<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Yevda Abramov: “Biz kiminlə oturub-durduğumuzu yaxşı bilirik” | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Oktyabr 2012' href='http://www.cumhuriyyet.net/date/2012/10' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	
<!-- All in One SEO Pack 2.3.11.1 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="“İsrailin Azərbaycana satdığı “Barak-8” (Azərbaycan adı “İldırım” – müəllif) yeni və müasir zenit-raket kompleksi artıq ölkəmizdədir. Bu silahın ötən gün" />

<link rel="canonical" href="http://www.cumhuriyyet.net/siyas%c9%99t/85127-yevda-abramov-biz-kiminl%c9%99-oturub-durdugumuzu-yaxsi-bilirik.html" />
<meta property="og:title" content="Yevda Abramov: “Biz kiminlə oturub-durduğumuzu yaxşı bilirik” | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/siyas%c9%99t/85127-yevda-abramov-biz-kiminl%c9%99-oturub-durdugumuzu-yaxsi-bilirik.html" />
<meta property="og:image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/yevda-1.jpg?fit=440%2C330" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="“İsrailin Azərbaycana satdığı “Barak-8” (Azərbaycan adı “İldırım” – müəllif) yeni və müasir zenit-raket kompleksi artıq ölkəmizdədir. Bu silahın ötən gün yayılan fotolarını artıq hər kəs görüb”.  Bunu Ölkə.Az-a eksklüziv açıqlamasında Milli Məclisin Azərbaycan-İsrail parlamentlərarası əlaqələr üzrə işçi qrupunun rəhbəri, yəhudi əsilli millət vəkili Yevda Abramov bildirib. Y.Abramov sözügedən silahın verilməsinə görə İsrail dövlətinə də təşəkkür edib: “Mən bildiyim məsələdən danışıram, bilmədiyim məsələdən deyil. Nəyisə söyləyirəmsə, deməli bildiyim məsələlər var, əldə etdiyim məlumatlar var. Mən bilirdim ki, belə faktlar var. İndi fotoları da yayıldı, hər kəs, bütün dünya da gördü”. Deputat deyib ki, İsrail Azərbaycanın strateji müttəfiqi olan dövlətdir: “Ona görə də İsrail bizim regionda gedən prosesləri görür, bölgədə təhlükəsizliyin təmin olunmasında maraqlıdır və məsuliyyət daşıyır”. İran prezidenti Həsən Ruhaninin Ermənistana səfər etməsinə və iki ölkə arasında yüksək əməkdaşlıqla" />
<meta property="article:tag" content="siyasət" />
<meta property="article:published_time" content="2016-12-23T14:17:40Z" />
<meta property="article:modified_time" content="2016-12-23T14:17:40Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Yevda Abramov: “Biz kiminlə oturub-durduğumuzu yaxşı bilirik” | Cumhuriyyət" />
<meta name="twitter:description" content="“İsrailin Azərbaycana satdığı “Barak-8” (Azərbaycan adı “İldırım” – müəllif) yeni və müasir zenit-raket kompleksi artıq ölkəmizdədir. Bu silahın ötən gün yayılan fotolarını artıq hər kəs görüb”.  Bunu Ölkə.Az-a eksklüziv açıqlamasında Milli Məclisin Azərbaycan-İsrail parlamentlərarası əlaqələr üzrə işçi qrupunun rəhbəri, yəhudi əsilli millət vəkili Yevda Abramov bildirib. Y.Abramov sözügedən silahın verilməsinə görə İsrail dövlətinə də təşəkkür edib: “Mən bildiyim məsələdən danışıram, bilmədiyim məsələdən deyil. Nəyisə söyləyirəmsə, deməli bildiyim məsələlər var, əldə etdiyim məlumatlar var. Mən bilirdim ki, belə faktlar var. İndi fotoları da yayıldı, hər kəs, bütün dünya da gördü”. Deputat deyib ki, İsrail Azərbaycanın strateji müttəfiqi olan dövlətdir: “Ona görə də İsrail bizim regionda gedən prosesləri görür, bölgədə təhlükəsizliyin təmin olunmasında maraqlıdır və məsuliyyət daşıyır”. İran prezidenti Həsən Ruhaninin Ermənistana səfər etməsinə və iki ölkə arasında yüksək əməkdaşlıqla" />
<meta name="twitter:image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/yevda-1.jpg?fit=440%2C330" />
<meta itemprop="image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/yevda-1.jpg?fit=440%2C330" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-60719718-1', 'auto');
			ga('require', 'displayfeatures');
			ga('set', 'anonymizeIp', true);
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Yevda Abramov: “Biz kiminlə oturub-durduğumuzu yaxşı bilirik” Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/siyas%c9%99t/85127-yevda-abramov-biz-kiminl%c9%99-oturub-durdugumuzu-yaxsi-bilirik.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.7' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.7.4' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.7.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all %d comments","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.7.4'></script>
<script type='text/javascript' async defer src='https://apis.google.com/js/platform.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rusiyanın Türkiyədəki səfirinin qətli ilə bağlı yeni görüntülər yayıldı &#8211; VİDEO' href='http://www.cumhuriyyet.net/gundem/85125-rusiyanin-turkiy%c9%99d%c9%99ki-s%c9%99firinin-q%c9%99tli-il%c9%99-bagli-yeni-goruntul%c9%99r-yayildi-video.html' />
<link rel='next' title='İsrailli eskpert Azərbaycanın hərbi gücü haqda &#8211; &#8220;O BUNU 2016-CI İLDƏ GÖSTƏRDİ&#8221;' href='http://www.cumhuriyyet.net/siyas%c9%99t/85129-israilli-eskpert-az%c9%99rbaycanin-h%c9%99rbi-gucu-haqda-o-bunu-2016-ci-ild%c9%99-gost%c9%99rdi.html' />
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://wp.me/p7pMDZ-m91' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsiyas%25c9%2599t%2F85127-yevda-abramov-biz-kiminl%25c9%2599-oturub-durdugumuzu-yaxsi-bilirik.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsiyas%25c9%2599t%2F85127-yevda-abramov-biz-kiminl%25c9%2599-oturub-durdugumuzu-yaxsi-bilirik.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/siyas%c9%99t/85127-yevda-abramov-biz-kiminl%c9%99-oturub-durdugumuzu-yaxsi-bilirik.html"/>
<meta property="og:title" content="Yevda Abramov: “Biz kiminlə oturub-durduğumuzu yaxşı bilirik”"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="“İsrailin Azərbaycana satdığı “Barak-8” (Azərbaycan adı “İldırım” – müəllif) yeni və müasir zenit-raket kompleksi artıq ölkəmizdəd"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/yevda-1-300x225.jpg"/>
<meta property="og:image" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/yevda-1.jpg?fit=440%2C330"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />

<!-- BEGIN GADWP v4.9.4 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-60719718-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
<!-- END GADWP Classic Tracking -->

	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=775458945810578&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">
<script data-cfasync='false' type='text/javascript' src='//p178417.clksite.com/adServe/banners?tid=178417_321537_6'></script>
	</div>
	
	
	<div class="clear"></div>
</div>
	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84861-gul%c9%99nci-baki-n%c9%99qliyyatinin-basinda-%c9%99rdogana-yaxin-q%c9%99zetd%c9%99n-mudhis-iddia.html"><img width="625" height="313" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-96.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-96.jpg?w=625 625w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-96.jpg?resize=300%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-96.jpg?resize=495%2C248 495w" sizes="(max-width: 625px) 100vw, 625px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/84861-gul%c9%99nci-baki-n%c9%99qliyyatinin-basinda-%c9%99rdogana-yaxin-q%c9%99zetd%c9%99n-mudhis-iddia.html" title="“Gülənçi Bakı nəqliyyatının başında?” – Ərdoğana yaxın qəzetdən müdhiş iddia" rel="bookmark">“Gülənçi Bakı nəqliyyatının başında?” – Ərdoğana yaxın qəzetdən müdhiş iddia</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84647-cingiz-%c9%99s%c9%99dullayev-mtn-isin%c9%99-c%c9%99lb-olunur-eldar-mahmudovun-ogluna-500-min-manat.html"><img width="768" height="576" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-90.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-90.jpg?w=768 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-90.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-90.jpg?resize=495%2C371 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-90.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-90.jpg?resize=161%2C120 161w" sizes="(max-width: 768px) 100vw, 768px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/84647-cingiz-%c9%99s%c9%99dullayev-mtn-isin%c9%99-c%c9%99lb-olunur-eldar-mahmudovun-ogluna-500-min-manat.html" title="Çingiz Əsədullayev “MTN işi”nə cəlb olunur &#8211; Eldar Mahmudovun oğluna 500 min manat&#8230;" rel="bookmark">Çingiz Əsədullayev “MTN işi”nə cəlb olunur &#8211; Eldar Mahmudovun oğluna 500 min manat&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84625-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-yezn%c9%99si-az%c9%99rborunu-nec%c9%99-qar%c9%99t-edib-sok-faktlar-iddialar.html"><img width="715" height="420" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-81.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-81.jpg?w=715 715w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-81.jpg?resize=300%2C176 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-81.jpg?resize=495%2C291 495w" sizes="(max-width: 715px) 100vw, 715px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/84625-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-yezn%c9%99si-az%c9%99rborunu-nec%c9%99-qar%c9%99t-edib-sok-faktlar-iddialar.html" title="Kərəm Həsənovun yeznəsi &#8220;Azərboru&#8221;nu necə qarət edib  – Şok faktlar, iddialar" rel="bookmark">Kərəm Həsənovun yeznəsi &#8220;Azərboru&#8221;nu necə qarət edib  – Şok faktlar, iddialar</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84512-%c9%99hm%c9%99dzad%c9%99l%c9%99rin-budc%c9%99-talani-r%c9%99smi-ifsa.html"><img width="348" height="215" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-77.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-77.jpg?w=348 348w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-77.jpg?resize=300%2C185 300w" sizes="(max-width: 348px) 100vw, 348px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/84512-%c9%99hm%c9%99dzad%c9%99l%c9%99rin-budc%c9%99-talani-r%c9%99smi-ifsa.html" title="Əhmədzadələrin büdcə talanı &#8211; RƏSMİ İFŞA" rel="bookmark">Əhmədzadələrin büdcə talanı &#8211; RƏSMİ İFŞA</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84514-baki-beyn%c9%99lxalq-d%c9%99niz-ticar%c9%99t-limaninda-talanan-milyonlar.html"><img width="300" height="163" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-78.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/84514-baki-beyn%c9%99lxalq-d%c9%99niz-ticar%c9%99t-limaninda-talanan-milyonlar.html" title="Bakı Beynəlxalq Dəniz Ticarət Limanında talanan milyonlar" rel="bookmark">Bakı Beynəlxalq Dəniz Ticarət Limanında talanan milyonlar</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/84427-haci-mazan-masallida-dovl%c9%99t%c9%99-meydan-oxudu-mug%c9%99nniy%c9%99-gor%c9%99-polisi-doym%c9%99k-ist%c9%99di.html"><img width="810" height="410" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-73.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-73.jpg?w=810 810w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-73.jpg?resize=300%2C152 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-73.jpg?resize=768%2C389 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-73.jpg?resize=495%2C251 495w" sizes="(max-width: 810px) 100vw, 810px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/84427-haci-mazan-masallida-dovl%c9%99t%c9%99-meydan-oxudu-mug%c9%99nniy%c9%99-gor%c9%99-polisi-doym%c9%99k-ist%c9%99di.html" title="Hacı Mazan Masallıda dövlətə meydan oxudu: Müğənniyə görə polisi döymək istədi" rel="bookmark">Hacı Mazan Masallıda dövlətə meydan oxudu: Müğənniyə görə polisi döymək istədi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/gundem/84314-heyd%c9%99r-%c9%99liyevin-anim-gunund%c9%99-h%c9%99rbi-salam-ver%c9%99-bilm%c9%99y%c9%99n-prokuror-kimdir-video.html"><img width="658" height="370" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/he.png" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/he.png?w=658 658w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/he.png?resize=300%2C169 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/he.png?resize=495%2C278 495w" sizes="(max-width: 658px) 100vw, 658px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/gundem/84314-heyd%c9%99r-%c9%99liyevin-anim-gunund%c9%99-h%c9%99rbi-salam-ver%c9%99-bilm%c9%99y%c9%99n-prokuror-kimdir-video.html" title="Heydər Əliyevin anım günündə hərbi salam verə bilməyən prokuror kimdir? – VİDEO" rel="bookmark">Heydər Əliyevin anım günündə hərbi salam verə bilməyən prokuror kimdir? – VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84317-qorxmaz-huseynov-v%c9%99-komandasi-haqda-sok-dosye.html"><img width="350" height="182" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/qorxmazh.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/qorxmazh.jpg?w=350 350w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/qorxmazh.jpg?resize=300%2C156 300w" sizes="(max-width: 350px) 100vw, 350px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/84317-qorxmaz-huseynov-v%c9%99-komandasi-haqda-sok-dosye.html" title="Qorxmaz Hüseynov və komandası haqda şok dosye" rel="bookmark">Qorxmaz Hüseynov və komandası haqda şok dosye</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84300-baytarliq-bataqliginda-ilginc-olaylar-az%c9%99r-suleymanov-v%c9%99-komandasi-n%c9%99yl%c9%99-m%c9%99sguldur.html"><img width="300" height="170" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-62.jpg" class="alignnone wp-post-image" alt="" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/84300-baytarliq-bataqliginda-ilginc-olaylar-az%c9%99r-suleymanov-v%c9%99-komandasi-n%c9%99yl%c9%99-m%c9%99sguldur.html" title="&#8220;Baytarlıq bataqlığı&#8221;nda ilginc olaylar: Azər Süleymanov və komandası nəylə məşğuldur?" rel="bookmark">&#8220;Baytarlıq bataqlığı&#8221;nda ilginc olaylar: Azər Süleymanov və komandası nəylə məşğuldur?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84223-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-yeni-biznesi-komit%c9%99-s%c9%99dri-sus%c9%99-yuyulmasi-isin%c9%99-d%c9%99-baxir.html"><img width="440" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/keremhesenov.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/keremhesenov.jpg?w=440 440w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/keremhesenov.jpg?resize=300%2C225 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/keremhesenov.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/keremhesenov.jpg?resize=161%2C120 161w" sizes="(max-width: 440px) 100vw, 440px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/84223-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-yeni-biznesi-komit%c9%99-s%c9%99dri-sus%c9%99-yuyulmasi-isin%c9%99-d%c9%99-baxir.html" title="Kərəm Həsənovun yeni biznesi: KOMİTƏ SƏDRİ  ŞÜŞƏ YUYULMASI İŞİNƏ DƏ BAXIR" rel="bookmark">Kərəm Həsənovun yeni biznesi: KOMİTƏ SƏDRİ  ŞÜŞƏ YUYULMASI İŞİNƏ DƏ BAXIR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/83862-quba-icra-hakimiyy%c9%99tind%c9%99n-gulunc-m%c9%99lumat-rayonun-dunya-okeanlarina-cixisi-var.html"><img width="440" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/quba2.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/quba2.jpg?w=440 440w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/quba2.jpg?resize=300%2C225 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/quba2.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/quba2.jpg?resize=161%2C120 161w" sizes="(max-width: 440px) 100vw, 440px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/maxinasiya/83862-quba-icra-hakimiyy%c9%99tind%c9%99n-gulunc-m%c9%99lumat-rayonun-dunya-okeanlarina-cixisi-var.html" title="Quba icra hakimiyyətindən gülünc məlumat: &#8220;Rayonun dünya okeanlarına çıxışı var&#8221;" rel="bookmark">Quba icra hakimiyyətindən gülünc məlumat: &#8220;Rayonun dünya okeanlarına çıxışı var&#8221;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/83855-biabirciliq-icra-m%c9%99muru-bosanmis-qadina-qarsi-%c9%99xlaqsiz-h%c9%99r%c9%99k%c9%99t-edib-video.html"><img width="314" height="209" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-46.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-46.jpg?w=314 314w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-46.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-46.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-46.jpg?resize=120%2C80 120w" sizes="(max-width: 314px) 100vw, 314px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/83855-biabirciliq-icra-m%c9%99muru-bosanmis-qadina-qarsi-%c9%99xlaqsiz-h%c9%99r%c9%99k%c9%99t-edib-video.html" title="Biabırçılıq: İcra məmuru boşanmış qadına qarşı əxlaqsız hərəkət edib?-VİDEO" rel="bookmark">Biabırçılıq: İcra məmuru boşanmış qadına qarşı əxlaqsız hərəkət edib?-VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/83847-t%c9%99hsil-nazirliyinin-sumqayitda-ogurlanan-saqqizi-v%c9%99-ya-usyana-qalxan-m%c9%99kt%c9%99b.html"><img width="400" height="256" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-43.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-43.jpg?w=400 400w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-43.jpg?resize=300%2C192 300w" sizes="(max-width: 400px) 100vw, 400px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/83847-t%c9%99hsil-nazirliyinin-sumqayitda-ogurlanan-saqqizi-v%c9%99-ya-usyana-qalxan-m%c9%99kt%c9%99b.html" title="Təhsil Nazirliyinin Sumqayıtda &#8220;oğurlanan saqqızı&#8221; və ya üsyana qalxan məktəb&#8230;" rel="bookmark">Təhsil Nazirliyinin Sumqayıtda &#8220;oğurlanan saqqızı&#8221; və ya üsyana qalxan məktəb&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/76187-agcab%c9%99di-mero-su-bab%c9%99k-m%c9%99rdanovun-prava-bazarligila-v%c9%99-kapital-dunyasi.html"><img width="300" height="213" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/09/rr-227.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/09/rr-227.jpg?w=300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/09/rr-227.jpg?resize=50%2C35 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/09/rr-227.jpg?resize=90%2C65 90w" sizes="(max-width: 300px) 100vw, 300px" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/76187-agcab%c9%99di-mero-su-bab%c9%99k-m%c9%99rdanovun-prava-bazarligila-v%c9%99-kapital-dunyasi.html" title="Ağcabədi &#8220;MERO&#8221; su: Babək Mərdanovun &#8220;prava&#8221; bazarlığıla və kapital dünyası" rel="bookmark">Ağcabədi &#8220;MERO&#8221; su: Babək Mərdanovun &#8220;prava&#8221; bazarlığıla və kapital dünyası</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="440" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/keremhesenov-1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/keremhesenov-1.jpg?w=440 440w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/keremhesenov-1.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/keremhesenov-1.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/keremhesenov-1.jpg?resize=161%2C120 161w" sizes="(max-width: 440px) 100vw, 440px" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84828-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-%c9%99cn%c9%99bil%c9%99r-adina-oz%c9%99ll%c9%99sdirdiyi-%c9%99mlaklarin-sok-sirri.html" title="Kərəm Həsənovun əcnəbilər adına özəlləşdirdiyi əmlakların şok sirri" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/redaktorun-secimi/84828-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-%c9%99cn%c9%99bil%c9%99r-adina-oz%c9%99ll%c9%99sdirdiyi-%c9%99mlaklarin-sok-sirri.html">Kərəm Həsənovun əcnəbilər adına özəlləşdirdiyi əmlakların şok sirri</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="300" height="170" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-62.jpg" class="kuncsekil wp-post-image" alt="" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84300-baytarliq-bataqliginda-ilginc-olaylar-az%c9%99r-suleymanov-v%c9%99-komandasi-n%c9%99yl%c9%99-m%c9%99sguldur.html" title="&#8220;Baytarlıq bataqlığı&#8221;nda ilginc olaylar: Azər Süleymanov və komandası nəylə məşğuldur?" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/84300-baytarliq-bataqliginda-ilginc-olaylar-az%c9%99r-suleymanov-v%c9%99-komandasi-n%c9%99yl%c9%99-m%c9%99sguldur.html">&#8220;Baytarlıq bataqlığı&#8221;nda ilginc olaylar: Azər Süleymanov və komandası nəylə məşğuldur?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="440" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-91.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-91.jpg?w=440 440w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-91.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-91.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-91.jpg?resize=161%2C120 161w" sizes="(max-width: 440px) 100vw, 440px" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84652-eldar-mahmudovun-qizinin-toyunda-yalli-ged%c9%99n-mtn-%c9%99-dosye-otur%c9%99n-m%c9%99mur.html" title="Eldar Mahmudovun qızının toyunda &#8220;Yallı&#8221; gedən, MTN-ə dosye ötürən məmur&#8230;" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/redaktorun-secimi/84652-eldar-mahmudovun-qizinin-toyunda-yalli-ged%c9%99n-mtn-%c9%99-dosye-otur%c9%99n-m%c9%99mur.html">Eldar Mahmudovun qızının toyunda &#8220;Yallı&#8221; gedən, MTN-ə dosye ötürən məmur&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="348" height="215" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-77.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-77.jpg?w=348 348w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-77.jpg?resize=300%2C185 300w" sizes="(max-width: 348px) 100vw, 348px" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84512-%c9%99hm%c9%99dzad%c9%99l%c9%99rin-budc%c9%99-talani-r%c9%99smi-ifsa.html" title="Əhmədzadələrin büdcə talanı &#8211; RƏSMİ İFŞA" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/redaktorun-secimi/84512-%c9%99hm%c9%99dzad%c9%99l%c9%99rin-budc%c9%99-talani-r%c9%99smi-ifsa.html">Əhmədzadələrin büdcə talanı &#8211; RƏSMİ İFŞA</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="625" height="313" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-96.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-96.jpg?w=625 625w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-96.jpg?resize=300%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-96.jpg?resize=495%2C248 495w" sizes="(max-width: 625px) 100vw, 625px" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84861-gul%c9%99nci-baki-n%c9%99qliyyatinin-basinda-%c9%99rdogana-yaxin-q%c9%99zetd%c9%99n-mudhis-iddia.html" title="“Gülənçi Bakı nəqliyyatının başında?” – Ərdoğana yaxın qəzetdən müdhiş iddia" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/redaktorun-secimi/84861-gul%c9%99nci-baki-n%c9%99qliyyatinin-basinda-%c9%99rdogana-yaxin-q%c9%99zetd%c9%99n-mudhis-iddia.html">“Gülənçi Bakı nəqliyyatının başında?” – Ərdoğana yaxın qəzetdən müdhiş iddia</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="400" height="307" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/kamal1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/kamal1.jpg?w=400 400w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/kamal1.jpg?resize=300%2C230 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/kamal1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/kamal1.jpg?resize=150%2C115 150w" sizes="(max-width: 400px) 100vw, 400px" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84635-k%c9%99mal%c9%99ddin-heyd%c9%99rova-hakim-komandadan-acilan-at%c9%99s-fovq%c9%99lnazir-deputata-gor%c9%99-vuruldu.html" title="Kəmaləddin Heydərova hakim komandadan açılan atəş: &#8220;Fövqəlnazir&#8221; deputata görə &#8220;vuruldu&#8221;?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/redaktorun-secimi/84635-k%c9%99mal%c9%99ddin-heyd%c9%99rova-hakim-komandadan-acilan-at%c9%99s-fovq%c9%99lnazir-deputata-gor%c9%99-vuruldu.html">Kəmaləddin Heydərova hakim komandadan açılan atəş: &#8220;Fövqəlnazir&#8221; deputata görə &#8220;vuruldu&#8221;?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="514" height="350" src="http://www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-53.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-53.jpg?w=514 514w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-53.jpg?resize=300%2C204 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-53.jpg?resize=495%2C337 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-53.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-53.jpg?resize=50%2C35 50w" sizes="(max-width: 514px) 100vw, 514px" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/84215-cor%c9%99k-ogurlayan-11-yasli-sabirabadli-usaq-v%c9%99-iki-milyonluq-otel-tikdir%c9%99n-deputat.html" title="Çörək oğurlayan 11 yaşlı Sabirabadlı uşaq və iki milyonluq otel tikdirən deputat" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/84215-cor%c9%99k-ogurlayan-11-yasli-sabirabadli-usaq-v%c9%99-iki-milyonluq-otel-tikdir%c9%99n-deputat.html">Çörək oğurlayan 11 yaşlı Sabirabadlı uşaq və iki milyonluq otel tikdirən deputat</a>


</a>
</div>
</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Yevda Abramov: “Biz kiminlə oturub-durduğumuzu yaxşı bilirik”</h1>
			<div class="oxunma"></div>
			<div class="zaman">23.12.2016 -  14:17</div>
	</div>
	
			<p><a href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/yevda-1.jpg"><img class="alignright size-medium wp-image-85128" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/yevda-1.jpg?resize=300%2C225" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/yevda-1.jpg?resize=300%2C225 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/yevda-1.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/yevda-1.jpg?resize=161%2C120 161w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/yevda-1.jpg?w=440 440w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>“İsrailin Azərbaycana satdığı “Barak-8” (Azərbaycan adı “İldırım” – müəllif) yeni və müasir zenit-raket kompleksi artıq ölkəmizdədir. Bu silahın ötən gün yayılan fotolarını artıq hər kəs görüb”.</p>
<p><span id="more-85127"></span></p>
<p>Bunu Ölkə.Az-a eksklüziv açıqlamasında Milli Məclisin Azərbaycan-İsrail parlamentlərarası əlaqələr üzrə işçi qrupunun rəhbəri, yəhudi əsilli millət vəkili Yevda Abramov bildirib.</p>
<p>Y.Abramov sözügedən silahın verilməsinə görə İsrail dövlətinə də təşəkkür edib:</p>
<p>“Mən bildiyim məsələdən danışıram, bilmədiyim məsələdən deyil. Nəyisə söyləyirəmsə, deməli bildiyim məsələlər var, əldə etdiyim məlumatlar var. Mən bilirdim ki, belə faktlar var. İndi fotoları da yayıldı, hər kəs, bütün dünya da gördü”.</p>
<p>Deputat deyib ki, İsrail Azərbaycanın strateji müttəfiqi olan dövlətdir:</p>
<p>“Ona görə də İsrail bizim regionda gedən prosesləri görür, bölgədə təhlükəsizliyin təmin olunmasında maraqlıdır və məsuliyyət daşıyır”.</p>
<p>İran prezidenti Həsən Ruhaninin Ermənistana səfər etməsinə və iki ölkə arasında yüksək əməkdaşlıqla bağlı müqavilələrin imzalanması məsələlərinə də toxunan Y.Abramov qeyd edib ki, bu, İranın köhnə siyasətidir:</p>
<p>“Təbii ki, bu, İranın hər zamankı siyasətidir. Bunu Yevda Abramovun dilindən eşitməyin nə mənası var? Bunu mütləq mənim dilimdən eşitməlisiniz? İran mütləq bu cür etməlidir də! Çünki İranın siyasəti həm də İsrailə qarşıdır. İsrail Baş nazirinin Bakıya səfərindən sonra İran mütləq adekvat cavab verərək, Azərbaycan dövlətini qıcıqlandırmalı idi də! Ancaq biz özü siyasətimizi davam etdirəcəyik. Bizim İran və digər dövlətlərlə nə işimiz var! Bizim xarici siyasətimizin öz prioritetləri var. Cənab Prezident də bunları bəyan edib. Kim nə söyləyirsə, söyləsin. Biz kiminlə oturub-durduğumuzu yaxşı bilirik. Azərbaycan hər hansı ölkənin diktəsi ilə hərəkət etmir. Biz xarici siyasətimizi özümüz təyin edirik. Azərbaycan müstəqil suveren dövlətdir”.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsiyas%25c9%2599t%2F85127-yevda-abramov-biz-kiminl%25c9%2599-oturub-durdugumuzu-yaxsi-bilirik.html&amp;title=Yevda+Abramov%3A+%E2%80%9CBiz+kiminl%C9%99+oturub-durdu%C4%9Fumuzu+yax%C5%9F%C4%B1+bilirik%E2%80%9D" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsiyas%25c9%2599t%2F85127-yevda-abramov-biz-kiminl%25c9%2599-oturub-durdugumuzu-yaxsi-bilirik.html?p=Yevda+Abramov%3A+%E2%80%9CBiz+kiminl%C9%99+oturub-durdu%C4%9Fumuzu+yax%C5%9F%C4%B1+bilirik%E2%80%9D" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsiyas%25c9%2599t%2F85127-yevda-abramov-biz-kiminl%25c9%2599-oturub-durdugumuzu-yaxsi-bilirik.html&amp;submitHeadline=Yevda+Abramov%3A+%E2%80%9CBiz+kiminl%C9%99+oturub-durdu%C4%9Fumuzu+yax%C5%9F%C4%B1+bilirik%E2%80%9D" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsiyas%25c9%2599t%2F85127-yevda-abramov-biz-kiminl%25c9%2599-oturub-durdugumuzu-yaxsi-bilirik.html&amp;title=Yevda+Abramov%3A+%E2%80%9CBiz+kiminl%C9%99+oturub-durdu%C4%9Fumuzu+yax%C5%9F%C4%B1+bilirik%E2%80%9D" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-85127" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/siyas%c9%99t/85127-yevda-abramov-biz-kiminl%c9%99-oturub-durdugumuzu-yaxsi-bilirik.html?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-85127" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/siyas%c9%99t/85127-yevda-abramov-biz-kiminl%c9%99-oturub-durdugumuzu-yaxsi-bilirik.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-85127" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/siyas%c9%99t/85127-yevda-abramov-biz-kiminl%c9%99-oturub-durdugumuzu-yaxsi-bilirik.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-85127" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/siyas%c9%99t/85127-yevda-abramov-biz-kiminl%c9%99-oturub-durdugumuzu-yaxsi-bilirik.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-85127" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/siyas%c9%99t/85127-yevda-abramov-biz-kiminl%c9%99-oturub-durdugumuzu-yaxsi-bilirik.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/siyas%c9%99t/85127-yevda-abramov-biz-kiminl%c9%99-oturub-durdugumuzu-yaxsi-bilirik.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Oxşar</em></h3>
</div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=85127</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
			
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/84652-eldar-mahmudovun-qizinin-toyunda-yalli-ged%c9%99n-mtn-%c9%99-dosye-otur%c9%99n-m%c9%99mur.html">Eldar Mahmudovun qızının toyunda &#8220;Yallı&#8221; gedən, MTN-ə dosye ötürən məmur&#8230;</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84652-eldar-mahmudovun-qizinin-toyunda-yalli-ged%c9%99n-mtn-%c9%99-dosye-otur%c9%99n-m%c9%99mur.html" title="Eldar Mahmudovun qızının toyunda &#8220;Yallı&#8221; gedən, MTN-ə dosye ötürən məmur&#8230;" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-91.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-91.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-91.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-91.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/84647-cingiz-%c9%99s%c9%99dullayev-mtn-isin%c9%99-c%c9%99lb-olunur-eldar-mahmudovun-ogluna-500-min-manat.html">Çingiz Əsədullayev “MTN işi”nə cəlb olunur &#8211; Eldar Mahmudovun oğluna 500 min manat&#8230;</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84647-cingiz-%c9%99s%c9%99dullayev-mtn-isin%c9%99-c%c9%99lb-olunur-eldar-mahmudovun-ogluna-500-min-manat.html" title="Çingiz Əsədullayev “MTN işi”nə cəlb olunur &#8211; Eldar Mahmudovun oğluna 500 min manat&#8230;" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-90.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-90.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-90.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-90.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-90.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/84427-haci-mazan-masallida-dovl%c9%99t%c9%99-meydan-oxudu-mug%c9%99nniy%c9%99-gor%c9%99-polisi-doym%c9%99k-ist%c9%99di.html">Hacı Mazan Masallıda dövlətə meydan oxudu: Müğənniyə görə polisi döymək istədi</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/84427-haci-mazan-masallida-dovl%c9%99t%c9%99-meydan-oxudu-mug%c9%99nniy%c9%99-gor%c9%99-polisi-doym%c9%99k-ist%c9%99di.html" title="Hacı Mazan Masallıda dövlətə meydan oxudu: Müğənniyə görə polisi döymək istədi" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-73.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-73.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-73.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-73.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-73.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/84317-qorxmaz-huseynov-v%c9%99-komandasi-haqda-sok-dosye.html">Qorxmaz Hüseynov və komandası haqda şok dosye</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84317-qorxmaz-huseynov-v%c9%99-komandasi-haqda-sok-dosye.html" title="Qorxmaz Hüseynov və komandası haqda şok dosye" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/qorxmazh.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/qorxmazh.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/qorxmazh.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/qorxmazh.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/84300-baytarliq-bataqliginda-ilginc-olaylar-az%c9%99r-suleymanov-v%c9%99-komandasi-n%c9%99yl%c9%99-m%c9%99sguldur.html">&#8220;Baytarlıq bataqlığı&#8221;nda ilginc olaylar: Azər Süleymanov və komandası nəylə məşğuldur?</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84300-baytarliq-bataqliginda-ilginc-olaylar-az%c9%99r-suleymanov-v%c9%99-komandasi-n%c9%99yl%c9%99-m%c9%99sguldur.html" title="&#8220;Baytarlıq bataqlığı&#8221;nda ilginc olaylar: Azər Süleymanov və komandası nəylə məşğuldur?" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-62.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-62.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-62.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-62.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/bolge/84215-cor%c9%99k-ogurlayan-11-yasli-sabirabadli-usaq-v%c9%99-iki-milyonluq-otel-tikdir%c9%99n-deputat.html">Çörək oğurlayan 11 yaşlı Sabirabadlı uşaq və iki milyonluq otel tikdirən deputat</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/bolge/84215-cor%c9%99k-ogurlayan-11-yasli-sabirabadli-usaq-v%c9%99-iki-milyonluq-otel-tikdir%c9%99n-deputat.html" title="Çörək oğurlayan 11 yaşlı Sabirabadlı uşaq və iki milyonluq otel tikdirən deputat" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-53.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-53.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-53.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-53.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/rr-53.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" />

</a>
</div>





</div>
        <div class="sos">
<div id="googleplus-badge-2" class="widget widget_googleplus_badge"><h3 class="widgetbgTitle"></h3><div class="g-person" data-href="https://plus.google.com/u/0/111148601547906499935" data-layout="portrait" data-theme="light" data-showcoverphoto="true" data-showtagline="true" data-width="220"></div></div><div id="twitter_timeline-2" class="widget widget_twitter_timeline"><h3 class="widgetbgTitle">Twitter-də bizi izləyin</h3><a class="twitter-timeline" data-width="620" data-height="300" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="5" data-lang="AZ" data-widget-id="576423888327962624">Mənim Tweet-lərim</a></div><div id="top-posts-2" class="widget widget_top-posts"><h3 class="widgetbgTitle">24 Saatın Ən Populyar Yazıları</h3><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="http://www.cumhuriyyet.net/dunya/85044-rus-s%c9%99firi-gull%c9%99l%c9%99y%c9%99n-qatilin-yaxasindaki-nisan-foto.html" title="Rus səfiri güllələyən qatilin yaxasındakı nişan - FOTO" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/mevlüt-mert-nisan.jpg?fit=1200%2C650&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Rus səfiri güllələyən qatilin yaxasındakı nişan - FOTO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/dunya/85044-rus-s%c9%99firi-gull%c9%99l%c9%99y%c9%99n-qatilin-yaxasindaki-nisan-foto.html" class="bump-view" data-bump-view="tp">
								Rus səfiri güllələyən qatilin yaxasındakı nişan - FOTO							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/muxtelif/85009-az%c9%99rbaycanli-milyarderin-17-yasli-oglunun-d%c9%99bd%c9%99b%c9%99li-h%c9%99yati-foto-video.html" title="Azərbaycanlı milyarderin 17 yaşlı oğlunun dəbdəbəli həyatı – FOTO + VİDEO" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/mil.jpg?fit=590%2C400&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Azərbaycanlı milyarderin 17 yaşlı oğlunun dəbdəbəli həyatı – FOTO + VİDEO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/muxtelif/85009-az%c9%99rbaycanli-milyarderin-17-yasli-oglunun-d%c9%99bd%c9%99b%c9%99li-h%c9%99yati-foto-video.html" class="bump-view" data-bump-view="tp">
								Azərbaycanlı milyarderin 17 yaşlı oğlunun dəbdəbəli həyatı – FOTO + VİDEO							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/dunya/85060-isid-iki-turk-%c9%99sg%c9%99rini-diri-diri-yandirdi-video.html" title="İŞİD iki Türk əsgərini diri-diri yandırdı - VİDEO" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/isis.jpg?fit=700%2C390&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="İŞİD iki Türk əsgərini diri-diri yandırdı - VİDEO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/dunya/85060-isid-iki-turk-%c9%99sg%c9%99rini-diri-diri-yandirdi-video.html" class="bump-view" data-bump-view="tp">
								İŞİD iki Türk əsgərini diri-diri yandırdı - VİDEO							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/muxtelif/84985-%c9%99r%c9%99-ged%c9%99n-az%c9%99rbaycanli-oglana-nuradan-d%c9%99st%c9%99k.html" title="Ərə gedən azərbaycanlı oğlana Nuradan dəstək" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/nura-cavid.jpg?fit=670%2C480&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Ərə gedən azərbaycanlı oğlana Nuradan dəstək" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/muxtelif/84985-%c9%99r%c9%99-ged%c9%99n-az%c9%99rbaycanli-oglana-nuradan-d%c9%99st%c9%99k.html" class="bump-view" data-bump-view="tp">
								Ərə gedən azərbaycanlı oğlana Nuradan dəstək							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/siyas%c9%99t/84979-prezident-d%c9%99yisikliyi-t%c9%99sdiq-etdi-c%c9%99rim%c9%99l%c9%99r-artirildi.html" title="Prezident dəyişikliyi təsdiq etdi - Cərimələr artırıldı" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/ilham23.jpg?fit=637%2C400&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Prezident dəyişikliyi təsdiq etdi - Cərimələr artırıldı" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/siyas%c9%99t/84979-prezident-d%c9%99yisikliyi-t%c9%99sdiq-etdi-c%c9%99rim%c9%99l%c9%99r-artirildi.html" class="bump-view" data-bump-view="tp">
								Prezident dəyişikliyi təsdiq etdi - Cərimələr artırıldı							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/dunya/84962-s%c9%99firin-qatilinin-sui-q%c9%99sdd%c9%99n-3-gun-onc%c9%99ki-goruntusu-video.html" title="Səfirin qatilinin sui-qəsddən 3 gün öncəki görüntüsü - VİDEO" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/sefir-qatil.jpg?fit=690%2C368&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Səfirin qatilinin sui-qəsddən 3 gün öncəki görüntüsü - VİDEO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/dunya/84962-s%c9%99firin-qatilinin-sui-q%c9%99sdd%c9%99n-3-gun-onc%c9%99ki-goruntusu-video.html" class="bump-view" data-bump-view="tp">
								Səfirin qatilinin sui-qəsddən 3 gün öncəki görüntüsü - VİDEO							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/84915-xacmaz-icra-hakimiyy%c9%99ti-ilham-%c9%99liyev%c9%99-bel%c9%99-yalan-danisib-sok-foto.html" title="Xaçmaz İcra Hakimiyyəti İlham Əliyevə belə yalan danışıb – ŞOK FOTO" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/xacmaz3.jpg?fit=640%2C426&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Xaçmaz İcra Hakimiyyəti İlham Əliyevə belə yalan danışıb – ŞOK FOTO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/84915-xacmaz-icra-hakimiyy%c9%99ti-ilham-%c9%99liyev%c9%99-bel%c9%99-yalan-danisib-sok-foto.html" class="bump-view" data-bump-view="tp">
								Xaçmaz İcra Hakimiyyəti İlham Əliyevə belə yalan danışıb – ŞOK FOTO							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/dunya/84955-s%c9%99firin-qatilinin-evind%c9%99n-tapilan-qeydl%c9%99r-amerika-v%c9%99-rusiyanin-sonu-yaxinlasir.html" title="Səfirin qatilinin evindən tapılan qeydlər: &quot;Amerika və Rusiyanın sonu yaxınlaşır&quot;" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/qatil.jpg?fit=800%2C600&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Səfirin qatilinin evindən tapılan qeydlər: &quot;Amerika və Rusiyanın sonu yaxınlaşır&quot;" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/dunya/84955-s%c9%99firin-qatilinin-evind%c9%99n-tapilan-qeydl%c9%99r-amerika-v%c9%99-rusiyanin-sonu-yaxinlasir.html" class="bump-view" data-bump-view="tp">
								Səfirin qatilinin evindən tapılan qeydlər: &quot;Amerika və Rusiyanın sonu yaxınlaşır&quot;							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84635-k%c9%99mal%c9%99ddin-heyd%c9%99rova-hakim-komandadan-acilan-at%c9%99s-fovq%c9%99lnazir-deputata-gor%c9%99-vuruldu.html" title="Kəmaləddin Heydərova hakim komandadan açılan atəş: &quot;Fövqəlnazir&quot; deputata görə &quot;vuruldu&quot;?" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/kamal1.jpg?fit=400%2C307&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Kəmaləddin Heydərova hakim komandadan açılan atəş: &quot;Fövqəlnazir&quot; deputata görə &quot;vuruldu&quot;?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/redaktorun-secimi/84635-k%c9%99mal%c9%99ddin-heyd%c9%99rova-hakim-komandadan-acilan-at%c9%99s-fovq%c9%99lnazir-deputata-gor%c9%99-vuruldu.html" class="bump-view" data-bump-view="tp">
								Kəmaləddin Heydərova hakim komandadan açılan atəş: &quot;Fövqəlnazir&quot; deputata görə &quot;vuruldu&quot;?							</a>
						</div>
											</li>
									<li>
												<a href="http://www.cumhuriyyet.net/dunya/85005-in%c9%99k-k%c9%99sdil%c9%99r-m%c9%99d%c9%99sind%c9%99n-s%c9%99rv%c9%99t-cixdi-foto.html" title="İnək kəsdilər, mədəsindən sərvət çıxdı FOTO" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2016/12/t-s.jpeg?fit=600%2C429&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="İnək kəsdilər, mədəsindən sərvət çıxdı FOTO" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="http://www.cumhuriyyet.net/dunya/85005-in%c9%99k-k%c9%99sdil%c9%99r-m%c9%99d%c9%99sind%c9%99n-s%c9%99rv%c9%99t-cixdi-foto.html" class="bump-view" data-bump-view="tp">
								İnək kəsdilər, mədəsindən sərvət çıxdı FOTO							</a>
						</div>
											</li>
				</ul>
</div>       </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/85129-israilli-eskpert-az%c9%99rbaycanin-h%c9%99rbi-gucu-haqda-o-bunu-2016-ci-ild%c9%99-gost%c9%99rdi.html">İsrailli eskpert Azərbaycanın hərbi gücü haqda &#8211; &#8220;O BUNU 2016-CI İLDƏ GÖSTƏRDİ&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/85127-yevda-abramov-biz-kiminl%c9%99-oturub-durdugumuzu-yaxsi-bilirik.html">Yevda Abramov: “Biz kiminlə oturub-durduğumuzu yaxşı bilirik”</a></div>


					

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/85125-rusiyanin-turkiy%c9%99d%c9%99ki-s%c9%99firinin-q%c9%99tli-il%c9%99-bagli-yeni-goruntul%c9%99r-yayildi-video.html">Rusiyanın Türkiyədəki səfirinin qətli ilə bağlı yeni görüntülər yayıldı &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/85123-qarabag-doyuscul%c9%99ri-aksiyaya-hazirlasir.html">Qarabağ döyüşçüləri aksiyaya hazırlaşır</a></div>


					

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/85122-az%c9%99rbaycana-ayrilan-500-milyon-dollar-kreditin-s%c9%99rtl%c9%99ri-m%c9%99lum-oldu.html">Azərbaycana ayrılan 500 milyon dollar kreditin şərtləri məlum oldu</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/cemiyyet/84397-sabuncuda-vandalizm-b%c9%99l%c9%99diyy%c9%99-iscil%c9%99ri-itl%c9%99ri-diri-diri-yandirir.html">Sabunçuda vandalizm: bələdiyyə işçiləri itləri diri diri yandırır</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/85120-hakiml%c9%99rin-s%c9%99hvl%c9%99ri-sponsorlari-futboldan-soyudur.html">&#8220;Hakimlərin səhvləri sponsorları futboldan soyudur&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85118-turkiy%c9%99-ordusu-suriyada-isid-in-24-terrorcusunu-oldurdu.html">Türkiyə ordusu Suriyada İŞİD-in 24 terrorçusunu öldürdü</a></div>


					

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/85116-yanvarin-1-d%c9%99-az%c9%99rbaycan-%c9%99halisini-surpriz-gozl%c9%99yir.html">Yanvarın 1-də Azərbaycan əhalisini sürpriz gözləyir</a></div>


					

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85114-abs-dan-iii-dunya-muharib%c9%99si-plani-iranla-birlikd%c9%99.html">ABŞ-dan III Dünya müharibəsi PLANI: İranla birlikdə&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/85111-moskvada-az%c9%99rbaycanli-ata-v%c9%99-ogul-yandirildi.html">Moskvada azərbaycanlı ata və oğul yandırıldı</a></div>


					

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/85109-vidadi-zeynalov-h%c9%99min-sirk%c9%99t-usaqlarimin-adi-il%c9%99-baglidir-rabit%c9%99-isi-m%c9%99hk%c9%99m%c9%99si.html">Vidadi Zeynalov: &#8220;Həmin şirkət uşaqlarımın adı ilə bağlıdır&#8221; &#8211; &#8220;Rabitə işi&#8221; məhkəməsi</a></div>


					

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/t%c9%99hlil/85107-az%c9%99riqazin-limit-mu%c9%99mmasi.html">“Azəriqaz”ın limit müəmması</a></div>


					

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/85105-bakinin-m%c9%99rk%c9%99zind%c9%99-m%c9%99nzill%c9%99r-ikiqat-ucuzlasdi.html">Bakının mərkəzində mənzillər ikiqat ucuzlaşdı</a></div>


					

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/85103-sumqayit-texnologiyalar-parkinda-partlayis-x%c9%99sar%c9%99t-alan-var.html">Sumqayıt Texnologiyalar Parkında partlayış &#8211; XƏSARƏT ALAN VAR</a></div>


					

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/85101-yasayis-binasinda-yangin-20-sakin-t%c9%99xliy%c9%99-olundu.html">Yaşayış binasında yanğın: 20 sakin təxliyə olundu</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/84317-qorxmaz-huseynov-v%c9%99-komandasi-haqda-sok-dosye.html">Qorxmaz Hüseynov və komandası haqda şok dosye</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/85099-turkiy%c9%99-parlamentinin-vitse-spikeri-s%c9%99rb%c9%99st-buraxildi.html">Türkiyə parlamentinin vitse-spikeri sərbəst buraxıldı</a></div>


<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/85097-vladimir-putinin-boyuk-m%c9%99tbuat-konfransi-canli-yayim.html">Vladimir Putinin böyük mətbuat konfransı &#8211; CANLI YAYIM</a></div>


<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/85095-m%c9%99rk%c9%99zi-bank-manat-kutl%c9%99sini-niy%c9%99-artirir.html">Mərkəzi Bank manat kütləsini niyə artırır?</a></div>


<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/85093-topaz-m%c9%99nt%c9%99q%c9%99sind%c9%99n-2000-manat-pul-ogurlanib.html">“Topaz” məntəqəsindən 2000 manat pul oğurlanıb</a></div>


<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/85090-anar-m%c9%99mm%c9%99dovun-trampin-biznesini-batirmasi-dunya-m%c9%99tbuatinda-yeni-faktlar.html">Anar Məmmədovun Trampın biznesini batırması dünya mətbuatında &#8211; YENİ FAKTLAR</a></div>


<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/85088-bakida-avtobus-piyadani-vurub-oldurdu-video.html">Bakıda avtobus piyadanı vurub öldürdü – VİDEO</a></div>


<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/85086-az%c9%99rbaycanin-mudafi%c9%99-naziri-c%c9%99bh%c9%99-bolg%c9%99sin%c9%99-gedib.html">Azərbaycanın müdafiə naziri cəbhə bölgəsinə gedib</a></div>


<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85084-kuc%c9%99l%c9%99rd%c9%99-qizi-ucun-q%c9%99l%c9%99m-satan-suriyali-atanin-indiki-halina-inanmayacaqsiniz.html">Küçələrdə qızı üçün qələm satan suriyalı atanın indiki halına inanmayacaqsınız</a></div>


<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85082-jirinovskid%c9%99n-turkiy%c9%99-il%c9%99-bagli-inanilmaz-t%c9%99klif.html">Jirinovskidən Türkiyə ilə bağlı inanılmaz təklif</a></div>


<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/85080-%c9%99rdoganla-putinin-gorus-yeri-v%c9%99-vaxti-aciqlanib.html">Ərdoğanla Putinin görüş yeri və vaxtı açıqlanıb</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/84300-baytarliq-bataqliginda-ilginc-olaylar-az%c9%99r-suleymanov-v%c9%99-komandasi-n%c9%99yl%c9%99-m%c9%99sguldur.html">&#8220;Baytarlıq bataqlığı&#8221;nda ilginc olaylar: Azər Süleymanov və komandası nəylə məşğuldur?</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/85078-az%c9%99riqazin-qisa-hazirliq-nagili-t%c9%99labat-artib-q%c9%99za-bas-verir.html">“Azəriqaz”ın qışa hazırlıq “nağıl”ı: Təlabat artıb, qəza baş verir</a></div>

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/85076-dollari-c%c9%99mi-3-bank-satir-siyahi.html">Dolları cəmi 3 bank satır – Siyahı</a></div>

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/85074-fitch-agentliyi-azsigortanin-reytinqini-asagi-salib.html">“Fitch” agentliyi “Azsığorta”nın reytinqini aşağı salıb</a></div>

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/85072-az%c9%99rbaycanin-%c9%99n-boyuk-ticar%c9%99t-m%c9%99rk%c9%99zl%c9%99ri-baglanir.html">Azərbaycanın ən böyük ticarət mərkəzləri bağlanır?</a></div>

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/85070-abs-dovl%c9%99t-departamenti-putin%c9%99-cavab-verdi.html">ABŞ Dövlət Departamenti Putinə cavab verdi</a></div>

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/85068-isg%c9%99nd%c9%99r-h%c9%99midova-agir-itki.html">İsgəndər Həmidova ağır itki</a></div>

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/85066-xalid-%c9%99h%c9%99dov-%c9%99man%c9%99tl%c9%99rin-sigortalanmasi-fondunun-r%c9%99hb%c9%99rliyin%c9%99-g%c9%99tirilib.html">Xalid Əhədov Əmanətlərin Sığortalanması Fondunun rəhbərliyinə gətirilib</a></div>

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/85064-bakinin-bas-plani-layih%c9%99si-aciqlandi-paytaxt-9-hiss%c9%99y%c9%99-bolun%c9%99c%c9%99k.html">Bakının Baş Planı layihəsi açıqlandı – Paytaxt 9 hissəyə bölünəcək</a></div>

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85062-%c9%99sir-turkiy%c9%99li-%c9%99sg%c9%99rl%c9%99rinin-videosundan-sonra-olk%c9%99d%c9%99-sosial-s%c9%99b%c9%99k%c9%99l%c9%99r-bloklandi-video.html">Əsir türkiyəli əsgərlərinin videosundan sonra ölkədə sosial şəbəkələr bloklandı &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85060-isid-iki-turk-%c9%99sg%c9%99rini-diri-diri-yandirdi-video.html">İŞİD iki Türk əsgərini diri-diri yandırdı &#8211; VİDEO</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/84223-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-yeni-biznesi-komit%c9%99-s%c9%99dri-sus%c9%99-yuyulmasi-isin%c9%99-d%c9%99-baxir.html">Kərəm Həsənovun yeni biznesi: KOMİTƏ SƏDRİ  ŞÜŞƏ YUYULMASI İŞİNƏ DƏ BAXIR</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/85056-fuzulid%c9%99-k%c9%99nd-t%c9%99s%c9%99rrufati-uzr%c9%99-strateji-yol-x%c9%99rit%c9%99sind%c9%99n-ir%c9%99li-g%c9%99l%c9%99n-m%c9%99s%c9%99l%c9%99l%c9%99r%c9%99-h%c9%99sr-olunan-musavir%c9%99.html">Füzulidə kənd təsərrüfatı üzrə Strateji Yol Xəritəsindən irəli gələn məsələlərə həsr olunan müşavirə</a></div>

<div class="xeberlenti"><strong class="saat">23.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/85054-n%c9%99rimanov-rayonunda-g%c9%99ncl%c9%99rin-biznes-m%c9%99kt%c9%99bi-layih%c9%99sinin-baglanis-m%c9%99rasimi.html">Nərimanov rayonunda “Gənclərin Biznes Məktəbi” layihəsinin bağlanış mərasimi</a></div>

<div class="xeberlenti"><strong class="saat">22.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/85052-bil%c9%99suvar-rayonunda-dovl%c9%99t-din-munasib%c9%99tl%c9%99ri-movzusunda-musavir%c9%99-kecirildi.html">Biləsuvar rayonunda “Dövlət-din münasibətləri” mövzusunda müşavirə keçirildi</a></div>

<div class="xeberlenti"><strong class="saat">22.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/85050-k%c9%99ndimizd%c9%99-r%c9%99sm%c9%99n-h%c9%99yat-sonub.html">”Kəndimizdə rəsmən həyat sönüb”</a></div>

<div class="xeberlenti"><strong class="saat">22.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85048-iosif-stalinin-n%c9%99v%c9%99si-v%c9%99fat-edib.html">İosif Stalinin nəvəsi vəfat edib</a></div>

<div class="xeberlenti"><strong class="saat">22.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/85046-gomruk-vergi-v%c9%99-rusumlarindan-yayinmaga-calisan-sahibkar-v%c9%99-sirk%c9%99tl%c9%99rin-adlari-aciqlandi-siyahi.html">Gömrük vergi və rüsumlarından yayınmağa çalışan sahibkar və şirkətlərin adları açıqlandı &#8211; Siyahı</a></div>

<div class="xeberlenti"><strong class="saat">22.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85044-rus-s%c9%99firi-gull%c9%99l%c9%99y%c9%99n-qatilin-yaxasindaki-nisan-foto.html">Rus səfiri güllələyən qatilin yaxasındakı nişan &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">22.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/85042-putin-rusiya-ist%c9%99nil%c9%99n-potensial-isgalcidan-daha-gucludur.html">Putin: “Rusiya istənilən potensial işğalçıdan daha güclüdür”</a></div>

<div class="xeberlenti"><strong class="saat">22.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85040-q%c9%99tl%c9%99-yetiril%c9%99n-s%c9%99firin-d%c9%99fn-m%c9%99rasimi-kecirilir.html">Qətlə yetirilən səfirin dəfn mərasimi keçirilir</a></div>

<div class="xeberlenti"><strong class="saat">22.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/85038-qara-bazar-banklardan-n%c9%99-q%c9%99d%c9%99r-bahadir.html">“Qara bazar” banklardan nə qədər bahadır?</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/84215-cor%c9%99k-ogurlayan-11-yasli-sabirabadli-usaq-v%c9%99-iki-milyonluq-otel-tikdir%c9%99n-deputat.html">Çörək oğurlayan 11 yaşlı Sabirabadlı uşaq və iki milyonluq otel tikdirən deputat</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">22.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/85036-bakida-ikinci-dair%c9%99vi-avtomobil-yolu-tikil%c9%99c%c9%99k.html">Bakıda ikinci dairəvi avtomobil yolu tikiləcək</a></div>

<div class="xeberlenti"><strong class="saat">22.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/85034-whatsapp-la-bagli-pis-x%c9%99b%c9%99r.html">Whatsapp-la bağlı PİS XƏBƏR</a></div>

<div class="xeberlenti"><strong class="saat">22.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/85032-ruh-hansi-orqanda-yerl%c9%99sir-v%c9%99-insan-oldukd%c9%99n-sonra-o-hara-gedir-fotovideo.html">Ruh hansı orqanda yerləşir və insan öldükdən sonra o hara gedir? &#8211; FOTO/VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">22.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85030-molla-terrorcu-cixdi-foto.html">Molla terrorçu çıxdı &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">22.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/85028-xirdalana-v%c9%99-lokbatana-metro-c%c9%99kil%c9%99c%c9%99k.html">Xırdalana və Lökbatana metro çəkiləcək</a></div>

<div class="xeberlenti"><strong class="saat">22.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85025-rusiyali-s%c9%99firi-oldur%c9%99nin-saxlanilan-qohumlari-azadliga-buraxildilar.html">Rusiyalı səfiri öldürənin saxlanılan qohumları azadlığa buraxıldılar</a></div>

<div class="xeberlenti"><strong class="saat">22.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85023-pkk-iraqdan-cixarilir.html">PKK İraqdan çıxarılır</a></div>

<div class="xeberlenti"><strong class="saat">22.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/85021-kondisioner-idxalinda-rekord-artim.html">Kondisioner idxalında rekord artım</a></div>

<div class="xeberlenti"><strong class="saat">22.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/85019-qatil-qirmizi-siyahida-fetocularla-%c9%99laq%c9%99d%c9%99-olub.html">Qatil qırmızı siyahıda “FETÖ”çularla əlaqədə olub</a></div>

<div class="xeberlenti"><strong class="saat">22.12.2016</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/85017-samaxida-torpaq-surusm%c9%99si-ziyan-d%c9%99y%c9%99n-evl%c9%99rin-sayi-404-%c9%99-catib.html">Şamaxıda torpaq sürüşməsi: ziyan dəyən evlərin sayı 404-ə çatıb</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:070 240 46 53
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Dekabr 2016</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2016/11">&laquo; Noy</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2016/12/01" aria-label="Yazılar December 1, 2016 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2016/12/02" aria-label="Yazılar December 2, 2016 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2016/12/03" aria-label="Yazılar December 3, 2016 tarixində yayımlandı">3</a></td><td>4</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2016/12/05" aria-label="Yazılar December 5, 2016 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2016/12/06" aria-label="Yazılar December 6, 2016 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2016/12/07" aria-label="Yazılar December 7, 2016 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2016/12/08" aria-label="Yazılar December 8, 2016 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2016/12/09" aria-label="Yazılar December 9, 2016 tarixində yayımlandı">9</a></td><td>10</td><td>11</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2016/12/12" aria-label="Yazılar December 12, 2016 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2016/12/13" aria-label="Yazılar December 13, 2016 tarixində yayımlandı">13</a></td><td><a href="http://www.cumhuriyyet.net/date/2016/12/14" aria-label="Yazılar December 14, 2016 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2016/12/15" aria-label="Yazılar December 15, 2016 tarixində yayımlandı">15</a></td><td><a href="http://www.cumhuriyyet.net/date/2016/12/16" aria-label="Yazılar December 16, 2016 tarixində yayımlandı">16</a></td><td>17</td><td><a href="http://www.cumhuriyyet.net/date/2016/12/18" aria-label="Yazılar December 18, 2016 tarixində yayımlandı">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2016/12/19" aria-label="Yazılar December 19, 2016 tarixində yayımlandı">19</a></td><td><a href="http://www.cumhuriyyet.net/date/2016/12/20" aria-label="Yazılar December 20, 2016 tarixində yayımlandı">20</a></td><td><a href="http://www.cumhuriyyet.net/date/2016/12/21" aria-label="Yazılar December 21, 2016 tarixində yayımlandı">21</a></td><td><a href="http://www.cumhuriyyet.net/date/2016/12/22" aria-label="Yazılar December 22, 2016 tarixində yayımlandı">22</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2016/12/23" aria-label="Yazılar December 23, 2016 tarixində yayımlandı">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/siyas%c9%99t\/85127-yevda-abramov-biz-kiminl%c9%99-oturub-durdugumuzu-yaxsi-bilirik.html":85127};
	</script>
		<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/twitter-timeline.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'109579543',post:'85127',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '85127' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="http://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsiyas%25c9%2599t%2F85127-yevda-abramov-biz-kiminl%25c9%2599-oturub-durdugumuzu-yaxsi-bilirik.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
