<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Nazir gənc professora vəzifə verdi | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='Avqust 2012' href='http://www.cumhuriyyet.net/date/2012/08' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	
<!-- All in One SEO Pack 2.4.5.1 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="Azərbaycan Dövlət Bədən Tərbiyəsi və İdman Akademiyasında struktur dəyişikliyi olub. Unikal.org-un əldə etdiyi məlumata görə, Gənclər və İdman naziri Azad Rəhimovun əmri ilə, akademiyada Gənclərlə İş üzrə Müşavirlik ləğv edilib. Nazirin digər əmrinə əsasən, rektorun müşaviri olan professor Yusif Babanlı Azərbaycan" />

<link rel="canonical" href="http://www.cumhuriyyet.net/sonxeber/125920-nazir-gənc-professora-vəzifə-verdi.html" />
<meta property="og:title" content="Nazir gənc professora vəzifə verdi | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/sonxeber/125920-nazir-gənc-professora-vəzifə-verdi.html" />
<meta property="og:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545740142.48408178_1091825160997465_6935640707159818240_n.jpg?fit=500%2C333" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="Azərbaycan Dövlət Bədən Tərbiyəsi və İdman Akademiyasında struktur dəyişikliyi olub. Unikal.org-un əldə etdiyi məlumata görə, Gənclər və İdman naziri Azad Rəhimovun əmri ilə, akademiyada Gənclərlə İş üzrə Müşavirlik ləğv edilib. Nazirin digər əmrinə əsasən, rektorun müşaviri olan professor Yusif Babanlı Azərbaycan Dövlət Bədən Tərbiyəsi və İdman Akademiyasının İdman İşləri üzrə prorektoru təyin edilib. Xəbəri Gənclər və İdman Nazirliyindən Unikal.org-a təsdiqləyiblər. Famil Fərhadoğlu" />
<meta property="article:tag" content="son xəbər" />
<meta property="article:published_time" content="2018-12-25T17:54:13Z" />
<meta property="article:modified_time" content="2018-12-25T17:54:13Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Nazir gənc professora vəzifə verdi | Cumhuriyyət" />
<meta name="twitter:description" content="Azərbaycan Dövlət Bədən Tərbiyəsi və İdman Akademiyasında struktur dəyişikliyi olub. Unikal.org-un əldə etdiyi məlumata görə, Gənclər və İdman naziri Azad Rəhimovun əmri ilə, akademiyada Gənclərlə İş üzrə Müşavirlik ləğv edilib. Nazirin digər əmrinə əsasən, rektorun müşaviri olan professor Yusif Babanlı Azərbaycan Dövlət Bədən Tərbiyəsi və İdman Akademiyasının İdman İşləri üzrə prorektoru təyin edilib. Xəbəri Gənclər və İdman Nazirliyindən Unikal.org-a təsdiqləyiblər. Famil Fərhadoğlu" />
<meta name="twitter:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545740142.48408178_1091825160997465_6935640707159818240_n.jpg?fit=500%2C333" />
<meta itemprop="image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545740142.48408178_1091825160997465_6935640707159818240_n.jpg?fit=500%2C333" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Nazir gənc professora vəzifə verdi Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/sonxeber/125920-nazir-g%c9%99nc-professora-v%c9%99zif%c9%99-verdi.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.9.9' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.3' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.9.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.3'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Qarabağ”da oynayanda telefonum susmurdu &#8211; Vüqar' href='http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/125917-qarabagda-oynayanda-telefonum-susmurdu-vuqar.html' />
<link rel='next' title='Bakcell karyera qurmaqda tələbələrə dəstək göstərir' href='http://www.cumhuriyyet.net/sonxeber/125922-bakcell-karyera-qurmaqda-t%c9%99l%c9%99b%c9%99l%c9%99r%c9%99-d%c9%99st%c9%99k-gost%c9%99rir.html' />
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-wKY' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F125920-nazir-g%25c9%2599nc-professora-v%25c9%2599zif%25c9%2599-verdi.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F125920-nazir-g%25c9%2599nc-professora-v%25c9%2599zif%25c9%2599-verdi.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/sonxeber/125920-nazir-g%c9%99nc-professora-v%c9%99zif%c9%99-verdi.html"/>
<meta property="og:title" content="Nazir gənc professora vəzifə verdi"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Azərbaycan Dövlət Bədən Tərbiyəsi və İdman Akademiyasında struktur dəyişikliyi olub.  Unikal.org-un əldə etdiyi məlumata görə, Gənclər və "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/1545740142.48408178_1091825160997465_6935640707159818240_n-300x200.jpg"/>
<meta property="og:image" content="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545740142.48408178_1091825160997465_6935640707159818240_n.jpg?fit=500%2C333"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
<!-- BEGIN GADWP v5.2.3.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/125833-t%c9%99rt%c9%99rin-icra-bascisi-yarimciq-ruscasiyla-h%c9%99rbi-sirl%c9%99ri-bel%c9%99-yaydi-video.html"><img width="660" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-21.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-21.jpg?w=660 660w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-21.jpg?resize=300%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-21.jpg?resize=495%2C248 495w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="125834" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/125833-t%c9%99rt%c9%99rin-icra-bascisi-yarimciq-ruscasiyla-h%c9%99rbi-sirl%c9%99ri-bel%c9%99-yaydi-video.html/attachment/rr-23-24" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-21.jpg?fit=660%2C330" data-orig-size="660,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-23" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-21.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-21.jpg?fit=500%2C250" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/125833-t%c9%99rt%c9%99rin-icra-bascisi-yarimciq-ruscasiyla-h%c9%99rbi-sirl%c9%99ri-bel%c9%99-yaydi-video.html" title="Tərtərin icra başçısı yarımçıq ruscasıyla hərbi sirləri belə yaydı – VİDEO" rel="bookmark">Tərtərin icra başçısı yarımçıq ruscasıyla hərbi sirləri belə yaydı – VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/125817-akim-b%c9%99d%c9%99lovun-yeni-iddiasi-az%c9%99risiq-h%c9%99d%c9%99f-alinib.html"><img width="418" height="384" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg?w=418 418w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg?resize=300%2C276 300w" sizes="(max-width: 418px) 100vw, 418px" data-attachment-id="125818" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/125817-akim-b%c9%99d%c9%99lovun-yeni-iddiasi-az%c9%99risiq-h%c9%99d%c9%99f-alinib.html/attachment/rr-23-17" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg?fit=418%2C384" data-orig-size="418,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-23" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg?fit=300%2C276" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg?fit=418%2C384" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/125817-akim-b%c9%99d%c9%99lovun-yeni-iddiasi-az%c9%99risiq-h%c9%99d%c9%99f-alinib.html" title="Akim Bədəlovun yeni iddiası: &#8220;Azərişıq&#8221; hədəf alınıb" rel="bookmark">Akim Bədəlovun yeni iddiası: &#8220;Azərişıq&#8221; hədəf alınıb</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/125740-qaradag-icra-hakimiyy%c9%99tind%c9%99-insident-suleyman-mikayiov-broker-%c9%99bulf%c9%99zl%c9%99-niy%c9%99-dartisib.html"><img width="582" height="305" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23.jpg?w=582 582w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23.jpg?resize=300%2C157 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23.jpg?resize=495%2C259 495w" sizes="(max-width: 582px) 100vw, 582px" data-attachment-id="125741" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/125740-qaradag-icra-hakimiyy%c9%99tind%c9%99-insident-suleyman-mikayiov-broker-%c9%99bulf%c9%99zl%c9%99-niy%c9%99-dartisib.html/attachment/rr-23-3" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23.jpg?fit=582%2C305" data-orig-size="582,305" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-23" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23.jpg?fit=300%2C157" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23.jpg?fit=500%2C262" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/125740-qaradag-icra-hakimiyy%c9%99tind%c9%99-insident-suleyman-mikayiov-broker-%c9%99bulf%c9%99zl%c9%99-niy%c9%99-dartisib.html" title="Qaradağ İcra Hakimiyyətində insident: Süleyman Mikayıov “Broker” Əbülfəzlə niyə dartışıb?" rel="bookmark">Qaradağ İcra Hakimiyyətində insident: Süleyman Mikayıov “Broker” Əbülfəzlə niyə dartışıb?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/125617-125617.html"><img width="960" height="960" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?w=960 960w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?resize=300%2C300 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?resize=768%2C768 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?resize=495%2C495 495w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="125635" data-permalink="http://www.cumhuriyyet.net/sonxeber/125617-125617.html/attachment/rr-244-45" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-244" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?fit=500%2C500" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/125617-125617.html" title="Sumqayıt təhsilində 23 saylı məktəb kabusu: nələr baş verir?" rel="bookmark">Sumqayıt təhsilində 23 saylı məktəb kabusu: nələr baş verir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/124676-akif-covdarovla-isbirliyind%c9%99-olan-b%c9%99l%c9%99diyy%c9%99-s%c9%99dri-siyanf%c9%99r-%c9%99liyevin-masazir-imperatorlugu.html"><img width="450" height="239" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191-2.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191-2.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191-2.jpg?resize=300%2C159 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="124677" data-permalink="http://www.cumhuriyyet.net/sonxeber/124676-akif-covdarovla-isbirliyind%c9%99-olan-b%c9%99l%c9%99diyy%c9%99-s%c9%99dri-siyanf%c9%99r-%c9%99liyevin-masazir-imperatorlugu.html/attachment/rr-191-37" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191-2.jpg?fit=450%2C239" data-orig-size="450,239" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-191" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191-2.jpg?fit=300%2C159" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191-2.jpg?fit=450%2C239" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/124676-akif-covdarovla-isbirliyind%c9%99-olan-b%c9%99l%c9%99diyy%c9%99-s%c9%99dri-siyanf%c9%99r-%c9%99liyevin-masazir-imperatorlugu.html" title="Akif Çovdarovla işbirliyində olan bələdiyyə sədri: Siyanfər Əliyevin Masazır imperatorluğu" rel="bookmark">Akif Çovdarovla işbirliyində olan bələdiyyə sədri: Siyanfər Əliyevin Masazır imperatorluğu</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/125613-sahil-babayev-jurnalistl%c9%99ri-saxta-baba-umidin%c9%99-qoyub-nazirliyin-pul-verm%c9%99y%c9%99-%c9%99li-g%c9%99lmir.html"><img width="1500" height="1000" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev.jpg?w=1500 1500w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev.jpg?resize=768%2C512 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev.jpg?resize=1024%2C683 1024w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev.jpg?resize=495%2C330 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev.jpg?resize=120%2C80 120w" sizes="(max-width: 1500px) 100vw, 1500px" data-attachment-id="125614" data-permalink="http://www.cumhuriyyet.net/sonxeber/125613-sahil-babayev-jurnalistl%c9%99ri-saxta-baba-umidin%c9%99-qoyub-nazirliyin-pul-verm%c9%99y%c9%99-%c9%99li-g%c9%99lmir.html/attachment/sahilbabayev-5" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sahilbabayev" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/125613-sahil-babayev-jurnalistl%c9%99ri-saxta-baba-umidin%c9%99-qoyub-nazirliyin-pul-verm%c9%99y%c9%99-%c9%99li-g%c9%99lmir.html" title="Sahil Babayev jurnalistləri Şaxta Baba ümidinə qoyub: nazirliyin pul verməyə əli gəlmir" rel="bookmark">Sahil Babayev jurnalistləri Şaxta Baba ümidinə qoyub: nazirliyin pul verməyə əli gəlmir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/125623-haci-mazanin-isd%c9%99n-cixarilan-oglunun-300-minlik-masinlari.html"><img width="450" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-12.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-12.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-12.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-12.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-12.jpg?resize=120%2C80 120w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="125624" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/125623-haci-mazanin-isd%c9%99n-cixarilan-oglunun-300-minlik-masinlari.html/attachment/rr-244-42" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-12.jpg?fit=450%2C300" data-orig-size="450,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-244" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-12.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-12.jpg?fit=450%2C300" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/125623-haci-mazanin-isd%c9%99n-cixarilan-oglunun-300-minlik-masinlari.html" title="“Hacı Mazan”ın işdən çıxarılan oğlunun 300 minlik maşınları" rel="bookmark">“Hacı Mazan”ın işdən çıxarılan oğlunun 300 minlik maşınları</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/125615-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-novxani-projesi-lacinli-kockunl%c9%99r-komit%c9%99-s%c9%99drini-nec%c9%99-sevindirdi.html"><img width="471" height="361" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/keremhesenov1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/keremhesenov1.jpg?w=471 471w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/keremhesenov1.jpg?resize=300%2C230 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/keremhesenov1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/keremhesenov1.jpg?resize=150%2C115 150w" sizes="(max-width: 471px) 100vw, 471px" data-attachment-id="125616" data-permalink="http://www.cumhuriyyet.net/sonxeber/125615-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-novxani-projesi-lacinli-kockunl%c9%99r-komit%c9%99-s%c9%99drini-nec%c9%99-sevindirdi.html/attachment/keremhesenov1-4" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/keremhesenov1.jpg?fit=471%2C361" data-orig-size="471,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800E&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1390822254&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="keremhesenov1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/keremhesenov1.jpg?fit=300%2C230" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/keremhesenov1.jpg?fit=471%2C361" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/125615-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-novxani-projesi-lacinli-kockunl%c9%99r-komit%c9%99-s%c9%99drini-nec%c9%99-sevindirdi.html" title="Kərəm Həsənovun Novxanı projesi: laçınlı köçkünlər komitə sədrini necə sevindirdi?" rel="bookmark">Kərəm Həsənovun Novxanı projesi: laçınlı köçkünlər komitə sədrini necə sevindirdi?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/125557-bakutel-2018-mu%c9%99mmasi-aztelekom-v%c9%99-baki-telefon-rabit%c9%99si-pulu-kim%c9%99-etibar-edib.html"><img width="700" height="525" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-10.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-10.jpg?w=700 700w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-10.jpg?resize=300%2C225 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-10.jpg?resize=495%2C371 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-10.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-10.jpg?resize=161%2C120 161w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="125558" data-permalink="http://www.cumhuriyyet.net/sonxeber/125557-bakutel-2018-mu%c9%99mmasi-aztelekom-v%c9%99-baki-telefon-rabit%c9%99si-pulu-kim%c9%99-etibar-edib.html/attachment/rr-244-40" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-10.jpg?fit=700%2C525" data-orig-size="700,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-244" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-10.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-10.jpg?fit=500%2C375" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/125557-bakutel-2018-mu%c9%99mmasi-aztelekom-v%c9%99-baki-telefon-rabit%c9%99si-pulu-kim%c9%99-etibar-edib.html" title="&#8220;Bakutel 2018&#8221; müəmması: &#8220;Aztelekom&#8221; və “Bakı Telefon Rabitəsi” pulu kimə etibar edib?" rel="bookmark">&#8220;Bakutel 2018&#8221; müəmması: &#8220;Aztelekom&#8221; və “Bakı Telefon Rabitəsi” pulu kimə etibar edib?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/125388-bakinin-%c9%99n-z%c9%99ngin-icra-bascisi-kimdir.html"><img width="640" height="397" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/1540820281_746.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1540820281_746.jpg?w=640 640w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1540820281_746.jpg?resize=300%2C186 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1540820281_746.jpg?resize=495%2C307 495w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="125384" data-permalink="http://www.cumhuriyyet.net/kunc/125383-suleyman-mikayilovun-votcinasi-das-karxanalari-foto__trashed.html/attachment/1540820281_746" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1540820281_746.jpg?fit=640%2C397" data-orig-size="640,397" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1540820281_746" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1540820281_746.jpg?fit=300%2C186" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1540820281_746.jpg?fit=500%2C310" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/maxinasiya/125388-bakinin-%c9%99n-z%c9%99ngin-icra-bascisi-kimdir.html" title="Bakının ən zəngin icra başçısı kimdir?" rel="bookmark">Bakının ən zəngin icra başçısı kimdir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/125381-ovcular-saglamligimizin-ovuna-cixib.html"><img width="450" height="253" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/1544421911_0001.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1544421911_0001.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1544421911_0001.jpg?resize=300%2C169 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="125382" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/125381-ovcular-saglamligimizin-ovuna-cixib.html/attachment/1544421911_0001" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1544421911_0001.jpg?fit=450%2C253" data-orig-size="450,253" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1544421911_0001" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1544421911_0001.jpg?fit=300%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1544421911_0001.jpg?fit=450%2C253" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/125381-ovcular-saglamligimizin-ovuna-cixib.html" title="“Ovçular” sağlamlığımızın “ov”una çıxıb" rel="bookmark">“Ovçular” sağlamlığımızın “ov”una çıxıb</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/125373-sirvan-dyp-r%c9%99isi-kabinetind%c9%99-doyulub-qalmaqal.html"><img width="225" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/загружено-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/загружено-1.jpg?w=225 225w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/загружено-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/загружено-1.jpg?resize=50%2C50 50w" sizes="(max-width: 225px) 100vw, 225px" data-attachment-id="125374" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/125373-sirvan-dyp-r%c9%99isi-kabinetind%c9%99-doyulub-qalmaqal.html/attachment/%d0%b7%d0%b0%d0%b3%d1%80%d1%83%d0%b6%d0%b5%d0%bd%d0%be-2" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/загружено-1.jpg?fit=225%2C225" data-orig-size="225,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="загружено" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/загружено-1.jpg?fit=225%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/загружено-1.jpg?fit=225%2C225" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/125373-sirvan-dyp-r%c9%99isi-kabinetind%c9%99-doyulub-qalmaqal.html" title="Şirvan DYP rəisi kabinetində döyülüb &#8211; Qalmaqal" rel="bookmark">Şirvan DYP rəisi kabinetində döyülüb &#8211; Qalmaqal</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/125355-s%c9%99f%c9%99r-mehdiyev-broker-%c9%99bulf%c9%99z%c9%99-yuks%c9%99k-v%c9%99zif%c9%99-verdi-ekskluziv.html"><img width="278" height="181" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/Без-названия-3.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/Без-названия-3.jpg?w=278 278w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/Без-названия-3.jpg?resize=75%2C50 75w" sizes="(max-width: 278px) 100vw, 278px" data-attachment-id="125356" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/125355-s%c9%99f%c9%99r-mehdiyev-broker-%c9%99bulf%c9%99z%c9%99-yuks%c9%99k-v%c9%99zif%c9%99-verdi-ekskluziv.html/attachment/%d0%b1%d0%b5%d0%b7-%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-97" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/Без-названия-3.jpg?fit=278%2C181" data-orig-size="278,181" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Без названия" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/Без-названия-3.jpg?fit=278%2C181" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/Без-названия-3.jpg?fit=278%2C181" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/125355-s%c9%99f%c9%99r-mehdiyev-broker-%c9%99bulf%c9%99z%c9%99-yuks%c9%99k-v%c9%99zif%c9%99-verdi-ekskluziv.html" title="Səfər Mehdiyev &#8220;Broker Əbülfəz&#8221;ə yüksək vəzifə verdi &#8211; Eksklüziv" rel="bookmark">Səfər Mehdiyev &#8220;Broker Əbülfəz&#8221;ə yüksək vəzifə verdi &#8211; Eksklüziv</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/125289-ugursuz-nazirin-devalivasiya-t%c9%99xribati-v%c9%99-hokum%c9%99tin-samir-s%c9%99rifov-fiaskosu.html"><img width="260" height="194" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/samirserif.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/samirserif.jpg?w=260 260w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/samirserif.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/samirserif.jpg?resize=161%2C120 161w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="125290" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/125289-ugursuz-nazirin-devalivasiya-t%c9%99xribati-v%c9%99-hokum%c9%99tin-samir-s%c9%99rifov-fiaskosu.html/attachment/samirserif-4" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/samirserif.jpg?fit=260%2C194" data-orig-size="260,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="samirserif" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/samirserif.jpg?fit=260%2C194" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/samirserif.jpg?fit=260%2C194" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/125289-ugursuz-nazirin-devalivasiya-t%c9%99xribati-v%c9%99-hokum%c9%99tin-samir-s%c9%99rifov-fiaskosu.html" title="Uğursuz nazirin devalivasiya təxribatı və hökumətin Samir Şərifov fiaskosu" rel="bookmark">Uğursuz nazirin devalivasiya təxribatı və hökumətin Samir Şərifov fiaskosu</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="471" height="361" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/keremhesenov1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/keremhesenov1.jpg?w=471 471w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/keremhesenov1.jpg?resize=300%2C230 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/keremhesenov1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/keremhesenov1.jpg?resize=150%2C115 150w" sizes="(max-width: 471px) 100vw, 471px" data-attachment-id="125616" data-permalink="http://www.cumhuriyyet.net/sonxeber/125615-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-novxani-projesi-lacinli-kockunl%c9%99r-komit%c9%99-s%c9%99drini-nec%c9%99-sevindirdi.html/attachment/keremhesenov1-4" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/keremhesenov1.jpg?fit=471%2C361" data-orig-size="471,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800E&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1390822254&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="keremhesenov1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/keremhesenov1.jpg?fit=300%2C230" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/keremhesenov1.jpg?fit=471%2C361" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/125615-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-novxani-projesi-lacinli-kockunl%c9%99r-komit%c9%99-s%c9%99drini-nec%c9%99-sevindirdi.html" title="Kərəm Həsənovun Novxanı projesi: laçınlı köçkünlər komitə sədrini necə sevindirdi?" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/sonxeber/125615-k%c9%99r%c9%99m-h%c9%99s%c9%99novun-novxani-projesi-lacinli-kockunl%c9%99r-komit%c9%99-s%c9%99drini-nec%c9%99-sevindirdi.html">Kərəm Həsənovun Novxanı projesi: laçınlı köçkünlər komitə sədrini necə sevindirdi?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="1500" height="1000" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev-1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev-1.jpg?w=1500 1500w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev-1.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev-1.jpg?resize=768%2C512 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev-1.jpg?resize=1024%2C683 1024w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev-1.jpg?resize=495%2C330 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev-1.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev-1.jpg?resize=120%2C80 120w" sizes="(max-width: 1500px) 100vw, 1500px" data-attachment-id="125816" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/125815-sahil-babayev%c9%99-qarsi-ilk-ittiham-dovl%c9%99tin-milyonlari-nec%c9%99-goy%c9%99-sovrulur.html/attachment/sahilbabayev-6" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev-1.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sahilbabayev" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev-1.jpg?fit=500%2C333" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/125815-sahil-babayev%c9%99-qarsi-ilk-ittiham-dovl%c9%99tin-milyonlari-nec%c9%99-goy%c9%99-sovrulur.html" title="Sahil Babayevə qarşı ilk ittiham:  Dövlətin milyonları necə göyə sovrulur?" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/125815-sahil-babayev%c9%99-qarsi-ilk-ittiham-dovl%c9%99tin-milyonlari-nec%c9%99-goy%c9%99-sovrulur.html">Sahil Babayevə qarşı ilk ittiham:  Dövlətin milyonları necə göyə sovrulur?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="418" height="384" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg?w=418 418w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg?resize=300%2C276 300w" sizes="(max-width: 418px) 100vw, 418px" data-attachment-id="125818" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/125817-akim-b%c9%99d%c9%99lovun-yeni-iddiasi-az%c9%99risiq-h%c9%99d%c9%99f-alinib.html/attachment/rr-23-17" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg?fit=418%2C384" data-orig-size="418,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-23" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg?fit=300%2C276" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg?fit=418%2C384" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/125817-akim-b%c9%99d%c9%99lovun-yeni-iddiasi-az%c9%99risiq-h%c9%99d%c9%99f-alinib.html" title="Akim Bədəlovun yeni iddiası: &#8220;Azərişıq&#8221; hədəf alınıb" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/125817-akim-b%c9%99d%c9%99lovun-yeni-iddiasi-az%c9%99risiq-h%c9%99d%c9%99f-alinib.html">Akim Bədəlovun yeni iddiası: &#8220;Azərişıq&#8221; hədəf alınıb</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="660" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-21.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-21.jpg?w=660 660w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-21.jpg?resize=300%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-21.jpg?resize=495%2C248 495w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="125834" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/125833-t%c9%99rt%c9%99rin-icra-bascisi-yarimciq-ruscasiyla-h%c9%99rbi-sirl%c9%99ri-bel%c9%99-yaydi-video.html/attachment/rr-23-24" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-21.jpg?fit=660%2C330" data-orig-size="660,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-23" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-21.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-21.jpg?fit=500%2C250" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/125833-t%c9%99rt%c9%99rin-icra-bascisi-yarimciq-ruscasiyla-h%c9%99rbi-sirl%c9%99ri-bel%c9%99-yaydi-video.html" title="Tərtərin icra başçısı yarımçıq ruscasıyla hərbi sirləri belə yaydı – VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/125833-t%c9%99rt%c9%99rin-icra-bascisi-yarimciq-ruscasiyla-h%c9%99rbi-sirl%c9%99ri-bel%c9%99-yaydi-video.html">Tərtərin icra başçısı yarımçıq ruscasıyla hərbi sirləri belə yaydı – VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="545" height="343" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-15.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-15.jpg?w=545 545w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-15.jpg?resize=300%2C189 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-15.jpg?resize=495%2C312 495w" sizes="(max-width: 545px) 100vw, 545px" data-attachment-id="125820" data-permalink="http://www.cumhuriyyet.net/sonxeber/125819-iqbal-agazad%c9%99-huseynqulu-bagirovun-bu-addimindan-t%c9%99%c9%99ssuf-duyuram.html/attachment/rr-23-18" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-15.jpg?fit=545%2C343" data-orig-size="545,343" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-23" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-15.jpg?fit=300%2C189" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-15.jpg?fit=500%2C315" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/125819-iqbal-agazad%c9%99-huseynqulu-bagirovun-bu-addimindan-t%c9%99%c9%99ssuf-duyuram.html" title="İqbal Ağazadə: “Hüseynqulu Bağırovun bu addımından təəssüf duyuram”" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/sonxeber/125819-iqbal-agazad%c9%99-huseynqulu-bagirovun-bu-addimindan-t%c9%99%c9%99ssuf-duyuram.html">İqbal Ağazadə: “Hüseynqulu Bağırovun bu addımından təəssüf duyuram”</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="700" height="525" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-10.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-10.jpg?w=700 700w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-10.jpg?resize=300%2C225 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-10.jpg?resize=495%2C371 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-10.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-10.jpg?resize=161%2C120 161w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="125558" data-permalink="http://www.cumhuriyyet.net/sonxeber/125557-bakutel-2018-mu%c9%99mmasi-aztelekom-v%c9%99-baki-telefon-rabit%c9%99si-pulu-kim%c9%99-etibar-edib.html/attachment/rr-244-40" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-10.jpg?fit=700%2C525" data-orig-size="700,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-244" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-10.jpg?fit=300%2C225" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-244-10.jpg?fit=500%2C375" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/125557-bakutel-2018-mu%c9%99mmasi-aztelekom-v%c9%99-baki-telefon-rabit%c9%99si-pulu-kim%c9%99-etibar-edib.html" title="&#8220;Bakutel 2018&#8221; müəmması: &#8220;Aztelekom&#8221; və “Bakı Telefon Rabitəsi” pulu kimə etibar edib?" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/sonxeber/125557-bakutel-2018-mu%c9%99mmasi-aztelekom-v%c9%99-baki-telefon-rabit%c9%99si-pulu-kim%c9%99-etibar-edib.html">&#8220;Bakutel 2018&#8221; müəmması: &#8220;Aztelekom&#8221; və “Bakı Telefon Rabitəsi” pulu kimə etibar edib?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="480" height="346" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/1545046734_9.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545046734_9.jpg?w=480 480w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545046734_9.jpg?resize=300%2C216 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545046734_9.jpg?resize=50%2C35 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545046734_9.jpg?resize=90%2C65 90w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="125888" data-permalink="http://www.cumhuriyyet.net/manset/125887-%c9%99hm%c9%99dzad%c9%99nin-ceyrancold%c9%99-oliqarx-kadri-talan.html/attachment/1545046734_9" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545046734_9.jpg?fit=480%2C346" data-orig-size="480,346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1545046734_9" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545046734_9.jpg?fit=300%2C216" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545046734_9.jpg?fit=480%2C346" /></div>
<a href="http://www.cumhuriyyet.net/manset/125887-%c9%99hm%c9%99dzad%c9%99nin-ceyrancold%c9%99-oliqarx-kadri-talan.html" title="Əhmədzadənin Ceyrançöldə oliqarx kadrı &#8211; Talan&#8230;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset/125887-%c9%99hm%c9%99dzad%c9%99nin-ceyrancold%c9%99-oliqarx-kadri-talan.html">Əhmədzadənin Ceyrançöldə oliqarx kadrı &#8211; Talan&#8230;</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Nazir gənc professora vəzifə verdi</h1>
			<div class="oxunma"></div>
			<div class="zaman">25.12.2018 -  17:54</div>
	</div>
	
			<p><strong><a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545740142.48408178_1091825160997465_6935640707159818240_n.jpg"><img data-attachment-id="125921" data-permalink="http://www.cumhuriyyet.net/sonxeber/125920-nazir-g%c9%99nc-professora-v%c9%99zif%c9%99-verdi.html/attachment/1545740142-48408178_1091825160997465_6935640707159818240_n" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545740142.48408178_1091825160997465_6935640707159818240_n.jpg?fit=600%2C400" data-orig-size="600,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1545740142.48408178_1091825160997465_6935640707159818240_n" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545740142.48408178_1091825160997465_6935640707159818240_n.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545740142.48408178_1091825160997465_6935640707159818240_n.jpg?fit=500%2C333" class="alignleft size-medium wp-image-125921" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545740142.48408178_1091825160997465_6935640707159818240_n.jpg?resize=300%2C200" alt="" width="300" height="200" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545740142.48408178_1091825160997465_6935640707159818240_n.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545740142.48408178_1091825160997465_6935640707159818240_n.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545740142.48408178_1091825160997465_6935640707159818240_n.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545740142.48408178_1091825160997465_6935640707159818240_n.jpg?resize=120%2C80 120w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545740142.48408178_1091825160997465_6935640707159818240_n.jpg?w=600 600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Azərbaycan Dövlət Bədən Tərbiyəsi və İdman Akademiyasında struktur dəyişikliyi olub.</strong></p>
<p><strong>Unikal.org</strong>-un əldə etdiyi məlumata görə, Gənclər və İdman naziri Azad Rəhimovun əmri ilə, akademiyada  Gənclərlə İş üzrə Müşavirlik ləğv edilib. Nazirin digər əmrinə əsasən, rektorun müşaviri olan professor Yusif Babanlı Azərbaycan Dövlət Bədən Tərbiyəsi və İdman Akademiyasının İdman İşləri üzrə prorektoru təyin edilib.</p>
<p>Xəbəri Gənclər və İdman Nazirliyindən <strong>Unikal.org</strong>-a təsdiqləyiblər.</p>
<p><strong>Famil Fərhadoğlu</strong></p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F125920-nazir-g%25c9%2599nc-professora-v%25c9%2599zif%25c9%2599-verdi.html&amp;title=Nazir+g%C9%99nc+professora+v%C9%99zif%C9%99+verdi" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F125920-nazir-g%25c9%2599nc-professora-v%25c9%2599zif%25c9%2599-verdi.html?p=Nazir+g%C9%99nc+professora+v%C9%99zif%C9%99+verdi" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F125920-nazir-g%25c9%2599nc-professora-v%25c9%2599zif%25c9%2599-verdi.html&amp;submitHeadline=Nazir+g%C9%99nc+professora+v%C9%99zif%C9%99+verdi" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F125920-nazir-g%25c9%2599nc-professora-v%25c9%2599zif%25c9%2599-verdi.html&amp;title=Nazir+g%C9%99nc+professora+v%C9%99zif%C9%99+verdi" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-125920" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/sonxeber/125920-nazir-g%c9%99nc-professora-v%c9%99zif%c9%99-verdi.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-125920" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/sonxeber/125920-nazir-g%c9%99nc-professora-v%c9%99zif%c9%99-verdi.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-125920" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/sonxeber/125920-nazir-g%c9%99nc-professora-v%c9%99zif%c9%99-verdi.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-125920" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/sonxeber/125920-nazir-g%c9%99nc-professora-v%c9%99zif%c9%99-verdi.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-125920" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/sonxeber/125920-nazir-g%c9%99nc-professora-v%c9%99zif%c9%99-verdi.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/sonxeber/125920-nazir-g%c9%99nc-professora-v%c9%99zif%c9%99-verdi.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=125920</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/125817-akim-b%c9%99d%c9%99lovun-yeni-iddiasi-az%c9%99risiq-h%c9%99d%c9%99f-alinib.html">Akim Bədəlovun yeni iddiası: &#8220;Azərişıq&#8221; hədəf alınıb</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/125817-akim-b%c9%99d%c9%99lovun-yeni-iddiasi-az%c9%99risiq-h%c9%99d%c9%99f-alinib.html" title="Akim Bədəlovun yeni iddiası: &#8220;Azərişıq&#8221; hədəf alınıb" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="125818" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/125817-akim-b%c9%99d%c9%99lovun-yeni-iddiasi-az%c9%99risiq-h%c9%99d%c9%99f-alinib.html/attachment/rr-23-17" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg?fit=418%2C384" data-orig-size="418,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-23" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg?fit=300%2C276" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg?fit=418%2C384" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/125815-sahil-babayev%c9%99-qarsi-ilk-ittiham-dovl%c9%99tin-milyonlari-nec%c9%99-goy%c9%99-sovrulur.html">Sahil Babayevə qarşı ilk ittiham:  Dövlətin milyonları necə göyə sovrulur?</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/125815-sahil-babayev%c9%99-qarsi-ilk-ittiham-dovl%c9%99tin-milyonlari-nec%c9%99-goy%c9%99-sovrulur.html" title="Sahil Babayevə qarşı ilk ittiham:  Dövlətin milyonları necə göyə sovrulur?" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev-1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev-1.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="125816" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/125815-sahil-babayev%c9%99-qarsi-ilk-ittiham-dovl%c9%99tin-milyonlari-nec%c9%99-goy%c9%99-sovrulur.html/attachment/sahilbabayev-6" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev-1.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sahilbabayev" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/sahilbabayev-1.jpg?fit=500%2C333" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/125710-ekologiya-v%c9%99-t%c9%99bii-s%c9%99rv%c9%99tl%c9%99r-nazirliyind%c9%99-gizli-%c9%99ll%c9%99r.html">Ekologiya və Təbii Sərvətlər Nazirliyində gizli əllər&#8230;</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/125710-ekologiya-v%c9%99-t%c9%99bii-s%c9%99rv%c9%99tl%c9%99r-nazirliyind%c9%99-gizli-%c9%99ll%c9%99r.html" title="Ekologiya və Təbii Sərvətlər Nazirliyində gizli əllər&#8230;" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545279888_3.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545279888_3.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545279888_3.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545279888_3.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545279888_3.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="125711" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/125710-ekologiya-v%c9%99-t%c9%99bii-s%c9%99rv%c9%99tl%c9%99r-nazirliyind%c9%99-gizli-%c9%99ll%c9%99r.html/attachment/1545279888_3" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545279888_3.jpg?fit=480%2C346" data-orig-size="480,346" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1545279888_3" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545279888_3.jpg?fit=300%2C216" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/1545279888_3.jpg?fit=480%2C346" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/qalmaqal/125702-az%c9%99rbaycan-t%c9%99hsilinin-basina-das-dusur-mill%c9%99tin-g%c9%99l%c9%99c%c9%99yi-m%c9%99hv-olub-gedir-ittiham.html">&#8220;Azərbaycan təhsilinin başına daş düşür, millətin gələcəyi məhv olub gedir&#8221; &#8211; İTTİHAM</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/125702-az%c9%99rbaycan-t%c9%99hsilinin-basina-das-dusur-mill%c9%99tin-g%c9%99l%c9%99c%c9%99yi-m%c9%99hv-olub-gedir-ittiham.html" title="&#8220;Azərbaycan təhsilinin başına daş düşür, millətin gələcəyi məhv olub gedir&#8221; &#8211; İTTİHAM" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/tehsilrusvet.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/tehsilrusvet.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/tehsilrusvet.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="125703" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/125702-az%c9%99rbaycan-t%c9%99hsilinin-basina-das-dusur-mill%c9%99tin-g%c9%99l%c9%99c%c9%99yi-m%c9%99hv-olub-gedir-ittiham.html/attachment/tehsilrusvet-11" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/tehsilrusvet.jpg?fit=288%2C175" data-orig-size="288,175" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tehsilrusvet" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/tehsilrusvet.jpg?fit=288%2C175" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/tehsilrusvet.jpg?fit=288%2C175" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/125617-125617.html">Sumqayıt təhsilində 23 saylı məktəb kabusu: nələr baş verir?</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/125617-125617.html" title="Sumqayıt təhsilində 23 saylı məktəb kabusu: nələr baş verir?" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?w=960 960w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?resize=300%2C300 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?resize=768%2C768 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?resize=495%2C495 495w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="125635" data-permalink="http://www.cumhuriyyet.net/sonxeber/125617-125617.html/attachment/rr-244-45" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-244" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?fit=500%2C500" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/124676-akif-covdarovla-isbirliyind%c9%99-olan-b%c9%99l%c9%99diyy%c9%99-s%c9%99dri-siyanf%c9%99r-%c9%99liyevin-masazir-imperatorlugu.html">Akif Çovdarovla işbirliyində olan bələdiyyə sədri: Siyanfər Əliyevin Masazır imperatorluğu</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/124676-akif-covdarovla-isbirliyind%c9%99-olan-b%c9%99l%c9%99diyy%c9%99-s%c9%99dri-siyanf%c9%99r-%c9%99liyevin-masazir-imperatorlugu.html" title="Akif Çovdarovla işbirliyində olan bələdiyyə sədri: Siyanfər Əliyevin Masazır imperatorluğu" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191-2.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191-2.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191-2.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191-2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191-2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="124677" data-permalink="http://www.cumhuriyyet.net/sonxeber/124676-akif-covdarovla-isbirliyind%c9%99-olan-b%c9%99l%c9%99diyy%c9%99-s%c9%99dri-siyanf%c9%99r-%c9%99liyevin-masazir-imperatorlugu.html/attachment/rr-191-37" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191-2.jpg?fit=450%2C239" data-orig-size="450,239" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-191" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191-2.jpg?fit=300%2C159" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191-2.jpg?fit=450%2C239" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">25.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/125932-bakcell-jurnalistl%c9%99r-ucun-mobil-telekommunikasiyaya-giris-adli-seminar-kecirib.html">Bakcell jurnalistlər üçün “Mobil telekommunikasiyaya giriş” adlı seminar keçirib</a></div>


					

<div class="xeberlenti"><strong class="saat">25.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/125926-bakcelld%c9%99n-m%c9%99zun-v%c9%99-t%c9%99l%c9%99b%c9%99l%c9%99r%c9%99-novb%c9%99ti-d%c9%99st%c9%99k.html">“Bakcell”dən məzun və tələbələrə növbəti dəstək</a></div>


					

<div class="xeberlenti"><strong class="saat">25.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/125922-bakcell-karyera-qurmaqda-t%c9%99l%c9%99b%c9%99l%c9%99r%c9%99-d%c9%99st%c9%99k-gost%c9%99rir.html">Bakcell karyera qurmaqda tələbələrə dəstək göstərir</a></div>


					

<div class="xeberlenti"><strong class="saat">25.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/125920-nazir-g%c9%99nc-professora-v%c9%99zif%c9%99-verdi.html">Nazir gənc professora vəzifə verdi</a></div>


					

<div class="xeberlenti"><strong class="saat">25.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/125917-qarabagda-oynayanda-telefonum-susmurdu-vuqar.html">“Qarabağ”da oynayanda telefonum susmurdu &#8211; Vüqar</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset/125646-prezident-v%c9%99-xanimi-yeni-t%c9%99mir-olunan-institutda-fotolar.html">Prezident və xanımı yeni təmir olunan institutda &#8211; Fotolar</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">25.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/125915-m%c9%99hk%c9%99m%c9%99d%c9%99n-n%c9%99rmin-haqda-q%c9%99rar.html">Məhkəmədən Nərmin haqda &#8211; Qərar</a></div>


					

<div class="xeberlenti"><strong class="saat">25.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/125913-iraq-miladi-r%c9%99smi-bayram-elan-etdi.html">İraq Miladı rəsmi bayram elan etdi</a></div>


					

<div class="xeberlenti"><strong class="saat">25.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/125911-hilton-bakuda-yangin-olub.html">&#8220;Hilton Baku&#8221;da yanğın olub</a></div>


					

<div class="xeberlenti"><strong class="saat">25.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/125909-hokum%c9%99td%c9%99n-sorusmaq-lazimdir-k-deputat.html">“Hökumətdən soruşmaq lazımdır k&#8230;” &#8211; Deputat</a></div>


					

<div class="xeberlenti"><strong class="saat">25.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/125907-neft-sur%c9%99tl%c9%99-d%c9%99y%c9%99r-itirir-bu-n%c9%99-oyundur.html">Neft sürətlə dəyər itirir: BU NƏ OYUNDUR&#8230;</a></div>


					

<div class="xeberlenti"><strong class="saat">25.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/125905-aygun-kazimovanin-qardasi-tikdi-x%c9%99tai-6-mmc-s%c9%99dri-is%c9%99-ittiham.html">Aygün Kazımovanın qardaşı tikdi, “Xətai-6” MMC sədri isə &#8211; İttiham</a></div>


					

<div class="xeberlenti"><strong class="saat">25.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/125903-internet-mediasina-pul-ayrilacaq-vuqar-s%c9%99f%c9%99rli.html">&#8220;İnternet mediasına pul ayrılacaq&#8221; &#8211; Vüqar Səfərli</a></div>


					

<div class="xeberlenti"><strong class="saat">25.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/125898-az%c9%99rbaycan-h%c9%99r-gun-28-milyon-dollar-itirir-neftin-enisi.html">Azərbaycan hər gün 28 milyon dollar itirir &#8211; neftin enişi</a></div>


					

<div class="xeberlenti"><strong class="saat">25.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/125896-prezident-rus-dilini-d%c9%99st%c9%99kl%c9%99y%c9%99n-siyas%c9%99timiz-duzgundur.html">Prezident: “Rus dilini dəstəkləyən siyasətimiz düzgündür&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">25.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/125894-ucar-x%c9%99st%c9%99xanasinda-bazar.html">Ucar xəstəxanasında bazar</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/125617-125617.html">Sumqayıt təhsilində 23 saylı məktəb kabusu: nələr baş verir?</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">25.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/125891-mehriban-%c9%99liyevaya-nec%c9%99-s%c9%99r-atildigi-haqda-b%c9%99yanat.html">Mehriban Əliyevaya necə şər atıldığı haqda &#8211; Bəyanat</a></div>


<div class="xeberlenti"><strong class="saat">25.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/video/125890-iqbal-agazad%c9%99-umidinizd%c9%99n-iki-50-yapisin-filmind%c9%99-video.html">İqbal Ağazadə “Ümidinizdən iki 50 yapışın” filmində &#8211; Video</a></div>


<div class="xeberlenti"><strong class="saat">25.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/125887-%c9%99hm%c9%99dzad%c9%99nin-ceyrancold%c9%99-oliqarx-kadri-talan.html">Əhmədzadənin Ceyrançöldə oliqarx kadrı &#8211; Talan&#8230;</a></div>


<div class="xeberlenti"><strong class="saat">25.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/125884-125884.html">Sabirabadı qarışdıran məmur qohumları&#8230;.</a></div>


<div class="xeberlenti"><strong class="saat">25.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/125883-mirsahin-ilham-r%c9%99himovu-h%c9%99d%c9%99f%c9%99-aldi-video.html">Mirşahin İlham Rəhimovu hədəfə aldı &#8211; Video</a></div>


<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/125863-s%c9%99rnisini-doyub-680-manatini-aldi-bakida.html">Sərnişini döyüb, 680 manatını aldı &#8211; Bakıda</a></div>


<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/baxis/125861-lacinda-2019-yolkasi-qurulub.html">Laçında 2019 yolkası qurulub</a></div>


<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/125859-yevlaxda-18-yasli-g%c9%99nc-q%c9%99tl%c9%99-yetirildi.html">Yevlaxda 18 yaşlı gənc qətlə yetirildi</a></div>


<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/125857-ilham-%c9%99liyev-realist-siyasi-liderdir-%c9%99li-h%c9%99s%c9%99nov.html">İlham Əliyev realist siyasi liderdir&#8221; &#8211; Əli Həsənov</a></div>


<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/125855-2-ci-sinif-sagirdi-intihar-edib-yoxsa-aciqlama.html">2-ci sinif şagirdi intihar edib yoxsa? &#8211; Açıqlama</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/124676-akif-covdarovla-isbirliyind%c9%99-olan-b%c9%99l%c9%99diyy%c9%99-s%c9%99dri-siyanf%c9%99r-%c9%99liyevin-masazir-imperatorlugu.html">Akif Çovdarovla işbirliyində olan bələdiyyə sədri: Siyanfər Əliyevin Masazır imperatorluğu</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-ichinden/125853-putin-%c9%99liyev%c9%99-z%c9%99ng-edib.html">Putin Əliyevə zəng edib</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/125851-pa-the-guardian-ozunu-sari-m%c9%99tbuatin-s%c9%99viyy%c9%99sin%c9%99-endirdi.html">PA: “The Guardian” özünü sarı mətbuatın səviyyəsinə endirdi&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/125849-alpinistimizin-bu-fotosu-ur%c9%99k-parcaladi.html">Alpinistimizin bu fotosu ürək parçaladı</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-ichinden/125847-prezident-kockun-ucun-salinmis-yasayis-kompleksind%c9%99.html">Prezident köçkün üçün salınmış yaşayış kompleksində</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/125844-dovl%c9%99t-pedaqoji-kollecind%c9%99-imtahan-600-manatdi.html">Dövlət Pedaqoji Kollecində imtahan 600 manatdı?</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/125842-taleh-qarasov-otel-tikdirir.html">Taleh Qaraşov otel tikdirir</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/125840-yeni-il-gec%c9%99si-bulvarda-at%c9%99sf%c9%99sanliq-olacaq.html">Yeni il gecəsi bulvarda atəşfəşanlıq olacaq</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/125838-t%c9%99l%c9%99b%c9%99nin-q%c9%99tlin%c9%99-universitetd%c9%99n-aciqlama.html">Tələbənin qətlinə universitetdən  &#8211; Açıqlama</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/125835-ilham-%c9%99liyevin-dogum-gunudur.html">İlham Əliyevin doğum günüdür</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/qalmaqal/125833-t%c9%99rt%c9%99rin-icra-bascisi-yarimciq-ruscasiyla-h%c9%99rbi-sirl%c9%99ri-bel%c9%99-yaydi-video.html">Tərtərin icra başçısı yarımçıq ruscasıyla hərbi sirləri belə yaydı – VİDEO</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/125613-sahil-babayev-jurnalistl%c9%99ri-saxta-baba-umidin%c9%99-qoyub-nazirliyin-pul-verm%c9%99y%c9%99-%c9%99li-g%c9%99lmir.html">Sahil Babayev jurnalistləri Şaxta Baba ümidinə qoyub: nazirliyin pul verməyə əli gəlmir</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/125831-orxan-camalin-qatill%c9%99rinin-adi-aciqlandi-erm%c9%99ni-d%c9%99-varmis.html">Orxan Camalın qatillərinin adı açıqlandı – Erməni də varmış</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/125828-az%c9%99rbaycanda-turizm-fiaskosu-yeni-ili-parisd%c9%99-kecirm%c9%99k-samaxida-kecirm%c9%99kd%c9%99n-ucuzdur.html">Azərbaycanda turizm fiaskosu: Yeni ili Parisdə keçirmək Şamaxıda keçirməkdən ucuzdur</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/125826-bakida-xanim-jurnalisti-qar%c9%99t-etdil%c9%99r.html">Bakıda xanım jurnalisti qarət etdilər</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/125824-sabiql%c9%99r-pulunu-olk%c9%99d%c9%99n-cixarir-etibar-pirverdiyevin-qizi-%c9%99li-abbasovun-oglu-il%c9%99-sirk%c9%99t-acdi-video.html">Sabiqlər pulunu ölkədən çıxarır: Etibar Pirverdiyevin qızı Əli Abbasovun oğlu ilə şirkət açdı &#8211; VİDEO</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/125822-xristianliqda-seytan-damgasi-olmus-roma-papasi-100-milyon-insani-nec%c9%99-oldurdu.html">Xristianlıqda Şeytan damğası &#8211; ölmüş Roma Papası 100 milyon insanı necə öldürdü</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/125819-iqbal-agazad%c9%99-huseynqulu-bagirovun-bu-addimindan-t%c9%99%c9%99ssuf-duyuram.html">İqbal Ağazadə: “Hüseynqulu Bağırovun bu addımından təəssüf duyuram”</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/arasdirma/125817-akim-b%c9%99d%c9%99lovun-yeni-iddiasi-az%c9%99risiq-h%c9%99d%c9%99f-alinib.html">Akim Bədəlovun yeni iddiası: &#8220;Azərişıq&#8221; hədəf alınıb</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/125815-sahil-babayev%c9%99-qarsi-ilk-ittiham-dovl%c9%99tin-milyonlari-nec%c9%99-goy%c9%99-sovrulur.html">Sahil Babayevə qarşı ilk ittiham:  Dövlətin milyonları necə göyə sovrulur?</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/125813-taninmis-yazar-100-illiksurgund%c9%99n-yazdi.html">Tanınmış yazar 100 illiksürgündən yazdı</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/125811-dtk-arxivl%c9%99ri-acildi-icind%c9%99n-bas-nazir-v%c9%99-ali-m%c9%99hk%c9%99m%c9%99nin-s%c9%99dri-cixdi.html">DTK arxivləri açıldı, içindən baş nazir və ali məhkəmənin sədri çıxdı</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/125623-haci-mazanin-isd%c9%99n-cixarilan-oglunun-300-minlik-masinlari.html">“Hacı Mazan”ın işdən çıxarılan oğlunun 300 minlik maşınları</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/125809-istanbul-v%c9%99-ankara-ugrunda-boyuk-savas-akp-v%c9%99-chp-agir-toplardan-istifad%c9%99-edir.html">İSTANBUL VƏ ANKARA UĞRUNDA BÖYÜK SAVAŞ – AKP və CHP “ağır toplardan” istifadə edir</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/125805-butun-dunya-onlarin-%c9%99lind%c9%99dir-2019-cu-il%c9%99-aid-manset-fotosunun-sok-detallari.html">“Bütün dünya onların əlindədir&#8230;” &#8211; 2019-cu ilə aid manşet fotosunun ŞOK detalları</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/125803-tramp-suriyani-%c9%99rdogana-bagisladi.html">Tramp Suriyanı Ərdoğana bağışladı</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/125801-az%c9%99rbaycanin-mobil-operatoru-oz-smartfonunu-buraxacaq.html">Azərbaycanın mobil operatoru öz smartfonunu buraxacaq</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/125799-turkiy%c9%99d%c9%99n-d%c9%99st%c9%99k-g%c9%99ldi-yaninizdayiq.html">Türkiyədən dəstək gəldi: Yanınızdayıq!</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/125797-daimonline-kampaniyasi-daha-iki-universitetd%c9%99.html">“DaimOnline” kampaniyası daha iki universitetdə</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/125795-v%c9%99kill%c9%99r-kollegiyasinin-uzvu-q%c9%99za-tor%c9%99dib-qacmaq-ist%c9%99di.html">Vəkillər Kollegiyasının üzvü qəza törədib, qaçmaq istədi</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/125793-bakcell-v%c9%99-innoland-arasinda-%c9%99m%c9%99kdasliq-muqavil%c9%99si-imzalanib.html">Bakcell və INNOLAND arasında əməkdaşlıq müqaviləsi imzalanıb</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/125791-prezident-ilham-%c9%99liyevin-dogum-gunudur-2.html">Prezident İlham Əliyevin doğum günüdür</a></div>

<div class="xeberlenti"><strong class="saat">24.12.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/125789-bakinin-m%c9%99rk%c9%99zind%c9%99-tam-yeni-uslubda-ilk-bakcell-konsept-magazasi-acilib-video-foto.html">Bakının mərkəzində tam yeni üslubda ilk &#8220;Bakcell&#8221; konsept mağazası açılıb (VİDEO/FOTO)</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Dekabr 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2018/11">&laquo; Noy</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2018/12/01" aria-label="Yazılar December 1, 2018 tarixində yayımlandı">1</a></td><td>2</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/12/03" aria-label="Yazılar December 3, 2018 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/12/04" aria-label="Yazılar December 4, 2018 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/12/05" aria-label="Yazılar December 5, 2018 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/12/06" aria-label="Yazılar December 6, 2018 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/12/07" aria-label="Yazılar December 7, 2018 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/12/08" aria-label="Yazılar December 8, 2018 tarixində yayımlandı">8</a></td><td>9</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/12/10" aria-label="Yazılar December 10, 2018 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/12/11" aria-label="Yazılar December 11, 2018 tarixində yayımlandı">11</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/12/12" aria-label="Yazılar December 12, 2018 tarixində yayımlandı">12</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/12/13" aria-label="Yazılar December 13, 2018 tarixində yayımlandı">13</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/12/14" aria-label="Yazılar December 14, 2018 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/12/15" aria-label="Yazılar December 15, 2018 tarixində yayımlandı">15</a></td><td>16</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/12/17" aria-label="Yazılar December 17, 2018 tarixində yayımlandı">17</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/12/18" aria-label="Yazılar December 18, 2018 tarixində yayımlandı">18</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/12/19" aria-label="Yazılar December 19, 2018 tarixində yayımlandı">19</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/12/20" aria-label="Yazılar December 20, 2018 tarixində yayımlandı">20</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/12/21" aria-label="Yazılar December 21, 2018 tarixində yayımlandı">21</a></td><td>22</td><td><a href="http://www.cumhuriyyet.net/date/2018/12/23" aria-label="Yazılar December 23, 2018 tarixində yayımlandı">23</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2018/12/24" aria-label="Yazılar December 24, 2018 tarixində yayımlandı">24</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/12/25" aria-label="Yazılar December 25, 2018 tarixində yayımlandı">25</a></td><td id="today">26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/sonxeber\/125920-nazir-g%c9%99nc-professora-v%c9%99zif%c9%99-verdi.html":125920};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201852'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"1d7bf44b22","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F125920-nazir-g%25c9%2599nc-professora-v%25c9%2599zif%25c9%2599-verdi.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201852.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.8',blog:'109579543',post:'125920',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '125920' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F125920-nazir-g%25c9%2599nc-professora-v%25c9%2599zif%25c9%2599-verdi.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
