<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Füzulidə şəhid ailələrinə daima diqqət və qayğı göstərilir | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='Avqust 2012' href='http://www.cumhuriyyet.net/date/2012/08' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Design[323,344] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="Azərbaycanın suverenliyi, ərazi bütövlüyü uğrunda canlarından və qanlarından keçərək şəhidlik zirvəsinə ucalanların xatirəsi hər zaman yüksək tutulur." />

<link rel="canonical" href="http://www.cumhuriyyet.net/sonxeber/126488-fuzulidə-səhid-ailələrinə-daima-diqqət-və-qaygi-gostərilir.html" />
<meta property="og:title" content="Füzulidə şəhid ailələrinə daima diqqət və qayğı göstərilir | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/sonxeber/126488-fuzulidə-səhid-ailələrinə-daima-diqqət-və-qaygi-gostərilir.html" />
<meta property="og:image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1548223738_0001-1.jpg?fit=500%2C333" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="Azərbaycanın suverenliyi, ərazi bütövlüyü uğrunda canlarından və qanlarından keçərək şəhidlik zirvəsinə ucalanların xatirəsi hər zaman yüksək tutulur. Respublikamızda şəhid ailələrinə göstərilən dövlət qayğısı davamlı xarakter daşıyır və bu siyasətin əsası Ulu öndər Heydər Əliyev tərəfindən qoyulub, Prezident cənab İlham Əliyev tərəfindən uğurla davam etdirilir. Respublikamızda şəhid ailələrinə göstərilən yüksək diqqət və qayğı özünü Füzuli rayonunda da göstərməkdədir. Azərbaycanın suverenliyi, ərazi bütövlüyü və torpaqlarımızın müdafiəsi uğrunda gedən döyüşlərdə Füzuli rayonundan 700-ə yaxın şəxs şəhid olmuş, 181 nəfər isə itkin düşmüşdür. Bunlardan 6 nəfəri isə ölümündən sonra Azərbaycanın Milli Qəhrəmanı adına layiq görülmüşdür. Bütün respublikamızda olduğu kimi Füzuli rayonunda şəhid ailələri dövlət təminatı ilə əhatə olunmuşlar, qanunvericilikdə şəhid ailələri üçün nəzərdə tutulmuş bütün güzəşt və imtiyazlardan istifadə edirlər. Rayonun bütün idarə, müəssisə və təşkilatlarında" />
<meta property="article:tag" content="son xəbər" />
<meta property="article:published_time" content="2019-01-23T07:11:50Z" />
<meta property="article:modified_time" content="2019-01-23T07:11:50Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Füzulidə şəhid ailələrinə daima diqqət və qayğı göstərilir | Cumhuriyyət" />
<meta name="twitter:description" content="Azərbaycanın suverenliyi, ərazi bütövlüyü uğrunda canlarından və qanlarından keçərək şəhidlik zirvəsinə ucalanların xatirəsi hər zaman yüksək tutulur. Respublikamızda şəhid ailələrinə göstərilən dövlət qayğısı davamlı xarakter daşıyır və bu siyasətin əsası Ulu öndər Heydər Əliyev tərəfindən qoyulub, Prezident cənab İlham Əliyev tərəfindən uğurla davam etdirilir. Respublikamızda şəhid ailələrinə göstərilən yüksək diqqət və qayğı özünü Füzuli rayonunda da göstərməkdədir. Azərbaycanın suverenliyi, ərazi bütövlüyü və torpaqlarımızın müdafiəsi uğrunda gedən döyüşlərdə Füzuli rayonundan 700-ə yaxın şəxs şəhid olmuş, 181 nəfər isə itkin düşmüşdür. Bunlardan 6 nəfəri isə ölümündən sonra Azərbaycanın Milli Qəhrəmanı adına layiq görülmüşdür. Bütün respublikamızda olduğu kimi Füzuli rayonunda şəhid ailələri dövlət təminatı ilə əhatə olunmuşlar, qanunvericilikdə şəhid ailələri üçün nəzərdə tutulmuş bütün güzəşt və imtiyazlardan istifadə edirlər. Rayonun bütün idarə, müəssisə və təşkilatlarında" />
<meta name="twitter:image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1548223738_0001-1.jpg?fit=500%2C333" />
<meta itemprop="image" content="http://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1548223738_0001-1.jpg?fit=500%2C333" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Füzulidə şəhid ailələrinə daima diqqət və qayğı göstərilir Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/sonxeber/126488-fuzulid%c9%99-s%c9%99hid-ail%c9%99l%c9%99rin%c9%99-daima-diqq%c9%99t-v%c9%99-qaygi-gost%c9%99rilir.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=5.0.3' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>

			.admin-bar {
				position: inherit !important;
				top: auto !important;
			}
			.admin-bar .goog-te-banner-frame {
				top: 32px !important
			}
			@media screen and (max-width: 782px) {
				.admin-bar .goog-te-banner-frame {
					top: 46px !important;
				}
			}
			@media screen and (max-width: 480px) {
				.admin-bar .goog-te-banner-frame {
					position: absolute;
				}
			}
		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-email-subscribe-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/shortcodes/css/jetpack-email-subscribe.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=4.1.0' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=4.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=4.1.0'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gədəbəy məktəblərini “tikən” şirkət tapılmır' href='http://www.cumhuriyyet.net/ekskluziv/126483-g%c9%99d%c9%99b%c9%99y-m%c9%99kt%c9%99bl%c9%99rini-tik%c9%99n-sirk%c9%99t-tapilmir.html' />
<link rel='next' title='SOCAR-ın rəhbər şəxslərinin “xarici şirkəti” – “Foster Wheeler”də milyardlarla maxinasiya' href='http://www.cumhuriyyet.net/manset-2/126490-socar-in-r%c9%99hb%c9%99r-s%c9%99xsl%c9%99rinin-xarici-sirk%c9%99ti-foster-wheelerd%c9%99-milyardlarla-maxinasiya.html' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-wU8' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F126488-fuzulid%25c9%2599-s%25c9%2599hid-ail%25c9%2599l%25c9%2599rin%25c9%2599-daima-diqq%25c9%2599t-v%25c9%2599-qaygi-gost%25c9%2599rilir.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F126488-fuzulid%25c9%2599-s%25c9%2599hid-ail%25c9%2599l%25c9%2599rin%25c9%2599-daima-diqq%25c9%2599t-v%25c9%2599-qaygi-gost%25c9%2599rilir.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/sonxeber/126488-fuzulid%C9%99-s%C9%99hid-ail%C9%99l%C9%99rin%C9%99-daima-diqq%C9%99t-v%C9%99-qaygi-gost%C9%99rilir.html"/>
<meta property="og:title" content="Füzulidə şəhid ailələrinə daima diqqət və qayğı göstərilir"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="Azərbaycanın suverenliyi, ərazi bütövlüyü uğrunda canlarından və qanlarından keçərək şəhidlik zirvəsinə ucalanların xatirəsi hər zaman yük"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2019/01/1548223738_0001-1-300x200.jpg"/>
<meta property="og:image" content="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1548223738_0001-1.jpg?fit=500%2C333"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/126483-g%c9%99d%c9%99b%c9%99y-m%c9%99kt%c9%99bl%c9%99rini-tik%c9%99n-sirk%c9%99t-tapilmir.html"><img width="600" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/01/50320752_1994302387530119_8956513370723319808_n.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/50320752_1994302387530119_8956513370723319808_n.jpg?w=600 600w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/50320752_1994302387530119_8956513370723319808_n.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/50320752_1994302387530119_8956513370723319808_n.jpg?resize=495%2C371 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/50320752_1994302387530119_8956513370723319808_n.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/50320752_1994302387530119_8956513370723319808_n.jpg?resize=161%2C120 161w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="126484" data-permalink="http://www.cumhuriyyet.net/ekskluziv/126483-g%c9%99d%c9%99b%c9%99y-m%c9%99kt%c9%99bl%c9%99rini-tik%c9%99n-sirk%c9%99t-tapilmir.html/attachment/50320752_1994302387530119_8956513370723319808_n" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/50320752_1994302387530119_8956513370723319808_n.jpg?fit=600%2C450" data-orig-size="600,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="50320752_1994302387530119_8956513370723319808_n" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/50320752_1994302387530119_8956513370723319808_n.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/50320752_1994302387530119_8956513370723319808_n.jpg?fit=500%2C375" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/126483-g%c9%99d%c9%99b%c9%99y-m%c9%99kt%c9%99bl%c9%99rini-tik%c9%99n-sirk%c9%99t-tapilmir.html" title="Gədəbəy məktəblərini “tikən” şirkət tapılmır" rel="bookmark">Gədəbəy məktəblərini “tikən” şirkət tapılmır</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/126453-elman-rust%c9%99mov-%c9%99hm%c9%99d-%c9%99hm%c9%99dzad%c9%99-qudaligi-v%c9%99-ovladlarin-avropadaki-fantastik-biznesi-fotofakt.html"><img width="660" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/01/ee.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/ee.jpg?w=660 660w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/ee.jpg?resize=300%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/ee.jpg?resize=495%2C248 495w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="126454" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/126453-elman-rust%c9%99mov-%c9%99hm%c9%99d-%c9%99hm%c9%99dzad%c9%99-qudaligi-v%c9%99-ovladlarin-avropadaki-fantastik-biznesi-fotofakt.html/attachment/ee-7" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/ee.jpg?fit=660%2C330" data-orig-size="660,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ee" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/ee.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/ee.jpg?fit=500%2C250" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/126453-elman-rust%c9%99mov-%c9%99hm%c9%99d-%c9%99hm%c9%99dzad%c9%99-qudaligi-v%c9%99-ovladlarin-avropadaki-fantastik-biznesi-fotofakt.html" title="Elman Rüstəmov-Əhməd Əhmədzadə qudalığı və övladların Avropadakı fantastik biznesi (FOTOFAKT)" rel="bookmark">Elman Rüstəmov-Əhməd Əhmədzadə qudalığı və övladların Avropadakı fantastik biznesi (FOTOFAKT)</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/126364-ali-m%c9%99hk%c9%99m%c9%99-beytulla-huseynovu-azad-edir.html"><img width="318" height="159" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/01/Без-названия-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/Без-названия-1.jpg?w=318 318w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/Без-названия-1.jpg?resize=300%2C150 300w" sizes="(max-width: 318px) 100vw, 318px" data-attachment-id="126365" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/126364-ali-m%c9%99hk%c9%99m%c9%99-beytulla-huseynovu-azad-edir.html/attachment/%d0%b1%d0%b5%d0%b7-%d0%bd%d0%b0%d0%b7%d0%b2%d0%b0%d0%bd%d0%b8%d1%8f-108" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/Без-названия-1.jpg?fit=318%2C159" data-orig-size="318,159" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Без названия" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/Без-названия-1.jpg?fit=300%2C150" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/Без-названия-1.jpg?fit=318%2C159" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/126364-ali-m%c9%99hk%c9%99m%c9%99-beytulla-huseynovu-azad-edir.html" title="Ali Məhkəmə Beytulla Hüseynovu azad edir &#8211;" rel="bookmark">Ali Məhkəmə Beytulla Hüseynovu azad edir &#8211;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/126349-ming%c9%99cevird%c9%99-karyer-bohrani-prezident%c9%99-v%c9%99-bas-prokurora-kim-x%c9%99yan%c9%99t-etdi.html"><img width="1000" height="576" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-11.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-11.jpg?w=1000 1000w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-11.jpg?resize=300%2C173 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-11.jpg?resize=768%2C442 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-11.jpg?resize=495%2C285 495w" sizes="(max-width: 1000px) 100vw, 1000px" data-attachment-id="126350" data-permalink="http://www.cumhuriyyet.net/ekskluziv/126349-ming%c9%99cevird%c9%99-karyer-bohrani-prezident%c9%99-v%c9%99-bas-prokurora-kim-x%c9%99yan%c9%99t-etdi.html/attachment/rr-1-16" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-11.jpg?fit=1000%2C576" data-orig-size="1000,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-11.jpg?fit=300%2C173" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-11.jpg?fit=500%2C288" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/126349-ming%c9%99cevird%c9%99-karyer-bohrani-prezident%c9%99-v%c9%99-bas-prokurora-kim-x%c9%99yan%c9%99t-etdi.html" title="Mingəçevirdə “karyer böhranı”- PREZİDENTƏ VƏ BAŞ PROKURORA KİM XƏYANƏT ETDİ" rel="bookmark">Mingəçevirdə “karyer böhranı”- PREZİDENTƏ VƏ BAŞ PROKURORA KİM XƏYANƏT ETDİ</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/126300-neft-sirk%c9%99tind%c9%99-isg%c9%99nd%c9%99r-sir%c9%99li-erasi-qalmaqalli-oliqarx-dovl%c9%99t%c9%99-meydan-oxuyur.html"><img width="300" height="227" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-73-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-73-1.jpg?w=300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-73-1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-73-1.jpg?resize=150%2C115 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="126305" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/126300-neft-sirk%c9%99tind%c9%99-isg%c9%99nd%c9%99r-sir%c9%99li-erasi-qalmaqalli-oliqarx-dovl%c9%99t%c9%99-meydan-oxuyur.html/attachment/rr-73-5" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-73-1.jpg?fit=300%2C227" data-orig-size="300,227" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-73" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-73-1.jpg?fit=300%2C227" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-73-1.jpg?fit=300%2C227" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/126300-neft-sirk%c9%99tind%c9%99-isg%c9%99nd%c9%99r-sir%c9%99li-erasi-qalmaqalli-oliqarx-dovl%c9%99t%c9%99-meydan-oxuyur.html" title="Neft şirkətində İsgəndər Şirəli erası: Qalmaqallı oliqarx dövlətə meydan oxuyur" rel="bookmark">Neft şirkətində İsgəndər Şirəli erası: Qalmaqallı oliqarx dövlətə meydan oxuyur</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/126095-sahil-babayevin-adi-korrupsiya-qalmaqalinda.html"><img width="1500" height="1000" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/01/sahilbabayev.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/sahilbabayev.jpg?w=1500 1500w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/sahilbabayev.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/sahilbabayev.jpg?resize=768%2C512 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/sahilbabayev.jpg?resize=1024%2C683 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/sahilbabayev.jpg?resize=495%2C330 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/sahilbabayev.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/sahilbabayev.jpg?resize=120%2C80 120w" sizes="(max-width: 1500px) 100vw, 1500px" data-attachment-id="126096" data-permalink="http://www.cumhuriyyet.net/manset-2/126095-sahil-babayevin-adi-korrupsiya-qalmaqalinda.html/attachment/sahilbabayev-7" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/sahilbabayev.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sahilbabayev" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/sahilbabayev.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/sahilbabayev.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/126095-sahil-babayevin-adi-korrupsiya-qalmaqalinda.html" title="Sahil Babayevin adı korrupsiya qalmaqalında" rel="bookmark">Sahil Babayevin adı korrupsiya qalmaqalında</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/126081-xirdalanin-xirda-olmayan-d%c9%99rdi-b%c9%99rbad-yollar-sokulmus-s%c9%99kil%c9%99r-palciqli-kuc%c9%99l%c9%99r-video.html"><img width="685" height="363" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-3.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-3.jpg?w=685 685w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-3.jpg?resize=300%2C159 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-3.jpg?resize=495%2C262 495w" sizes="(max-width: 685px) 100vw, 685px" data-attachment-id="126082" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/126081-xirdalanin-xirda-olmayan-d%c9%99rdi-b%c9%99rbad-yollar-sokulmus-s%c9%99kil%c9%99r-palciqli-kuc%c9%99l%c9%99r-video.html/attachment/rr-1-7" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-3.jpg?fit=685%2C363" data-orig-size="685,363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-3.jpg?fit=300%2C159" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-3.jpg?fit=500%2C265" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/126081-xirdalanin-xirda-olmayan-d%c9%99rdi-b%c9%99rbad-yollar-sokulmus-s%c9%99kil%c9%99r-palciqli-kuc%c9%99l%c9%99r-video.html" title="Xırdalanın xırda olmayan dərdi: Bərbad yollar, sökülmüş səkilər, palçıqlı küçələr&#8230; &#8211; VİDEO" rel="bookmark">Xırdalanın xırda olmayan dərdi: Bərbad yollar, sökülmüş səkilər, palçıqlı küçələr&#8230; &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/110513-parlamentin-agalar-v%c9%99liyev-kabusu-biznes-imperiyasindan-mtn-torunad%c9%99k.html"><img width="300" height="199" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-43.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-43.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-43.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-43.jpg?resize=120%2C80 120w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="110517" data-permalink="http://www.cumhuriyyet.net/sonxeber/110513-parlamentin-agalar-v%c9%99liyev-kabusu-biznes-imperiyasindan-mtn-torunad%c9%99k.html/attachment/rr-5186" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-43.jpg?fit=300%2C199" data-orig-size="300,199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-43.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-43.jpg?fit=300%2C199" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/110513-parlamentin-agalar-v%c9%99liyev-kabusu-biznes-imperiyasindan-mtn-torunad%c9%99k.html" title="Parlamentin Ağalar Vəliyev kabusu: biznes imperiyasından MTN torunadək" rel="bookmark">Parlamentin Ağalar Vəliyev kabusu: biznes imperiyasından MTN torunadək</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/126077-akim-b%c9%99d%c9%99lova-bagli-korrupsiya-prosesi.html"><img width="762" height="522" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-1.jpg?w=762 762w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-1.jpg?resize=300%2C206 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-1.jpg?resize=495%2C339 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-1.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-1.jpg?resize=50%2C35 50w" sizes="(max-width: 762px) 100vw, 762px" data-attachment-id="126078" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/126077-akim-b%c9%99d%c9%99lova-bagli-korrupsiya-prosesi.html/attachment/rr-1-5" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-1.jpg?fit=762%2C522" data-orig-size="762,522" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-1.jpg?fit=300%2C206" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-1.jpg?fit=500%2C343" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/126077-akim-b%c9%99d%c9%99lova-bagli-korrupsiya-prosesi.html" title="Akim Bədəlova bağlı korrupsiya proşesi" rel="bookmark">Akim Bədəlova bağlı korrupsiya proşesi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/125833-t%c9%99rt%c9%99rin-icra-bascisi-yarimciq-ruscasiyla-h%c9%99rbi-sirl%c9%99ri-bel%c9%99-yaydi-video.html"><img width="660" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-21.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-21.jpg?w=660 660w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-21.jpg?resize=300%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-21.jpg?resize=495%2C248 495w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="125834" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/125833-t%c9%99rt%c9%99rin-icra-bascisi-yarimciq-ruscasiyla-h%c9%99rbi-sirl%c9%99ri-bel%c9%99-yaydi-video.html/attachment/rr-23-24" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-21.jpg?fit=660%2C330" data-orig-size="660,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-23" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-21.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-21.jpg?fit=500%2C250" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/125833-t%c9%99rt%c9%99rin-icra-bascisi-yarimciq-ruscasiyla-h%c9%99rbi-sirl%c9%99ri-bel%c9%99-yaydi-video.html" title="Tərtərin icra başçısı yarımçıq ruscasıyla hərbi sirləri belə yaydı – VİDEO" rel="bookmark">Tərtərin icra başçısı yarımçıq ruscasıyla hərbi sirləri belə yaydı – VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/125817-akim-b%c9%99d%c9%99lovun-yeni-iddiasi-az%c9%99risiq-h%c9%99d%c9%99f-alinib.html"><img width="418" height="384" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg?w=418 418w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg?resize=300%2C276 300w" sizes="(max-width: 418px) 100vw, 418px" data-attachment-id="125818" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/125817-akim-b%c9%99d%c9%99lovun-yeni-iddiasi-az%c9%99risiq-h%c9%99d%c9%99f-alinib.html/attachment/rr-23-17" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg?fit=418%2C384" data-orig-size="418,384" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-23" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg?fit=300%2C276" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23-14.jpg?fit=418%2C384" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/125817-akim-b%c9%99d%c9%99lovun-yeni-iddiasi-az%c9%99risiq-h%c9%99d%c9%99f-alinib.html" title="Akim Bədəlovun yeni iddiası: &#8220;Azərişıq&#8221; hədəf alınıb" rel="bookmark">Akim Bədəlovun yeni iddiası: &#8220;Azərişıq&#8221; hədəf alınıb</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/125740-qaradag-icra-hakimiyy%c9%99tind%c9%99-insident-suleyman-mikayiov-broker-%c9%99bulf%c9%99zl%c9%99-niy%c9%99-dartisib.html"><img width="582" height="305" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23.jpg?w=582 582w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23.jpg?resize=300%2C157 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23.jpg?resize=495%2C259 495w" sizes="(max-width: 582px) 100vw, 582px" data-attachment-id="125741" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/125740-qaradag-icra-hakimiyy%c9%99tind%c9%99-insident-suleyman-mikayiov-broker-%c9%99bulf%c9%99zl%c9%99-niy%c9%99-dartisib.html/attachment/rr-23-3" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23.jpg?fit=582%2C305" data-orig-size="582,305" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-23" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23.jpg?fit=300%2C157" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/12/rr-23.jpg?fit=500%2C262" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/125740-qaradag-icra-hakimiyy%c9%99tind%c9%99-insident-suleyman-mikayiov-broker-%c9%99bulf%c9%99zl%c9%99-niy%c9%99-dartisib.html" title="Qaradağ İcra Hakimiyyətində insident: Süleyman Mikayıov “Broker” Əbülfəzlə niyə dartışıb?" rel="bookmark">Qaradağ İcra Hakimiyyətində insident: Süleyman Mikayıov “Broker” Əbülfəzlə niyə dartışıb?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/125617-125617.html"><img width="960" height="960" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?w=960 960w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?resize=300%2C300 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?resize=768%2C768 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?resize=495%2C495 495w" sizes="(max-width: 960px) 100vw, 960px" data-attachment-id="125635" data-permalink="http://www.cumhuriyyet.net/sonxeber/125617-125617.html/attachment/rr-244-45" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-244" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-244.jpg?fit=500%2C500" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/125617-125617.html" title="Sumqayıt təhsilində 23 saylı məktəb kabusu: nələr baş verir?" rel="bookmark">Sumqayıt təhsilində 23 saylı məktəb kabusu: nələr baş verir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/124676-akif-covdarovla-isbirliyind%c9%99-olan-b%c9%99l%c9%99diyy%c9%99-s%c9%99dri-siyanf%c9%99r-%c9%99liyevin-masazir-imperatorlugu.html"><img width="450" height="239" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191-2.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191-2.jpg?w=450 450w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191-2.jpg?resize=300%2C159 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="124677" data-permalink="http://www.cumhuriyyet.net/sonxeber/124676-akif-covdarovla-isbirliyind%c9%99-olan-b%c9%99l%c9%99diyy%c9%99-s%c9%99dri-siyanf%c9%99r-%c9%99liyevin-masazir-imperatorlugu.html/attachment/rr-191-37" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191-2.jpg?fit=450%2C239" data-orig-size="450,239" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-191" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191-2.jpg?fit=300%2C159" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/11/rr-191-2.jpg?fit=450%2C239" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/124676-akif-covdarovla-isbirliyind%c9%99-olan-b%c9%99l%c9%99diyy%c9%99-s%c9%99dri-siyanf%c9%99r-%c9%99liyevin-masazir-imperatorlugu.html" title="Akif Çovdarovla işbirliyində olan bələdiyyə sədri: Siyanfər Əliyevin Masazır imperatorluğu" rel="bookmark">Akif Çovdarovla işbirliyində olan bələdiyyə sədri: Siyanfər Əliyevin Masazır imperatorluğu</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="762" height="522" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-1.jpg?w=762 762w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-1.jpg?resize=300%2C206 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-1.jpg?resize=495%2C339 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-1.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-1.jpg?resize=50%2C35 50w" sizes="(max-width: 762px) 100vw, 762px" data-attachment-id="126078" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/126077-akim-b%c9%99d%c9%99lova-bagli-korrupsiya-prosesi.html/attachment/rr-1-5" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-1.jpg?fit=762%2C522" data-orig-size="762,522" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-1.jpg?fit=300%2C206" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-1.jpg?fit=500%2C343" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/126077-akim-b%c9%99d%c9%99lova-bagli-korrupsiya-prosesi.html" title="Akim Bədəlova bağlı korrupsiya proşesi" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/126077-akim-b%c9%99d%c9%99lova-bagli-korrupsiya-prosesi.html">Akim Bədəlova bağlı korrupsiya proşesi</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="300" height="227" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-73-1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-73-1.jpg?w=300 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-73-1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-73-1.jpg?resize=150%2C115 150w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="126305" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/126300-neft-sirk%c9%99tind%c9%99-isg%c9%99nd%c9%99r-sir%c9%99li-erasi-qalmaqalli-oliqarx-dovl%c9%99t%c9%99-meydan-oxuyur.html/attachment/rr-73-5" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-73-1.jpg?fit=300%2C227" data-orig-size="300,227" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-73" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-73-1.jpg?fit=300%2C227" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-73-1.jpg?fit=300%2C227" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/126300-neft-sirk%c9%99tind%c9%99-isg%c9%99nd%c9%99r-sir%c9%99li-erasi-qalmaqalli-oliqarx-dovl%c9%99t%c9%99-meydan-oxuyur.html" title="Neft şirkətində İsgəndər Şirəli erası: Qalmaqallı oliqarx dövlətə meydan oxuyur" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/126300-neft-sirk%c9%99tind%c9%99-isg%c9%99nd%c9%99r-sir%c9%99li-erasi-qalmaqalli-oliqarx-dovl%c9%99t%c9%99-meydan-oxuyur.html">Neft şirkətində İsgəndər Şirəli erası: Qalmaqallı oliqarx dövlətə meydan oxuyur</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="480" height="320" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/01/1546948448_3.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1546948448_3.jpg?w=480 480w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1546948448_3.jpg?resize=300%2C200 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1546948448_3.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1546948448_3.jpg?resize=120%2C80 120w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="126346" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/126345-sahil-babayevin-x%c9%99st%c9%99-in%c9%99k-proqrami-ifsa-olur-video.html/attachment/1546948448_3" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1546948448_3.jpg?fit=480%2C320" data-orig-size="480,320" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1546948448_3" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1546948448_3.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1546948448_3.jpg?fit=480%2C320" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/126345-sahil-babayevin-x%c9%99st%c9%99-in%c9%99k-proqrami-ifsa-olur-video.html" title="Sahil Babayevin xəstə inək proqramı ifşa olur &#8211; Video" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/redaktorun-secimi/126345-sahil-babayevin-x%c9%99st%c9%99-in%c9%99k-proqrami-ifsa-olur-video.html">Sahil Babayevin xəstə inək proqramı ifşa olur &#8211; Video</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="685" height="363" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-3.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-3.jpg?w=685 685w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-3.jpg?resize=300%2C159 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-3.jpg?resize=495%2C262 495w" sizes="(max-width: 685px) 100vw, 685px" data-attachment-id="126082" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/126081-xirdalanin-xirda-olmayan-d%c9%99rdi-b%c9%99rbad-yollar-sokulmus-s%c9%99kil%c9%99r-palciqli-kuc%c9%99l%c9%99r-video.html/attachment/rr-1-7" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-3.jpg?fit=685%2C363" data-orig-size="685,363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-3.jpg?fit=300%2C159" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-3.jpg?fit=500%2C265" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/126081-xirdalanin-xirda-olmayan-d%c9%99rdi-b%c9%99rbad-yollar-sokulmus-s%c9%99kil%c9%99r-palciqli-kuc%c9%99l%c9%99r-video.html" title="Xırdalanın xırda olmayan dərdi: Bərbad yollar, sökülmüş səkilər, palçıqlı küçələr&#8230; &#8211; VİDEO" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/126081-xirdalanin-xirda-olmayan-d%c9%99rdi-b%c9%99rbad-yollar-sokulmus-s%c9%99kil%c9%99r-palciqli-kuc%c9%99l%c9%99r-video.html">Xırdalanın xırda olmayan dərdi: Bərbad yollar, sökülmüş səkilər, palçıqlı küçələr&#8230; &#8211; VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="660" height="330" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/01/ee.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/ee.jpg?w=660 660w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/ee.jpg?resize=300%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/ee.jpg?resize=495%2C248 495w" sizes="(max-width: 660px) 100vw, 660px" data-attachment-id="126454" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/126453-elman-rust%c9%99mov-%c9%99hm%c9%99d-%c9%99hm%c9%99dzad%c9%99-qudaligi-v%c9%99-ovladlarin-avropadaki-fantastik-biznesi-fotofakt.html/attachment/ee-7" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/ee.jpg?fit=660%2C330" data-orig-size="660,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ee" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/ee.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/ee.jpg?fit=500%2C250" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/126453-elman-rust%c9%99mov-%c9%99hm%c9%99d-%c9%99hm%c9%99dzad%c9%99-qudaligi-v%c9%99-ovladlarin-avropadaki-fantastik-biznesi-fotofakt.html" title="Elman Rüstəmov-Əhməd Əhmədzadə qudalığı və övladların Avropadakı fantastik biznesi (FOTOFAKT)" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/redaktorun-secimi/126453-elman-rust%c9%99mov-%c9%99hm%c9%99d-%c9%99hm%c9%99dzad%c9%99-qudaligi-v%c9%99-ovladlarin-avropadaki-fantastik-biznesi-fotofakt.html">Elman Rüstəmov-Əhməd Əhmədzadə qudalığı və övladların Avropadakı fantastik biznesi (FOTOFAKT)</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="480" height="298" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/01/1545918880_9.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1545918880_9.jpg?w=480 480w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1545918880_9.jpg?resize=300%2C186 300w" sizes="(max-width: 480px) 100vw, 480px" data-attachment-id="126283" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/126282-x%c9%99st%c9%99l%c9%99ri-sogan-kimi-soyan-klinikadan-faktlar.html/attachment/1545918880_9" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1545918880_9.jpg?fit=480%2C298" data-orig-size="480,298" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1545918880_9" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1545918880_9.jpg?fit=300%2C186" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1545918880_9.jpg?fit=480%2C298" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/126282-x%c9%99st%c9%99l%c9%99ri-sogan-kimi-soyan-klinikadan-faktlar.html" title="Xəstələri soğan kimi soyan klinikadan faktlar" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/redaktorun-secimi/126282-x%c9%99st%c9%99l%c9%99ri-sogan-kimi-soyan-klinikadan-faktlar.html">Xəstələri soğan kimi soyan klinikadan faktlar</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="450" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/01/1547181850_0001.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1547181850_0001.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1547181850_0001.jpg?resize=300%2C150 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="126321" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/126320-kamal-abdullanin-t%c9%99l%c9%99b%c9%99l%c9%99rind%c9%99n-sok-m%c9%99ktub-sensasiya.html/attachment/1547181850_0001" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1547181850_0001.jpg?fit=450%2C225" data-orig-size="450,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1547181850_0001" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1547181850_0001.jpg?fit=300%2C150" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1547181850_0001.jpg?fit=450%2C225" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/126320-kamal-abdullanin-t%c9%99l%c9%99b%c9%99l%c9%99rind%c9%99n-sok-m%c9%99ktub-sensasiya.html" title="Kamal Abdullanın tələbələrindən şok məktub &#8211; Sensasiya" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/126320-kamal-abdullanin-t%c9%99l%c9%99b%c9%99l%c9%99rind%c9%99n-sok-m%c9%99ktub-sensasiya.html">Kamal Abdullanın tələbələrindən şok məktub &#8211; Sensasiya</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Füzulidə şəhid ailələrinə daima diqqət və qayğı göstərilir</h1>
			<div class="oxunma"></div>
			<div class="zaman">23.01.2019 -  11:11</div>
	</div>
	
			<p><a href="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1548223738_0001-1.jpg"><img data-attachment-id="126489" data-permalink="http://www.cumhuriyyet.net/sonxeber/126488-fuzulid%c9%99-s%c9%99hid-ail%c9%99l%c9%99rin%c9%99-daima-diqq%c9%99t-v%c9%99-qaygi-gost%c9%99rilir.html/attachment/1548223738_0001-1" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1548223738_0001-1.jpg?fit=1613%2C1076" data-orig-size="1613,1076" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1548223738_0001 (1)" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1548223738_0001-1.jpg?fit=300%2C200" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1548223738_0001-1.jpg?fit=500%2C333" class="alignright size-medium wp-image-126489" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1548223738_0001-1.jpg?resize=300%2C200" alt="" width="300" height="200" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1548223738_0001-1.jpg?resize=300%2C200 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1548223738_0001-1.jpg?resize=768%2C512 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1548223738_0001-1.jpg?resize=1024%2C683 1024w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1548223738_0001-1.jpg?resize=495%2C330 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1548223738_0001-1.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1548223738_0001-1.jpg?resize=120%2C80 120w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/1548223738_0001-1.jpg?w=1500 1500w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Azərbaycanın suverenliyi, ərazi bütövlüyü uğrunda canlarından və qanlarından keçərək şəhidlik zirvəsinə ucalanların xatirəsi hər zaman yüksək tutulur. Respublikamızda şəhid ailələrinə göstərilən dövlət qayğısı davamlı xarakter daşıyır və bu siyasətin əsası Ulu öndər Heydər Əliyev tərəfindən qoyulub, Prezident cənab İlham Əliyev tərəfindən uğurla davam etdirilir.</p>
<p>Respublikamızda şəhid ailələrinə göstərilən yüksək diqqət və qayğı özünü Füzuli rayonunda da göstərməkdədir. Azərbaycanın suverenliyi, ərazi bütövlüyü və torpaqlarımızın müdafiəsi uğrunda gedən döyüşlərdə Füzuli rayonundan 700-ə yaxın şəxs şəhid olmuş, 181 nəfər isə itkin düşmüşdür. Bunlardan 6 nəfəri isə ölümündən sonra Azərbaycanın Milli Qəhrəmanı adına layiq görülmüşdür.</p>
<p>Bütün respublikamızda olduğu kimi Füzuli rayonunda şəhid ailələri dövlət təminatı ilə əhatə olunmuşlar, qanunvericilikdə şəhid ailələri üçün nəzərdə tutulmuş bütün güzəşt və imtiyazlardan istifadə edirlər. Rayonun bütün idarə, müəssisə və təşkilatlarında şəhid ailələrinə hər zaman diqqətlə, ehtiramla yanaşılır.</p>
<p>Rayon İcra Hakimiyyətinin başçısı Alı Alıyev də mütəmadi olaraq Milli qəhrəmanların və şəhidlərin ailə üzvləri ilə görüşlər keçirir, onların problemlərini dinləyir, əlamətdar günlərdə, Ramazan bayramı, Qurban bayramı, Yeni il və Novruz bayramlarında bu kateqoriyadan olan insanlara baş çəkir, mənəvi köməklik göstərir.</p>
<p>Şəhid ailələri ilə keçirilən görüşlərdə, aparılan söhbətlərdə Prezident cənab İlham Əliyevin, Birinci vitse-prezident Mehriban xanım Əliyevanın şəhid ailələrinin sosial müdafiəsinin gücləndirilməsi, mənzil məişət şəraitlərinin yaxşılaşdırılması istiqamətində həyata keçirdiyi işlərdən razılıq ifadə olunur.</p>
<p>Füzuli rayonunda Azərbaycanın suverenliyi, ərazi bütövlüyü uğrunda canlarından keçərək şəhidlik zirvəsinə yüksəlmiş insanların şərəfli ömür yolu gənclər arasında təbliğ olunur. Bildirilir ki, hər bir Azərbaycan vətəndaşı öz şəhidlərini tanımalı, onların keçdiyi həyat yolunu öyrənməlidir.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F126488-fuzulid%25c9%2599-s%25c9%2599hid-ail%25c9%2599l%25c9%2599rin%25c9%2599-daima-diqq%25c9%2599t-v%25c9%2599-qaygi-gost%25c9%2599rilir.html&amp;title=F%C3%BCzulid%C9%99+%C5%9F%C9%99hid+ail%C9%99l%C9%99rin%C9%99+daima+diqq%C9%99t+v%C9%99+qay%C4%9F%C4%B1+g%C3%B6st%C9%99rilir" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F126488-fuzulid%25c9%2599-s%25c9%2599hid-ail%25c9%2599l%25c9%2599rin%25c9%2599-daima-diqq%25c9%2599t-v%25c9%2599-qaygi-gost%25c9%2599rilir.html?p=F%C3%BCzulid%C9%99+%C5%9F%C9%99hid+ail%C9%99l%C9%99rin%C9%99+daima+diqq%C9%99t+v%C9%99+qay%C4%9F%C4%B1+g%C3%B6st%C9%99rilir" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F126488-fuzulid%25c9%2599-s%25c9%2599hid-ail%25c9%2599l%25c9%2599rin%25c9%2599-daima-diqq%25c9%2599t-v%25c9%2599-qaygi-gost%25c9%2599rilir.html&amp;submitHeadline=F%C3%BCzulid%C9%99+%C5%9F%C9%99hid+ail%C9%99l%C9%99rin%C9%99+daima+diqq%C9%99t+v%C9%99+qay%C4%9F%C4%B1+g%C3%B6st%C9%99rilir" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F126488-fuzulid%25c9%2599-s%25c9%2599hid-ail%25c9%2599l%25c9%2599rin%25c9%2599-daima-diqq%25c9%2599t-v%25c9%2599-qaygi-gost%25c9%2599rilir.html&amp;title=F%C3%BCzulid%C9%99+%C5%9F%C9%99hid+ail%C9%99l%C9%99rin%C9%99+daima+diqq%C9%99t+v%C9%99+qay%C4%9F%C4%B1+g%C3%B6st%C9%99rilir" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-126488" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/sonxeber/126488-fuzulid%c9%99-s%c9%99hid-ail%c9%99l%c9%99rin%c9%99-daima-diqq%c9%99t-v%c9%99-qaygi-gost%c9%99rilir.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-126488" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/sonxeber/126488-fuzulid%c9%99-s%c9%99hid-ail%c9%99l%c9%99rin%c9%99-daima-diqq%c9%99t-v%c9%99-qaygi-gost%c9%99rilir.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-126488" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/sonxeber/126488-fuzulid%c9%99-s%c9%99hid-ail%c9%99l%c9%99rin%c9%99-daima-diqq%c9%99t-v%c9%99-qaygi-gost%c9%99rilir.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-126488" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/sonxeber/126488-fuzulid%c9%99-s%c9%99hid-ail%c9%99l%c9%99rin%c9%99-daima-diqq%c9%99t-v%c9%99-qaygi-gost%c9%99rilir.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-126488" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/sonxeber/126488-fuzulid%c9%99-s%c9%99hid-ail%c9%99l%c9%99rin%c9%99-daima-diqq%c9%99t-v%c9%99-qaygi-gost%c9%99rilir.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/sonxeber/126488-fuzulid%c9%99-s%c9%99hid-ail%c9%99l%c9%99rin%c9%99-daima-diqq%c9%99t-v%c9%99-qaygi-gost%c9%99rilir.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=126488</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/126490-socar-in-r%c9%99hb%c9%99r-s%c9%99xsl%c9%99rinin-xarici-sirk%c9%99ti-foster-wheelerd%c9%99-milyardlarla-maxinasiya.html">SOCAR-ın rəhbər şəxslərinin “xarici şirkəti” – “Foster Wheeler”də milyardlarla maxinasiya</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/126490-socar-in-r%c9%99hb%c9%99r-s%c9%99xsl%c9%99rinin-xarici-sirk%c9%99ti-foster-wheelerd%c9%99-milyardlarla-maxinasiya.html" title="SOCAR-ın rəhbər şəxslərinin “xarici şirkəti” – “Foster Wheeler”də milyardlarla maxinasiya" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/50431363_367797814059398_8769822399475482624_n.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/50431363_367797814059398_8769822399475482624_n.jpg?w=960 960w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/50431363_367797814059398_8769822399475482624_n.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/50431363_367797814059398_8769822399475482624_n.jpg?resize=300%2C300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/50431363_367797814059398_8769822399475482624_n.jpg?resize=768%2C768 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/50431363_367797814059398_8769822399475482624_n.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/50431363_367797814059398_8769822399475482624_n.jpg?resize=495%2C495 495w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="126491" data-permalink="http://www.cumhuriyyet.net/manset-2/126490-socar-in-r%c9%99hb%c9%99r-s%c9%99xsl%c9%99rinin-xarici-sirk%c9%99ti-foster-wheelerd%c9%99-milyardlarla-maxinasiya.html/attachment/50431363_367797814059398_8769822399475482624_n" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/50431363_367797814059398_8769822399475482624_n.jpg?fit=960%2C960" data-orig-size="960,960" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="50431363_367797814059398_8769822399475482624_n" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/50431363_367797814059398_8769822399475482624_n.jpg?fit=300%2C300" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/50431363_367797814059398_8769822399475482624_n.jpg?fit=500%2C500" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/126453-elman-rust%c9%99mov-%c9%99hm%c9%99d-%c9%99hm%c9%99dzad%c9%99-qudaligi-v%c9%99-ovladlarin-avropadaki-fantastik-biznesi-fotofakt.html">Elman Rüstəmov-Əhməd Əhmədzadə qudalığı və övladların Avropadakı fantastik biznesi (FOTOFAKT)</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/126453-elman-rust%c9%99mov-%c9%99hm%c9%99d-%c9%99hm%c9%99dzad%c9%99-qudaligi-v%c9%99-ovladlarin-avropadaki-fantastik-biznesi-fotofakt.html" title="Elman Rüstəmov-Əhməd Əhmədzadə qudalığı və övladların Avropadakı fantastik biznesi (FOTOFAKT)" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/ee.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/ee.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/ee.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/ee.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/ee.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="126454" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/126453-elman-rust%c9%99mov-%c9%99hm%c9%99d-%c9%99hm%c9%99dzad%c9%99-qudaligi-v%c9%99-ovladlarin-avropadaki-fantastik-biznesi-fotofakt.html/attachment/ee-7" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/ee.jpg?fit=660%2C330" data-orig-size="660,330" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ee" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/ee.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/ee.jpg?fit=500%2C250" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/126300-neft-sirk%c9%99tind%c9%99-isg%c9%99nd%c9%99r-sir%c9%99li-erasi-qalmaqalli-oliqarx-dovl%c9%99t%c9%99-meydan-oxuyur.html">Neft şirkətində İsgəndər Şirəli erası: Qalmaqallı oliqarx dövlətə meydan oxuyur</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/126300-neft-sirk%c9%99tind%c9%99-isg%c9%99nd%c9%99r-sir%c9%99li-erasi-qalmaqalli-oliqarx-dovl%c9%99t%c9%99-meydan-oxuyur.html" title="Neft şirkətində İsgəndər Şirəli erası: Qalmaqallı oliqarx dövlətə meydan oxuyur" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-73-1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-73-1.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-73-1.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-73-1.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="126305" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/126300-neft-sirk%c9%99tind%c9%99-isg%c9%99nd%c9%99r-sir%c9%99li-erasi-qalmaqalli-oliqarx-dovl%c9%99t%c9%99-meydan-oxuyur.html/attachment/rr-73-5" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-73-1.jpg?fit=300%2C227" data-orig-size="300,227" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-73" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-73-1.jpg?fit=300%2C227" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-73-1.jpg?fit=300%2C227" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/bolge/126182-pedoqoji-universitetin-prorektoru-muharib%c9%99-veteraninin-torpaq-sah%c9%99sini-%c9%99lind%c9%99n-alib.html">Pedoqoji Universitetin prorektoru müharibə veteranının torpaq sahəsini əlindən alıb</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/bolge/126182-pedoqoji-universitetin-prorektoru-muharib%c9%99-veteraninin-torpaq-sah%c9%99sini-%c9%99lind%c9%99n-alib.html" title="Pedoqoji Universitetin prorektoru müharibə veteranının torpaq sahəsini əlindən alıb" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1.png?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1.png?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1.png?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1.png?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="126183" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/126182-pedoqoji-universitetin-prorektoru-muharib%c9%99-veteraninin-torpaq-sah%c9%99sini-%c9%99lind%c9%99n-alib.html/attachment/rr-1-14" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1.png?fit=395%2C222" data-orig-size="395,222" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1.png?fit=300%2C169" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1.png?fit=395%2C222" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/126095-sahil-babayevin-adi-korrupsiya-qalmaqalinda.html">Sahil Babayevin adı korrupsiya qalmaqalında</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/126095-sahil-babayevin-adi-korrupsiya-qalmaqalinda.html" title="Sahil Babayevin adı korrupsiya qalmaqalında" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/sahilbabayev.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/sahilbabayev.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/sahilbabayev.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/sahilbabayev.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/sahilbabayev.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="126096" data-permalink="http://www.cumhuriyyet.net/manset-2/126095-sahil-babayevin-adi-korrupsiya-qalmaqalinda.html/attachment/sahilbabayev-7" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/sahilbabayev.jpg?fit=1500%2C1000" data-orig-size="1500,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="sahilbabayev" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/sahilbabayev.jpg?fit=300%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/sahilbabayev.jpg?fit=500%2C333" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/qalmaqal/126081-xirdalanin-xirda-olmayan-d%c9%99rdi-b%c9%99rbad-yollar-sokulmus-s%c9%99kil%c9%99r-palciqli-kuc%c9%99l%c9%99r-video.html">Xırdalanın xırda olmayan dərdi: Bərbad yollar, sökülmüş səkilər, palçıqlı küçələr&#8230; &#8211; VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/126081-xirdalanin-xirda-olmayan-d%c9%99rdi-b%c9%99rbad-yollar-sokulmus-s%c9%99kil%c9%99r-palciqli-kuc%c9%99l%c9%99r-video.html" title="Xırdalanın xırda olmayan dərdi: Bərbad yollar, sökülmüş səkilər, palçıqlı küçələr&#8230; &#8211; VİDEO" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-3.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-3.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-3.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-3.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-3.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="126082" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/126081-xirdalanin-xirda-olmayan-d%c9%99rdi-b%c9%99rbad-yollar-sokulmus-s%c9%99kil%c9%99r-palciqli-kuc%c9%99l%c9%99r-video.html/attachment/rr-1-7" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-3.jpg?fit=685%2C363" data-orig-size="685,363" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-3.jpg?fit=300%2C159" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/01/rr-1-3.jpg?fit=500%2C265" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">23.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset-2/126490-socar-in-r%c9%99hb%c9%99r-s%c9%99xsl%c9%99rinin-xarici-sirk%c9%99ti-foster-wheelerd%c9%99-milyardlarla-maxinasiya.html">SOCAR-ın rəhbər şəxslərinin “xarici şirkəti” – “Foster Wheeler”də milyardlarla maxinasiya</a></div>


					

<div class="xeberlenti"><strong class="saat">23.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/126488-fuzulid%c9%99-s%c9%99hid-ail%c9%99l%c9%99rin%c9%99-daima-diqq%c9%99t-v%c9%99-qaygi-gost%c9%99rilir.html">Füzulidə şəhid ailələrinə daima diqqət və qayğı göstərilir</a></div>


					

<div class="xeberlenti"><strong class="saat">22.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/ekskluziv/126483-g%c9%99d%c9%99b%c9%99y-m%c9%99kt%c9%99bl%c9%99rini-tik%c9%99n-sirk%c9%99t-tapilmir.html">Gədəbəy məktəblərini “tikən” şirkət tapılmır</a></div>


					

<div class="xeberlenti"><strong class="saat">22.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/126480-p%c9%99rviz-abdullayev-ilin-doyusunominasiyasinin-qalibi-olub-video.html">Pərviz Abdullayev “İlin döyüşü”nominasiyasının qalibi olub-VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">21.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/126476-bakcell-v%c9%99-hesab-az-avtomatik-od%c9%99nis-funksiyasini-t%c9%99qdim-edib.html">&#8220;Bakcell&#8221; və &#8220;Hesab.az&#8221; avtomatik ödəniş funksiyasını təqdim edib</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/126216-deputat-oglu-iranli-turistl%c9%99ri-doyub.html">Deputat oğlu  iranlı turistləri döyüb?</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">20.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/126463-20-yanvar-q%c9%99t%c9%99rd%c9%99-anildi.html">20 yanvar Qətərdə anıldı</a></div>


					

<div class="xeberlenti"><strong class="saat">20.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/126453-elman-rust%c9%99mov-%c9%99hm%c9%99d-%c9%99hm%c9%99dzad%c9%99-qudaligi-v%c9%99-ovladlarin-avropadaki-fantastik-biznesi-fotofakt.html">Elman Rüstəmov-Əhməd Əhmədzadə qudalığı və övladların Avropadakı fantastik biznesi (FOTOFAKT)</a></div>


					

<div class="xeberlenti"><strong class="saat">20.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/126442-erm%c9%99nil%c9%99rl%c9%99-az%c9%99rbaycanlilar-barisa-bil%c9%99rmi-bakida-v%c9%99-yerevanda-sorgu-video.html">Ermənilərlə azərbaycanlılar barışa bilərmi? &#8211; Bakıda və Yerevanda sorğu  VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">20.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/126432-__trashed-6.html">Ümumxalq Hüzn Günü</a></div>


					

<div class="xeberlenti"><strong class="saat">19.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/126430-socar-da-son-ill%c9%99rd%c9%99-h%c9%99yata-keciril%c9%99n-islahatlar-aciqlanib.html">SOCAR-da son illərdə həyata keçirilən islahatlar açıqlanıb</a></div>


					

<div class="xeberlenti"><strong class="saat">18.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/126424-bakcell-sosial-s%c9%99b%c9%99k%c9%99l%c9%99rd%c9%99-abun%c9%99ci-sorgularini-100-cavablandirib.html">Bakcell sosial şəbəkələrdə abunəçi sorğularını 100% cavablandırıb</a></div>


					

<div class="xeberlenti"><strong class="saat">17.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/126414-anonim-danoscularin-imtahan-s%c9%99rguz%c9%99stl%c9%99ri-gdu-nu-h%c9%99d%c9%99f%c9%99-alanlara-inanilmaz-t%c9%99klif.html">Anonim danosçuların “imtahan sərgüzəştləri”: GDU-nu hədəfə alanlara inanılmaz təklif</a></div>


					

<div class="xeberlenti"><strong class="saat">16.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-ichinden/126408-%c9%99sas-t%c9%99hluk%c9%99-d%c9%99nizd%c9%99-gozl%c9%99nilir-nazirlik-sozcusu.html">&#8220;Əsas təhlükə dənizdə gözlənilir&#8221; &#8211; nazirlik sözçüsü</a></div>


					

<div class="xeberlenti"><strong class="saat">16.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/126406-nazir-%c9%99mr-verdi-m%c9%99kt%c9%99bl%c9%99r-dayandirildi.html">Nazir əmr verdi: məktəblər dayandırıldı</a></div>


					

<div class="xeberlenti"><strong class="saat">16.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/126404-nazirlik-sosial-siginacaqlarda-isi-gucl%c9%99ndirdi-kul%c9%99k-ajiotaji.html">Nazirlik sosial sığınacaqlarda işi  gücləndirdi &#8211; Külək ajiotajı</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/126207-32-milyonluq-isd%c9%99-adi-kec%c9%99n-vahid-rzayev-yen%c9%99-v%c9%99zif%c9%99d%c9%99.html">32 milyonluq işdə adı keçən Vahid Rzayev yenə vəzifədə</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">16.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/126402-az%c9%99risiq-qasirga-il%c9%99-bagli-gucl%c9%99ndirilmis-rejim%c9%99-kecdi.html">“Azərişıq” qasırğa ilə bağlı gücləndirilmiş rejimə keçdi</a></div>


<div class="xeberlenti"><strong class="saat">16.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/126400-s%c9%99hiyy%c9%99-naziri-hava-il%c9%99-bagli-tapsiriq-t%c9%99cili.html">Səhiyyə naziri hava ilə bağlı tapşırıq &#8211; Təcili</a></div>


<div class="xeberlenti"><strong class="saat">16.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-ichinden/126399-x%c9%99b%c9%99rdarliq-cox-guclu-kul%c9%99kl%c9%99-baglidir-umayra-tagiyeva.html">&#8220;Xəbərdarlıq çox güclü küləklə bağlıdır” &#8211; Umayra Tağıyeva</a></div>


<div class="xeberlenti"><strong class="saat">16.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/126397-az%c9%99rsun-holdinqd%c9%99-kutl%c9%99vi-ixtisarlar.html">&#8220;Azərsun Holdinq&#8221;də kütləvi İXTİSARLAR</a></div>


<div class="xeberlenti"><strong class="saat">16.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/126395-havaya-gor%c9%99-sirk%c9%99tl%c9%99r%c9%99-x%c9%99b%c9%99rdarliq.html">Havaya görə şirkətlərə  &#8211; XƏBƏRDARLIQ</a></div>


<div class="xeberlenti"><strong class="saat">16.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/126393-arif-alisanovu-bitir%c9%99n-s%c9%99b%c9%99bl%c9%99r.html">Arif Alışanovu bitirən səbəblər</a></div>


<div class="xeberlenti"><strong class="saat">16.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/126391-r%c9%99van-sigortadan-r%c9%99van-olmayan-%c9%99m%c9%99ll%c9%99r.html">&#8220;Rəvan Sığorta&#8221;dan rəvan olmayan əməllər.</a></div>


<div class="xeberlenti"><strong class="saat">15.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/126389-t%c9%99rt%c9%99rd%c9%99-%c9%99rli-qadinla-mesajlasdi-basina-oyun-acdilar.html">Tərtərdə ərli qadınla mesajlaşdı, başına oyun açdılar</a></div>


<div class="xeberlenti"><strong class="saat">15.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/126387-bakiya-qar-yag-g%c9%99lir.html">Bakıya qar yağ gəlir</a></div>


<div class="xeberlenti"><strong class="saat">15.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/onemli/126385-yav%c9%99r-camalovun-oglunun-kralinda-enerji-talani-video.html">Yavər Camalovun oğlunun &#8220;Kral&#8221;ında enerji talanı &#8211; Video</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/bolge/126182-pedoqoji-universitetin-prorektoru-muharib%c9%99-veteraninin-torpaq-sah%c9%99sini-%c9%99lind%c9%99n-alib.html">Pedoqoji Universitetin prorektoru müharibə veteranının torpaq sahəsini əlindən alıb</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">15.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/126383-bas-prokurorluq-huseynqulu-bagirov-v%c9%99-ruf%c9%99t-aslanlini-arasdirir.html">Baş Prokurorluq Hüseynqulu Bağırov və Rüfət Aslanlını araşdırır</a></div>

<div class="xeberlenti"><strong class="saat">15.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/126381-ozumu-qacqinkom-qabaginda-yandiracam-kockun.html">&#8220;Özümü &#8220;Qaçqınkom&#8221; qabağında yandıracam&#8221; &#8211; köçkün&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">15.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/126379-liftt%c9%99mird%c9%99ki-yoxlamalarla-bagli-aciqlama.html">“Lifttəmir”dəki yoxlamalarla bağlı &#8211; AÇIQLAMA</a></div>

<div class="xeberlenti"><strong class="saat">15.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/126375-10-ayliq-korp%c9%99-donuz-qripind%c9%99n-olub.html">10 aylıq körpə “donuz qripi”ndən ölüb</a></div>

<div class="xeberlenti"><strong class="saat">15.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/126373-prezident-az%c9%99rsilah-asc-yaratdi.html">Prezident &#8220;Azərsilah&#8221; ASC yaratdı</a></div>

<div class="xeberlenti"><strong class="saat">15.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/126371-russkiy-vkus-kolbasalari-zay-cixdi-s%c9%99hliyali-xalqa-n%c9%99-yedirir.html">&#8220;Russkiy vkus” kolbasaları zay çıxdı: “Səhliyalı” xalqa nə yedirir?</a></div>

<div class="xeberlenti"><strong class="saat">15.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/126369-g%c9%99d%c9%99b%c9%99yin-t%c9%99hsil-sefi-m%c9%99hs%c9%99r-ayagina-c%c9%99kilir.html">Gədəbəyin təhsil şefi məhşər ayağına çəkilir</a></div>

<div class="xeberlenti"><strong class="saat">15.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/baxis/126367-d%c9%99rimi-soysalar-qisqirigima-dunya-cixar-musahib%c9%99.html">“Dərimi soysalar, qışqırığıma dünya çıxar” &#8211; Müsahibə</a></div>

<div class="xeberlenti"><strong class="saat">14.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/126364-ali-m%c9%99hk%c9%99m%c9%99-beytulla-huseynovu-azad-edir.html">Ali Məhkəmə Beytulla Hüseynovu azad edir &#8211;</a></div>

<div class="xeberlenti"><strong class="saat">14.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/126361-gomruk-sefind%c9%99n-donuz-qripi-aciqlamasi.html">Gömrük şefindən &#8220;donuz qripi&#8221; açıqlaması</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset/126148-gozuyasli-anadan-nazir%c9%99-ur%c9%99kparcalayan-muraci%c9%99t-video.html">Gözüyaşlı anadan nazirə ürəkparçalayan müraciət &#8211; VİDEO</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">14.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/126358-daha-bir-intihar-ozunu-8-ci-m%c9%99rt%c9%99b%c9%99d%c9%99n-atdi.html">Daha bir intihar: özünü 8-ci mərtəbədən atdı</a></div>

<div class="xeberlenti"><strong class="saat">14.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/126356-gdu-da-media-numayind%c9%99l%c9%99ri-500-t%c9%99l%c9%99b%c9%99nin-biliyinin-yoxlandigi-imtahan-prosesini-izl%c9%99yibl%c9%99r.html">GDU-da media nümayindələri 500 tələbənin biliyinin yoxlandığı imtahan prosesini izləyiblər</a></div>

<div class="xeberlenti"><strong class="saat">14.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/126354-erm%c9%99nistan-parlamentinin-ilk-iclasini-h%c9%99s%c9%99nov-acdi.html">Ermənistan parlamentinin ilk iclasını Həsənov açdı</a></div>

<div class="xeberlenti"><strong class="saat">14.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/126352-qmi-bu-il-qiym%c9%99tl%c9%99ri-daha-da-artacaq.html">QMİ  bu il qiymətləri daha da artacaq</a></div>

<div class="xeberlenti"><strong class="saat">14.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/ekskluziv/126349-ming%c9%99cevird%c9%99-karyer-bohrani-prezident%c9%99-v%c9%99-bas-prokurora-kim-x%c9%99yan%c9%99t-etdi.html">Mingəçevirdə “karyer böhranı”- PREZİDENTƏ VƏ BAŞ PROKURORA KİM XƏYANƏT ETDİ</a></div>

<div class="xeberlenti"><strong class="saat">14.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-ichinden/126347-63-yasli-kisi-ozunu-yandirdi-s%c9%99kid%c9%99.html">63 yaşlı kişi özünü yandırdı &#8211; Şəkidə</a></div>

<div class="xeberlenti"><strong class="saat">14.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/126345-sahil-babayevin-x%c9%99st%c9%99-in%c9%99k-proqrami-ifsa-olur-video.html">Sahil Babayevin xəstə inək proqramı ifşa olur &#8211; Video</a></div>

<div class="xeberlenti"><strong class="saat">11.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/126335-ilham-%c9%99liyev-2019-cu-ili-n%c9%99simi-ili-elan-etdi.html">İlham Əliyev 2019-cu ili “Nəsimi İli” ELAN ETDİ</a></div>

<div class="xeberlenti"><strong class="saat">11.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/126333-min-manat-pul-ist%c9%99di-rusv%c9%99t-ist%c9%99y%c9%99n-aparici-ifsa-edildi.html">“Min manat pul istədi” &#8211; rüşvət istəyən aparıcı ifşa edildi</a></div>

<div class="xeberlenti"><strong class="saat">11.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/126331-31-yasli-arvadini-kut-al%c9%99tl%c9%99-vurub-oldurdu-bakida.html">31 yaşlı arvadını küt alətlə vurub öldürdü &#8211; Bakıda&#8230;</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/126095-sahil-babayevin-adi-korrupsiya-qalmaqalinda.html">Sahil Babayevin adı korrupsiya qalmaqalında</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">11.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/126329-ilham-%c9%99liyev-nazirl%c9%99ri-topladi-3.html">İlham Əliyev nazirləri TOPLADI</a></div>

<div class="xeberlenti"><strong class="saat">11.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/rakurs/126327-acun-20-yasli-sevgilisi-il%c9%99-dubayda-foto.html">Acun 20 yaşlı sevgilisi ilə Dubayda &#8211; FOTO</a></div>

<div class="xeberlenti"><strong class="saat">11.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/126324-sumqayit-hamil%c9%99-arvadini-doyub-qollarini-k%c9%99sdi.html">Sumqayıt: hamilə arvadını döyüb, qollarını kəsdi</a></div>

<div class="xeberlenti"><strong class="saat">11.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/lent/126322-barsa-uduzdu-sevilya-is%c9%99.html">&#8220;Barsa&#8221; uduzdu, &#8220;Sevilya&#8221; isə&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">11.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/bolge/126320-kamal-abdullanin-t%c9%99l%c9%99b%c9%99l%c9%99rind%c9%99n-sok-m%c9%99ktub-sensasiya.html">Kamal Abdullanın tələbələrindən şok məktub &#8211; Sensasiya</a></div>

<div class="xeberlenti"><strong class="saat">11.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/126318-deputat-20-ildir-nazir-isl%c9%99yir-bir-iki-villasi-olmasin.html">Deputat: &#8220;20 ildir nazir işləyir, bir-iki villası olmasın?&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">11.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/126315-pompeo-iranin-ayaginin-suriyadan-k%c9%99s%c9%99c%c9%99yik.html">Pompeo: &#8220;İranın ayağının Suriyadan kəsəcəyik&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">11.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/126313-donuz-qripi-bakida-xususi-palatalar-yaradildi.html">“Donuz qripi”: Bakıda xüsusi palatalar yaradıldı</a></div>

<div class="xeberlenti"><strong class="saat">11.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/126311-bakida-sirk%c9%99tin-ofisin%c9%99-basqin.html">Bakıda şirkətin ofisinə basqın</a></div>

<div class="xeberlenti"><strong class="saat">11.01.2019</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/kunc/korupsiya/126300-neft-sirk%c9%99tind%c9%99-isg%c9%99nd%c9%99r-sir%c9%99li-erasi-qalmaqalli-oliqarx-dovl%c9%99t%c9%99-meydan-oxuyur.html">Neft şirkətində İsgəndər Şirəli erası: Qalmaqallı oliqarx dövlətə meydan oxuyur</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Yanvar 2019</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2018/12">&laquo; Dek</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td><a href="http://www.cumhuriyyet.net/date/2019/01/02" aria-label="Yazılar January 2, 2019 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/01/03" aria-label="Yazılar January 3, 2019 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/01/04" aria-label="Yazılar January 4, 2019 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/01/05" aria-label="Yazılar January 5, 2019 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/01/06" aria-label="Yazılar January 6, 2019 tarixində yayımlandı">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2019/01/07" aria-label="Yazılar January 7, 2019 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/01/08" aria-label="Yazılar January 8, 2019 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/01/09" aria-label="Yazılar January 9, 2019 tarixində yayımlandı">9</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/01/10" aria-label="Yazılar January 10, 2019 tarixində yayımlandı">10</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/01/11" aria-label="Yazılar January 11, 2019 tarixində yayımlandı">11</a></td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2019/01/14" aria-label="Yazılar January 14, 2019 tarixində yayımlandı">14</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/01/15" aria-label="Yazılar January 15, 2019 tarixində yayımlandı">15</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/01/16" aria-label="Yazılar January 16, 2019 tarixində yayımlandı">16</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/01/17" aria-label="Yazılar January 17, 2019 tarixində yayımlandı">17</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/01/18" aria-label="Yazılar January 18, 2019 tarixində yayımlandı">18</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/01/19" aria-label="Yazılar January 19, 2019 tarixində yayımlandı">19</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/01/20" aria-label="Yazılar January 20, 2019 tarixində yayımlandı">20</a></td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2019/01/21" aria-label="Yazılar January 21, 2019 tarixində yayımlandı">21</a></td><td><a href="http://www.cumhuriyyet.net/date/2019/01/22" aria-label="Yazılar January 22, 2019 tarixində yayımlandı">22</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2019/01/23" aria-label="Yazılar January 23, 2019 tarixində yayımlandı">23</a></td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/sonxeber\/126488-fuzulid%c9%99-s%c9%99hid-ail%c9%99l%c9%99rin%c9%99-daima-diqq%c9%99t-v%c9%99-qaygi-gost%c9%99rilir.html":126488};
	</script>
						<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201904'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"d6c6ac9dcf","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F126488-fuzulid%25c9%2599-s%25c9%2599hid-ail%25c9%2599l%25c9%2599rin%25c9%2599-daima-diqq%25c9%2599t-v%25c9%2599-qaygi-gost%25c9%2599rilir.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201904.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.9',blog:'109579543',post:'126488',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '126488' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F126488-fuzulid%25C9%2599-s%25C9%2599hid-ail%25C9%2599l%25C9%2599rin%25C9%2599-daima-diqq%25C9%2599t-v%25C9%2599-qaygi-gost%25C9%2599rilir.html">Log In</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
