<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#">
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Ermənilər Füzulidə yeni hərbi hissə açdı | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	
<!-- All in One SEO Pack 2.12.1 by Michael Torbert of Semper Fi Web Design[323,344] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="Ermənilər Azərbaycanın işğa latındakı torplaqlarında möhkəmlənməyə davam edir. Modern.az Ermənistan KİV-nə istinadən xəbər verir ki, ötən gün Qarabağda" />

<link rel="canonical" href="http://www.cumhuriyyet.net/sonxeber/140473-ermənilər-fuzulidə-yeni-hərbi-hissə-acdi.html" />
<meta property="og:title" content="Ermənilər Füzulidə yeni hərbi hissə açdı | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/sonxeber/140473-ermənilər-fuzulidə-yeni-hərbi-hissə-acdi.html" />
<meta property="og:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/aaa84bf1-e2b1-42a8-bb8f-94ad79a4c3e0.jpg?fit=500%2C336" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="Ermənilər Azərbaycanın işğa latındakı torplaqlarında möhkəmlənməyə davam edir. Modern.az Ermənistan KİV-nə istinadən xəbər verir ki, ötən gün Qarabağda yaradılmış qondarma rejimin &quot;müdafiə naziei&quot; Karen Abramyan yeni hərbi hissənin açılışına qatılıb. Cəbhənin cənub-şərqində Cəbrayıl rayonunda açılan hərbi hissə artilleriya birqadasının tərkibinə daxil edilib." />
<meta property="article:tag" content="son xəbər" />
<meta property="article:published_time" content="2020-01-10T07:06:29Z" />
<meta property="article:modified_time" content="2020-01-10T07:26:55Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Ermənilər Füzulidə yeni hərbi hissə açdı | Cumhuriyyət" />
<meta name="twitter:description" content="Ermənilər Azərbaycanın işğa latındakı torplaqlarında möhkəmlənməyə davam edir. Modern.az Ermənistan KİV-nə istinadən xəbər verir ki, ötən gün Qarabağda yaradılmış qondarma rejimin &quot;müdafiə naziei&quot; Karen Abramyan yeni hərbi hissənin açılışına qatılıb. Cəbhənin cənub-şərqində Cəbrayıl rayonunda açılan hərbi hissə artilleriya birqadasının tərkibinə daxil edilib." />
<meta name="twitter:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/aaa84bf1-e2b1-42a8-bb8f-94ad79a4c3e0.jpg?fit=500%2C336" />
<meta itemprop="image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/aaa84bf1-e2b1-42a8-bb8f-94ad79a4c3e0.jpg?fit=500%2C336" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Ermənilər Füzulidə yeni hərbi hissə açdı Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/sonxeber/140473-erm%c9%99nil%c9%99r-fuzulid%c9%99-yeni-h%c9%99rbi-hiss%c9%99-acdi.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=5.2.5' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>

			.admin-bar {
				position: inherit !important;
				top: auto !important;
			}
			.admin-bar .goog-te-banner-frame {
				top: 32px !important
			}
			@media screen and (max-width: 782px) {
				.admin-bar .goog-te-banner-frame {
					top: 46px !important;
				}
			}
			@media screen and (max-width: 480px) {
				.admin-bar .goog-te-banner-frame {
					position: absolute;
				}
			}
		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=4.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=4.3.0' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=4.3.0'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=4.3.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=4.3.0'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sabiq nazirin oğlu İngiltərədə meşə aldı &#8211; FOTOLAR' href='http://www.cumhuriyyet.net/redaktorun-secimi/140471-sabiq-nazirin-oglu-ingilt%c9%99r%c9%99d%c9%99-mes%c9%99-aldi-fotolar.html' />
<link rel='next' title='YAP Sabirabada Korrupsiyaya Qarşı Mübarizə üzrə Komissiyanın katibini göndərib' href='http://www.cumhuriyyet.net/sonxeber/140475-yap-sabirabada-korrupsiyaya-qarsi-mubariz%c9%99-uzr%c9%99-komissiyanin-katibini-gond%c9%99rib.html' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-AxH' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F140473-erm%25c9%2599nil%25c9%2599r-fuzulid%25c9%2599-yeni-h%25c9%2599rbi-hiss%25c9%2599-acdi.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F140473-erm%25c9%2599nil%25c9%2599r-fuzulid%25c9%2599-yeni-h%25c9%2599rbi-hiss%25c9%2599-acdi.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/sonxeber/140473-erm%c9%99nil%c9%99r-fuzulid%c9%99-yeni-h%c9%99rbi-hiss%c9%99-acdi.html"/>
<meta property="og:title" content="Ermənilər Füzulidə yeni hərbi hissə açdı"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content=""/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/aaa84bf1-e2b1-42a8-bb8f-94ad79a4c3e0-300x201.jpg"/>
<meta property="og:image" content="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/aaa84bf1-e2b1-42a8-bb8f-94ad79a4c3e0.jpg?fit=500%2C336"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/140154-isf%c9%99ndiyar-axundov-prezidenti-aldadib-fikr%c9%99t-m%c9%99mm%c9%99dov-ondan-qorxur-qanunlar-is%c9%99-isl%c9%99mir.html"><img width="690" height="433" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?w=690 690w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?resize=300%2C188 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?resize=495%2C311 495w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="140155" data-permalink="http://www.cumhuriyyet.net/sonxeber/140154-isf%c9%99ndiyar-axundov-prezidenti-aldadib-fikr%c9%99t-m%c9%99mm%c9%99dov-ondan-qorxur-qanunlar-is%c9%99-isl%c9%99mir.html/attachment/rr-5812" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?fit=690%2C433" data-orig-size="690,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?fit=300%2C188" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?fit=500%2C314" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/140154-isf%c9%99ndiyar-axundov-prezidenti-aldadib-fikr%c9%99t-m%c9%99mm%c9%99dov-ondan-qorxur-qanunlar-is%c9%99-isl%c9%99mir.html" title="İsfəndiyar Axundov Prezidenti aldadıb: Fikrət Məmmədov ondan qorxur, qanunlar isə işləmir" rel="bookmark">İsfəndiyar Axundov Prezidenti aldadıb: Fikrət Məmmədov ondan qorxur, qanunlar isə işləmir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/140160-s%c9%99f%c9%99rb%c9%99rlik-xidm%c9%99tinin-c%c9%99lilabad-fiaskosu-nizami-n%c9%99biyev-dovl%c9%99t-mohuru-il%c9%99-nec%c9%99-qazanir.html"><img width="640" height="424" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?w=640 640w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?resize=300%2C199 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?resize=495%2C328 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?resize=120%2C80 120w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="140161" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/140160-s%c9%99f%c9%99rb%c9%99rlik-xidm%c9%99tinin-c%c9%99lilabad-fiaskosu-nizami-n%c9%99biyev-dovl%c9%99t-mohuru-il%c9%99-nec%c9%99-qazanir.html/attachment/rr-15-66" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?fit=640%2C424" data-orig-size="640,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?fit=500%2C331" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/140160-s%c9%99f%c9%99rb%c9%99rlik-xidm%c9%99tinin-c%c9%99lilabad-fiaskosu-nizami-n%c9%99biyev-dovl%c9%99t-mohuru-il%c9%99-nec%c9%99-qazanir.html" title="Səfərbərlik Xidmətinin Cəlilabad fiaskosu: Nizami Nəbiyev dövlət möhürü ilə necə qazanır?" rel="bookmark">Səfərbərlik Xidmətinin Cəlilabad fiaskosu: Nizami Nəbiyev dövlət möhürü ilə necə qazanır?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/138787-sumqayit-dovl%c9%99t-universitetind%c9%99-qis-bazarligina-hazirliq-2.html"><img width="450" height="440" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-12.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-12.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-12.jpg?resize=300%2C293 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-12.jpg?resize=50%2C50 50w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="138788" data-permalink="http://www.cumhuriyyet.net/sonxeber/138787-sumqayit-dovl%c9%99t-universitetind%c9%99-qis-bazarligina-hazirliq-2.html/attachment/rr-15-46" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-12.jpg?fit=450%2C440" data-orig-size="450,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-12.jpg?fit=300%2C293" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-12.jpg?fit=450%2C440" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/138787-sumqayit-dovl%c9%99t-universitetind%c9%99-qis-bazarligina-hazirliq-2.html" title="Sumqayıt Dövlət Universitetində “qış bazarlığına” hazırlıq…" rel="bookmark">Sumqayıt Dövlət Universitetində “qış bazarlığına” hazırlıq…</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/138783-abseronu-viran-qoyan-kralica-ozunu-birinci-vitse-prezident%c9%99-b%c9%99nz%c9%99dir.html"><img width="446" height="351" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-9.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-9.jpg?w=446 446w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-9.jpg?resize=300%2C236 300w" sizes="(max-width: 446px) 100vw, 446px" data-attachment-id="138784" data-permalink="http://www.cumhuriyyet.net/sonxeber/138783-abseronu-viran-qoyan-kralica-ozunu-birinci-vitse-prezident%c9%99-b%c9%99nz%c9%99dir.html/attachment/rr-15-43" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-9.jpg?fit=446%2C351" data-orig-size="446,351" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-9.jpg?fit=300%2C236" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-9.jpg?fit=446%2C351" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/138783-abseronu-viran-qoyan-kralica-ozunu-birinci-vitse-prezident%c9%99-b%c9%99nz%c9%99dir.html" title="&#8220;Abşeron kraliçası&#8221; özünü birinci vitse-prezidentə bənzədib imperiya qurur" rel="bookmark">&#8220;Abşeron kraliçası&#8221; özünü birinci vitse-prezidentə bənzədib imperiya qurur</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset/139997-prezident-bir-sira-m%c9%99hk%c9%99m%c9%99-s%c9%99drini-v%c9%99-hakimi-v%c9%99zif%c9%99d%c9%99n-azad-edib-siyahi.html"><img width="637" height="401" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/12/2d61a071-bbad-4e6f-9678-5c4de7f551ec.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/2d61a071-bbad-4e6f-9678-5c4de7f551ec.jpg?w=637 637w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/2d61a071-bbad-4e6f-9678-5c4de7f551ec.jpg?resize=300%2C189 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/2d61a071-bbad-4e6f-9678-5c4de7f551ec.jpg?resize=495%2C312 495w" sizes="(max-width: 637px) 100vw, 637px" data-attachment-id="139998" data-permalink="http://www.cumhuriyyet.net/manset/139997-prezident-bir-sira-m%c9%99hk%c9%99m%c9%99-s%c9%99drini-v%c9%99-hakimi-v%c9%99zif%c9%99d%c9%99n-azad-edib-siyahi.html/attachment/2d61a071-bbad-4e6f-9678-5c4de7f551ec" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/2d61a071-bbad-4e6f-9678-5c4de7f551ec.jpg?fit=637%2C401" data-orig-size="637,401" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2d61a071-bbad-4e6f-9678-5c4de7f551ec" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/2d61a071-bbad-4e6f-9678-5c4de7f551ec.jpg?fit=300%2C189" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/2d61a071-bbad-4e6f-9678-5c4de7f551ec.jpg?fit=500%2C315" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset/139997-prezident-bir-sira-m%c9%99hk%c9%99m%c9%99-s%c9%99drini-v%c9%99-hakimi-v%c9%99zif%c9%99d%c9%99n-azad-edib-siyahi.html" title="Prezident bir sıra məhkəmə sədrini və hakimi vəzifədən azad edib &#8211; SİYAHI" rel="bookmark">Prezident bir sıra məhkəmə sədrini və hakimi vəzifədən azad edib &#8211; SİYAHI</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/138925-isf%c9%99ndiyar-axundov-h%c9%99bsin-bir-addimliginda-dovl%c9%99t-oliqarxin-qabagindan-qacacaq.html"><img width="300" height="168" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="138926" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/138925-isf%c9%99ndiyar-axundov-h%c9%99bsin-bir-addimliginda-dovl%c9%99t-oliqarxin-qabagindan-qacacaq.html/attachment/rr-15-55" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?fit=300%2C168" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?fit=300%2C168" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/138925-isf%c9%99ndiyar-axundov-h%c9%99bsin-bir-addimliginda-dovl%c9%99t-oliqarxin-qabagindan-qacacaq.html" title="İsfəndiyar Axundov həbsin bir addımlığında: dövlət oliqarxın qabağından qaçacaq?" rel="bookmark">İsfəndiyar Axundov həbsin bir addımlığında: dövlət oliqarxın qabağından qaçacaq?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/138758-ilqar-eyyubovun-yeni-iddialari-nazirin-at-ess%c9%99k-qatir-mut%c9%99x%c9%99ssisi-deputat-olmaq-ist%c9%99yir.html"><img width="462" height="403" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?w=462 462w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?resize=300%2C262 300w" sizes="(max-width: 462px) 100vw, 462px" data-attachment-id="138764" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/138758-ilqar-eyyubovun-yeni-iddialari-nazirin-at-ess%c9%99k-qatir-mut%c9%99x%c9%99ssisi-deputat-olmaq-ist%c9%99yir.html/attachment/rr-16-22" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?fit=462%2C403" data-orig-size="462,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-16" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?fit=300%2C262" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?fit=462%2C403" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/138758-ilqar-eyyubovun-yeni-iddialari-nazirin-at-ess%c9%99k-qatir-mut%c9%99x%c9%99ssisi-deputat-olmaq-ist%c9%99yir.html" title="İlqar Eyyubovun yeni iddiaları: Nazirin &#8220;at, eşşək, qatır mütəxəssisi&#8221; deputat olmaq istəyir?" rel="bookmark">İlqar Eyyubovun yeni iddiaları: Nazirin &#8220;at, eşşək, qatır mütəxəssisi&#8221; deputat olmaq istəyir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/138747-goranboy-icra-bascisinin-mu%c9%99mmali-h%c9%99yat-yolu-f%c9%99rarilikd%c9%99n-%c9%99likram-humb%c9%99tov-%c9%99laq%c9%99l%c9%99rin%c9%99d%c9%99k.html"><img width="266" height="190" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?w=266 266w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?resize=50%2C35 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?resize=90%2C65 90w" sizes="(max-width: 266px) 100vw, 266px" data-attachment-id="138751" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/138747-goranboy-icra-bascisinin-mu%c9%99mmali-h%c9%99yat-yolu-f%c9%99rarilikd%c9%99n-%c9%99likram-humb%c9%99tov-%c9%99laq%c9%99l%c9%99rin%c9%99d%c9%99k.html/attachment/rr-16-21" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?fit=266%2C190" data-orig-size="266,190" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-16" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?fit=266%2C190" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-2.jpg?fit=266%2C190" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/138747-goranboy-icra-bascisinin-mu%c9%99mmali-h%c9%99yat-yolu-f%c9%99rarilikd%c9%99n-%c9%99likram-humb%c9%99tov-%c9%99laq%c9%99l%c9%99rin%c9%99d%c9%99k.html" title="Goranboy icra başçısının müəmmalı həyat yolu: fərarilikdən Əlikram Hümbətov əlaqələrinədək" rel="bookmark">Goranboy icra başçısının müəmmalı həyat yolu: fərarilikdən Əlikram Hümbətov əlaqələrinədək</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/ekskluziv/138361-icra-bascisinin-muavini-aydin-haciyev-sahibkara-%c9%99ng%c9%99l-tor%c9%99dir.html"><img width="337" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/12/received_456985628337603.jpeg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/received_456985628337603.jpeg?w=337 337w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/received_456985628337603.jpeg?resize=225%2C300 225w" sizes="(max-width: 337px) 100vw, 337px" data-attachment-id="138362" data-permalink="http://www.cumhuriyyet.net/ekskluziv/138361-icra-bascisinin-muavini-aydin-haciyev-sahibkara-%c9%99ng%c9%99l-tor%c9%99dir.html/attachment/received_456985628337603" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/received_456985628337603.jpeg?fit=337%2C450" data-orig-size="337,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="received_456985628337603" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/received_456985628337603.jpeg?fit=225%2C300" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/received_456985628337603.jpeg?fit=337%2C450" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/ekskluziv/138361-icra-bascisinin-muavini-aydin-haciyev-sahibkara-%c9%99ng%c9%99l-tor%c9%99dir.html" title="İcra başçısının müavini Aydın Hacıyev sahibkara əngəl törədir" rel="bookmark">İcra başçısının müavini Aydın Hacıyev sahibkara əngəl törədir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/138178-isf%c9%99ndiyar-axundov-prezidenti-aldatdi-dovl%c9%99tin-torpagi-v%c9%99-pulu-%c9%99r%c9%99bl%c9%99r%c9%99-satildi-son-umid-yeri-mehriban-%c9%99liyeva.html"><img width="600" height="350" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-5.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-5.jpg?w=600 600w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-5.jpg?resize=300%2C175 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-5.jpg?resize=495%2C289 495w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="138179" data-permalink="http://www.cumhuriyyet.net/sonxeber/138178-isf%c9%99ndiyar-axundov-prezidenti-aldatdi-dovl%c9%99tin-torpagi-v%c9%99-pulu-%c9%99r%c9%99bl%c9%99r%c9%99-satildi-son-umid-yeri-mehriban-%c9%99liyeva.html/attachment/rr-15-37" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-5.jpg?fit=600%2C350" data-orig-size="600,350" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-5.jpg?fit=300%2C175" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-5.jpg?fit=500%2C292" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/138178-isf%c9%99ndiyar-axundov-prezidenti-aldatdi-dovl%c9%99tin-torpagi-v%c9%99-pulu-%c9%99r%c9%99bl%c9%99r%c9%99-satildi-son-umid-yeri-mehriban-%c9%99liyeva.html" title="Prezidenti aldadan İsfəndiyar Axundovdan Mehriban Əliyevaya şikayət: Dövlətin torpağı və pulu ərəblərə satıldı &#8211; VİDEO" rel="bookmark">Prezidenti aldadan İsfəndiyar Axundovdan Mehriban Əliyevaya şikayət: Dövlətin torpağı və pulu ərəblərə satıldı &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/137251-icra-bascisinin-muavini-haqda-ilginc-iddialar-ittiham.html"><img width="450" height="324" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?resize=300%2C216 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?resize=50%2C35 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?resize=90%2C65 90w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="137252" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/137251-icra-bascisinin-muavini-haqda-ilginc-iddialar-ittiham.html/attachment/rr-15-24" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?fit=450%2C324" data-orig-size="450,324" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?fit=300%2C216" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?fit=450%2C324" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/maxinasiya/137251-icra-bascisinin-muavini-haqda-ilginc-iddialar-ittiham.html" title="İcra başçısının müavini haqda ilginc iddialar&#8230; &#8211; İTTİHAM" rel="bookmark">İcra başçısının müavini haqda ilginc iddialar&#8230; &#8211; İTTİHAM</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/problem1/135492-deputat-eldar-quliyevin-elm-v%c9%99-t%c9%99hzil-bazari-kooperasiya-universiteti.html"><img width="550" height="263" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-4.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-4.jpg?w=550 550w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-4.jpg?resize=300%2C143 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-4.jpg?resize=495%2C237 495w" sizes="(max-width: 550px) 100vw, 550px" data-attachment-id="135493" data-permalink="http://www.cumhuriyyet.net/kunc/problem1/135492-deputat-eldar-quliyevin-elm-v%c9%99-t%c9%99hzil-bazari-kooperasiya-universiteti.html/attachment/rr-5807" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-4.jpg?fit=550%2C263" data-orig-size="550,263" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-4.jpg?fit=300%2C143" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-4.jpg?fit=500%2C239" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/problem1/135492-deputat-eldar-quliyevin-elm-v%c9%99-t%c9%99hzil-bazari-kooperasiya-universiteti.html" title="Deputat Eldar Quliyevin elm və təhzil bazarı: Kooperasiya Universiteti" rel="bookmark">Deputat Eldar Quliyevin elm və təhzil bazarı: Kooperasiya Universiteti</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/135390-b%c9%99rd%c9%99-dyp-nin-r%c9%99isi-rayonu-avtoslar-ucun-m%c9%99sq-bazasina-cevrilib-sikay%c9%99t.html"><img width="280" height="186" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?w=280 280w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?resize=120%2C80 120w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="135392" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/135390-b%c9%99rd%c9%99-dyp-nin-r%c9%99isi-rayonu-avtoslar-ucun-m%c9%99sq-bazasina-cevrilib-sikay%c9%99t.html/attachment/tt2-9" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?fit=280%2C186" data-orig-size="280,186" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tt2" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?fit=280%2C186" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?fit=280%2C186" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/135390-b%c9%99rd%c9%99-dyp-nin-r%c9%99isi-rayonu-avtoslar-ucun-m%c9%99sq-bazasina-cevrilib-sikay%c9%99t.html" title="Bərdə DYP-nin rəisi rayonu &#8220;avtoşlar&#8221; üçün məşq bazasına çevrilib &#8211; ŞİKAYƏT" rel="bookmark">Bərdə DYP-nin rəisi rayonu &#8220;avtoşlar&#8221; üçün məşq bazasına çevrilib &#8211; ŞİKAYƏT</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/134638-c%c9%99lilabadda-suqut-ed%c9%99n-t%c9%99hsil-sistemi-ittiham-video.html"><img width="407" height="222" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?w=407 407w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?resize=300%2C164 300w" sizes="(max-width: 407px) 100vw, 407px" data-attachment-id="134639" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/134638-c%c9%99lilabadda-suqut-ed%c9%99n-t%c9%99hsil-sistemi-ittiham-video.html/attachment/rr-1-748" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?fit=407%2C222" data-orig-size="407,222" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-1" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?fit=300%2C164" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/rr-1-12.jpg?fit=407%2C222" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/134638-c%c9%99lilabadda-suqut-ed%c9%99n-t%c9%99hsil-sistemi-ittiham-video.html" title="Cəlilabadda süqut edən təhsil sistemi: İTTİHAM &#8211; VİDEO" rel="bookmark">Cəlilabadda süqut edən təhsil sistemi: İTTİHAM &#8211; VİDEO</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="446" height="351" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-9.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-9.jpg?w=446 446w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-9.jpg?resize=300%2C236 300w" sizes="(max-width: 446px) 100vw, 446px" data-attachment-id="138784" data-permalink="http://www.cumhuriyyet.net/sonxeber/138783-abseronu-viran-qoyan-kralica-ozunu-birinci-vitse-prezident%c9%99-b%c9%99nz%c9%99dir.html/attachment/rr-15-43" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-9.jpg?fit=446%2C351" data-orig-size="446,351" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-9.jpg?fit=300%2C236" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-9.jpg?fit=446%2C351" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/138783-abseronu-viran-qoyan-kralica-ozunu-birinci-vitse-prezident%c9%99-b%c9%99nz%c9%99dir.html" title="&#8220;Abşeron kraliçası&#8221; özünü birinci vitse-prezidentə bənzədib imperiya qurur" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/sonxeber/138783-abseronu-viran-qoyan-kralica-ozunu-birinci-vitse-prezident%c9%99-b%c9%99nz%c9%99dir.html">&#8220;Abşeron kraliçası&#8221; özünü birinci vitse-prezidentə bənzədib imperiya qurur</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="450" height="440" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-12.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-12.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-12.jpg?resize=300%2C293 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-12.jpg?resize=50%2C50 50w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="138788" data-permalink="http://www.cumhuriyyet.net/sonxeber/138787-sumqayit-dovl%c9%99t-universitetind%c9%99-qis-bazarligina-hazirliq-2.html/attachment/rr-15-46" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-12.jpg?fit=450%2C440" data-orig-size="450,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-12.jpg?fit=300%2C293" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-12.jpg?fit=450%2C440" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/138787-sumqayit-dovl%c9%99t-universitetind%c9%99-qis-bazarligina-hazirliq-2.html" title="Sumqayıt Dövlət Universitetində “qış bazarlığına” hazırlıq…" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/sonxeber/138787-sumqayit-dovl%c9%99t-universitetind%c9%99-qis-bazarligina-hazirliq-2.html">Sumqayıt Dövlət Universitetində “qış bazarlığına” hazırlıq…</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="640" height="424" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?w=640 640w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?resize=300%2C199 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?resize=495%2C328 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?resize=120%2C80 120w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="140161" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/140160-s%c9%99f%c9%99rb%c9%99rlik-xidm%c9%99tinin-c%c9%99lilabad-fiaskosu-nizami-n%c9%99biyev-dovl%c9%99t-mohuru-il%c9%99-nec%c9%99-qazanir.html/attachment/rr-15-66" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?fit=640%2C424" data-orig-size="640,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?fit=500%2C331" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/140160-s%c9%99f%c9%99rb%c9%99rlik-xidm%c9%99tinin-c%c9%99lilabad-fiaskosu-nizami-n%c9%99biyev-dovl%c9%99t-mohuru-il%c9%99-nec%c9%99-qazanir.html" title="Səfərbərlik Xidmətinin Cəlilabad fiaskosu: Nizami Nəbiyev dövlət möhürü ilə necə qazanır?" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/140160-s%c9%99f%c9%99rb%c9%99rlik-xidm%c9%99tinin-c%c9%99lilabad-fiaskosu-nizami-n%c9%99biyev-dovl%c9%99t-mohuru-il%c9%99-nec%c9%99-qazanir.html">Səfərbərlik Xidmətinin Cəlilabad fiaskosu: Nizami Nəbiyev dövlət möhürü ilə necə qazanır?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="690" height="433" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?w=690 690w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?resize=300%2C188 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?resize=495%2C311 495w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="140155" data-permalink="http://www.cumhuriyyet.net/sonxeber/140154-isf%c9%99ndiyar-axundov-prezidenti-aldadib-fikr%c9%99t-m%c9%99mm%c9%99dov-ondan-qorxur-qanunlar-is%c9%99-isl%c9%99mir.html/attachment/rr-5812" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?fit=690%2C433" data-orig-size="690,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?fit=300%2C188" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?fit=500%2C314" /></div>
<a href="http://www.cumhuriyyet.net/sonxeber/140154-isf%c9%99ndiyar-axundov-prezidenti-aldadib-fikr%c9%99t-m%c9%99mm%c9%99dov-ondan-qorxur-qanunlar-is%c9%99-isl%c9%99mir.html" title="İsfəndiyar Axundov Prezidenti aldadıb: Fikrət Məmmədov ondan qorxur, qanunlar isə işləmir" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/sonxeber/140154-isf%c9%99ndiyar-axundov-prezidenti-aldadib-fikr%c9%99t-m%c9%99mm%c9%99dov-ondan-qorxur-qanunlar-is%c9%99-isl%c9%99mir.html">İsfəndiyar Axundov Prezidenti aldadıb: Fikrət Məmmədov ondan qorxur, qanunlar isə işləmir</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="450" height="324" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?w=450 450w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?resize=300%2C216 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?resize=50%2C35 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?resize=90%2C65 90w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="137252" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/137251-icra-bascisinin-muavini-haqda-ilginc-iddialar-ittiham.html/attachment/rr-15-24" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?fit=450%2C324" data-orig-size="450,324" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?fit=300%2C216" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-15-14.jpg?fit=450%2C324" /></div>
<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/137251-icra-bascisinin-muavini-haqda-ilginc-iddialar-ittiham.html" title="İcra başçısının müavini haqda ilginc iddialar&#8230; &#8211; İTTİHAM" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/maxinasiya/137251-icra-bascisinin-muavini-haqda-ilginc-iddialar-ittiham.html">İcra başçısının müavini haqda ilginc iddialar&#8230; &#8211; İTTİHAM</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="300" height="240" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-16-9.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="137323" data-permalink="http://www.cumhuriyyet.net/kunc/problem1/137322-zqqatalada-s%c9%99hid-ail%c9%99sin%c9%99-saygisizliq-h%c9%99kim-s%c9%99hid-xanimina-hucum-c%c9%99kdi.html/attachment/rr-16-15" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-16-9.jpg?fit=300%2C240" data-orig-size="300,240" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-16" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-16-9.jpg?fit=300%2C240" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/11/rr-16-9.jpg?fit=300%2C240" /></div>
<a href="http://www.cumhuriyyet.net/kunc/problem1/137322-zqqatalada-s%c9%99hid-ail%c9%99sin%c9%99-saygisizliq-h%c9%99kim-s%c9%99hid-xanimina-hucum-c%c9%99kdi.html" title="Zqqatalada şəhid ailəsinə sayğısızlıq: həkim şəhid xanımına hücum çəkdi" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/problem1/137322-zqqatalada-s%c9%99hid-ail%c9%99sin%c9%99-saygisizliq-h%c9%99kim-s%c9%99hid-xanimina-hucum-c%c9%99kdi.html">Zqqatalada şəhid ailəsinə sayğısızlıq: həkim şəhid xanımına hücum çəkdi</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="280" height="186" src="http://www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?w=280 280w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?resize=75%2C50 75w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?resize=120%2C80 120w" sizes="(max-width: 280px) 100vw, 280px" data-attachment-id="135392" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/135390-b%c9%99rd%c9%99-dyp-nin-r%c9%99isi-rayonu-avtoslar-ucun-m%c9%99sq-bazasina-cevrilib-sikay%c9%99t.html/attachment/tt2-9" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?fit=280%2C186" data-orig-size="280,186" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tt2" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?fit=280%2C186" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/10/tt2.jpg?fit=280%2C186" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/135390-b%c9%99rd%c9%99-dyp-nin-r%c9%99isi-rayonu-avtoslar-ucun-m%c9%99sq-bazasina-cevrilib-sikay%c9%99t.html" title="Bərdə DYP-nin rəisi rayonu &#8220;avtoşlar&#8221; üçün məşq bazasına çevrilib &#8211; ŞİKAYƏT" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/135390-b%c9%99rd%c9%99-dyp-nin-r%c9%99isi-rayonu-avtoslar-ucun-m%c9%99sq-bazasina-cevrilib-sikay%c9%99t.html">Bərdə DYP-nin rəisi rayonu &#8220;avtoşlar&#8221; üçün məşq bazasına çevrilib &#8211; ŞİKAYƏT</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Ermənilər Füzulidə yeni hərbi hissə açdı</h1>
			<div class="oxunma"></div>
			<div class="zaman">10.01.2020 -  11:06</div>
	</div>
	
			<p><strong><a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/aaa84bf1-e2b1-42a8-bb8f-94ad79a4c3e0.jpg"><img data-attachment-id="140474" data-permalink="http://www.cumhuriyyet.net/sonxeber/140473-erm%c9%99nil%c9%99r-fuzulid%c9%99-yeni-h%c9%99rbi-hiss%c9%99-acdi.html/attachment/aaa84bf1-e2b1-42a8-bb8f-94ad79a4c3e0" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/aaa84bf1-e2b1-42a8-bb8f-94ad79a4c3e0.jpg?fit=670%2C450" data-orig-size="670,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aaa84bf1-e2b1-42a8-bb8f-94ad79a4c3e0" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/aaa84bf1-e2b1-42a8-bb8f-94ad79a4c3e0.jpg?fit=300%2C201" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/aaa84bf1-e2b1-42a8-bb8f-94ad79a4c3e0.jpg?fit=500%2C336" class="alignleft size-medium wp-image-140474" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/aaa84bf1-e2b1-42a8-bb8f-94ad79a4c3e0.jpg?resize=300%2C201" alt="" width="300" height="201" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/aaa84bf1-e2b1-42a8-bb8f-94ad79a4c3e0.jpg?resize=300%2C201 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/aaa84bf1-e2b1-42a8-bb8f-94ad79a4c3e0.jpg?resize=495%2C332 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/aaa84bf1-e2b1-42a8-bb8f-94ad79a4c3e0.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/aaa84bf1-e2b1-42a8-bb8f-94ad79a4c3e0.jpg?resize=50%2C35 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/aaa84bf1-e2b1-42a8-bb8f-94ad79a4c3e0.jpg?resize=120%2C80 120w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/aaa84bf1-e2b1-42a8-bb8f-94ad79a4c3e0.jpg?w=670 670w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>Ermənilər Azərbaycanın işğa latındakı torplaqlarında möhkəmlənməyə davam edir.</strong></p>
<p>Modern.az Ermənistan KİV-nə istinadən xəbər verir ki, ötən gün Qarabağda yaradılmış qondarma rejimin “müdafiə naziei” Karen Abramyan yeni hərbi hissənin açılışına qatılıb.</p>
<p>Cəbhənin cənub-şərqində Cəbrayıl rayonunda açılan hərbi hissə artilleriya birqadasının tərkibinə daxil edilib.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F140473-erm%25c9%2599nil%25c9%2599r-fuzulid%25c9%2599-yeni-h%25c9%2599rbi-hiss%25c9%2599-acdi.html&amp;title=Erm%C9%99nil%C9%99r+F%C3%BCzulid%C9%99+yeni+h%C9%99rbi+hiss%C9%99+a%C3%A7d%C4%B1" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F140473-erm%25c9%2599nil%25c9%2599r-fuzulid%25c9%2599-yeni-h%25c9%2599rbi-hiss%25c9%2599-acdi.html?p=Erm%C9%99nil%C9%99r+F%C3%BCzulid%C9%99+yeni+h%C9%99rbi+hiss%C9%99+a%C3%A7d%C4%B1" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F140473-erm%25c9%2599nil%25c9%2599r-fuzulid%25c9%2599-yeni-h%25c9%2599rbi-hiss%25c9%2599-acdi.html&amp;submitHeadline=Erm%C9%99nil%C9%99r+F%C3%BCzulid%C9%99+yeni+h%C9%99rbi+hiss%C9%99+a%C3%A7d%C4%B1" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F140473-erm%25c9%2599nil%25c9%2599r-fuzulid%25c9%2599-yeni-h%25c9%2599rbi-hiss%25c9%2599-acdi.html&amp;title=Erm%C9%99nil%C9%99r+F%C3%BCzulid%C9%99+yeni+h%C9%99rbi+hiss%C9%99+a%C3%A7d%C4%B1" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-140473" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/sonxeber/140473-erm%c9%99nil%c9%99r-fuzulid%c9%99-yeni-h%c9%99rbi-hiss%c9%99-acdi.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-140473" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/sonxeber/140473-erm%c9%99nil%c9%99r-fuzulid%c9%99-yeni-h%c9%99rbi-hiss%c9%99-acdi.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-140473" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/sonxeber/140473-erm%c9%99nil%c9%99r-fuzulid%c9%99-yeni-h%c9%99rbi-hiss%c9%99-acdi.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-140473" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/sonxeber/140473-erm%c9%99nil%c9%99r-fuzulid%c9%99-yeni-h%c9%99rbi-hiss%c9%99-acdi.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/sonxeber/140473-erm%c9%99nil%c9%99r-fuzulid%c9%99-yeni-h%c9%99rbi-hiss%c9%99-acdi.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=140473</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/140154-isf%c9%99ndiyar-axundov-prezidenti-aldadib-fikr%c9%99t-m%c9%99mm%c9%99dov-ondan-qorxur-qanunlar-is%c9%99-isl%c9%99mir.html">İsfəndiyar Axundov Prezidenti aldadıb: Fikrət Məmmədov ondan qorxur, qanunlar isə işləmir</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/140154-isf%c9%99ndiyar-axundov-prezidenti-aldadib-fikr%c9%99t-m%c9%99mm%c9%99dov-ondan-qorxur-qanunlar-is%c9%99-isl%c9%99mir.html" title="İsfəndiyar Axundov Prezidenti aldadıb: Fikrət Məmmədov ondan qorxur, qanunlar isə işləmir" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="140155" data-permalink="http://www.cumhuriyyet.net/sonxeber/140154-isf%c9%99ndiyar-axundov-prezidenti-aldadib-fikr%c9%99t-m%c9%99mm%c9%99dov-ondan-qorxur-qanunlar-is%c9%99-isl%c9%99mir.html/attachment/rr-5812" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?fit=690%2C433" data-orig-size="690,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?fit=300%2C188" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?fit=500%2C314" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/140160-s%c9%99f%c9%99rb%c9%99rlik-xidm%c9%99tinin-c%c9%99lilabad-fiaskosu-nizami-n%c9%99biyev-dovl%c9%99t-mohuru-il%c9%99-nec%c9%99-qazanir.html">Səfərbərlik Xidmətinin Cəlilabad fiaskosu: Nizami Nəbiyev dövlət möhürü ilə necə qazanır?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/140160-s%c9%99f%c9%99rb%c9%99rlik-xidm%c9%99tinin-c%c9%99lilabad-fiaskosu-nizami-n%c9%99biyev-dovl%c9%99t-mohuru-il%c9%99-nec%c9%99-qazanir.html" title="Səfərbərlik Xidmətinin Cəlilabad fiaskosu: Nizami Nəbiyev dövlət möhürü ilə necə qazanır?" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="140161" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/140160-s%c9%99f%c9%99rb%c9%99rlik-xidm%c9%99tinin-c%c9%99lilabad-fiaskosu-nizami-n%c9%99biyev-dovl%c9%99t-mohuru-il%c9%99-nec%c9%99-qazanir.html/attachment/rr-15-66" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?fit=640%2C424" data-orig-size="640,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?fit=300%2C199" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?fit=500%2C331" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/138787-sumqayit-dovl%c9%99t-universitetind%c9%99-qis-bazarligina-hazirliq-2.html">Sumqayıt Dövlət Universitetində “qış bazarlığına” hazırlıq…</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/138787-sumqayit-dovl%c9%99t-universitetind%c9%99-qis-bazarligina-hazirliq-2.html" title="Sumqayıt Dövlət Universitetində “qış bazarlığına” hazırlıq…" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-12.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-12.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-12.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-12.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-12.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="138788" data-permalink="http://www.cumhuriyyet.net/sonxeber/138787-sumqayit-dovl%c9%99t-universitetind%c9%99-qis-bazarligina-hazirliq-2.html/attachment/rr-15-46" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-12.jpg?fit=450%2C440" data-orig-size="450,440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-12.jpg?fit=300%2C293" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-12.jpg?fit=450%2C440" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/138783-abseronu-viran-qoyan-kralica-ozunu-birinci-vitse-prezident%c9%99-b%c9%99nz%c9%99dir.html">&#8220;Abşeron kraliçası&#8221; özünü birinci vitse-prezidentə bənzədib imperiya qurur</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/138783-abseronu-viran-qoyan-kralica-ozunu-birinci-vitse-prezident%c9%99-b%c9%99nz%c9%99dir.html" title="&#8220;Abşeron kraliçası&#8221; özünü birinci vitse-prezidentə bənzədib imperiya qurur" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-9.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-9.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-9.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-9.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="138784" data-permalink="http://www.cumhuriyyet.net/sonxeber/138783-abseronu-viran-qoyan-kralica-ozunu-birinci-vitse-prezident%c9%99-b%c9%99nz%c9%99dir.html/attachment/rr-15-43" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-9.jpg?fit=446%2C351" data-orig-size="446,351" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-9.jpg?fit=300%2C236" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-9.jpg?fit=446%2C351" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/138925-isf%c9%99ndiyar-axundov-h%c9%99bsin-bir-addimliginda-dovl%c9%99t-oliqarxin-qabagindan-qacacaq.html">İsfəndiyar Axundov həbsin bir addımlığında: dövlət oliqarxın qabağından qaçacaq?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/138925-isf%c9%99ndiyar-axundov-h%c9%99bsin-bir-addimliginda-dovl%c9%99t-oliqarxin-qabagindan-qacacaq.html" title="İsfəndiyar Axundov həbsin bir addımlığında: dövlət oliqarxın qabağından qaçacaq?" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="138926" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/138925-isf%c9%99ndiyar-axundov-h%c9%99bsin-bir-addimliginda-dovl%c9%99t-oliqarxin-qabagindan-qacacaq.html/attachment/rr-15-55" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?fit=300%2C168" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-15-21.jpg?fit=300%2C168" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/138758-ilqar-eyyubovun-yeni-iddialari-nazirin-at-ess%c9%99k-qatir-mut%c9%99x%c9%99ssisi-deputat-olmaq-ist%c9%99yir.html">İlqar Eyyubovun yeni iddiaları: Nazirin &#8220;at, eşşək, qatır mütəxəssisi&#8221; deputat olmaq istəyir?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/138758-ilqar-eyyubovun-yeni-iddialari-nazirin-at-ess%c9%99k-qatir-mut%c9%99x%c9%99ssisi-deputat-olmaq-ist%c9%99yir.html" title="İlqar Eyyubovun yeni iddiaları: Nazirin &#8220;at, eşşək, qatır mütəxəssisi&#8221; deputat olmaq istəyir?" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="138764" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/138758-ilqar-eyyubovun-yeni-iddialari-nazirin-at-ess%c9%99k-qatir-mut%c9%99x%c9%99ssisi-deputat-olmaq-ist%c9%99yir.html/attachment/rr-16-22" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?fit=462%2C403" data-orig-size="462,403" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-16" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?fit=300%2C262" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2019/12/rr-16-3.jpg?fit=462%2C403" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">10.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140481-h%c9%99l%c9%99-t%c9%99s%c9%99vvur-etmirik-ki-hansi-t%c9%99hluk%c9%99-il%c9%99-uz-uz%c9%99yik-novb%c9%99ti-h%c9%99d%c9%99f-iranin-nuv%c9%99-obyektl%c9%99ridir.html">“HƏLƏ TƏSƏVVÜR ETMİRİK Kİ, HANSI TƏHLÜKƏ İLƏ ÜZ-ÜZƏYİK” – “Növbəti hədəf İranın nüvə obyektləridir”</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/140483-n%c9%99rminin-qatili-saxlanildi.html">Nərminin qatili saxlanıldı</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/140479-ming%c9%99cevird%c9%99-18-yasli-oglanlar-21-yasli-qizi-qaciriblar.html">Mingəçevirdə 18 yaşlı oğlanlar 21 yaşlı qızı qaçırıblar</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140477-tahir-k%c9%99rimli-yap-in-namiz%c9%99din%c9%99-r%c9%99qib-oldu.html">Tahir Kərimli YAP-ın namizədinə rəqib oldu</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140475-yap-sabirabada-korrupsiyaya-qarsi-mubariz%c9%99-uzr%c9%99-komissiyanin-katibini-gond%c9%99rib.html">YAP Sabirabada Korrupsiyaya Qarşı Mübarizə üzrə Komissiyanın katibini göndərib</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/138178-isf%c9%99ndiyar-axundov-prezidenti-aldatdi-dovl%c9%99tin-torpagi-v%c9%99-pulu-%c9%99r%c9%99bl%c9%99r%c9%99-satildi-son-umid-yeri-mehriban-%c9%99liyeva.html">Prezidenti aldadan İsfəndiyar Axundovdan Mehriban Əliyevaya şikayət: Dövlətin torpağı və pulu ərəblərə satıldı &#8211; VİDEO</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">10.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140473-erm%c9%99nil%c9%99r-fuzulid%c9%99-yeni-h%c9%99rbi-hiss%c9%99-acdi.html">Ermənilər Füzulidə yeni hərbi hissə açdı</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/140471-sabiq-nazirin-oglu-ingilt%c9%99r%c9%99d%c9%99-mes%c9%99-aldi-fotolar.html">Sabiq nazirin oğlu İngiltərədə meşə aldı &#8211; FOTOLAR</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/140469-parlament-seckil%c9%99rind%c9%99-t%c9%99sviqat-ucun-ayrilan-daimi-gorus-yerl%c9%99rinin-siyahisi.html">Parlament seçkilərində təşviqat üçün ayrılan daimi görüş yerlərinin SİYAHISI</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/140467-imislid%c9%99-q%c9%99tl-tor%c9%99dilib.html">İmişlidə qətl törədilib</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/140463-bu-olk%c9%99d%c9%99n-qus-m%c9%99hsullarinin-idxalina-m%c9%99hdudiyy%c9%99t-qoyuldu-r%c9%99smi.html">Bu ölkədən quş məhsullarının idxalına məhdudiyyət qoyuldu &#8211; RƏSMİ</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/140465-surusm%c9%99-%c9%99razisind%c9%99ki-son-v%c9%99ziyy%c9%99t.html">Sürüşmə ərazisindəki SON VƏZİYYƏT</a></div>


					

<div class="xeberlenti"><strong class="saat">10.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/140461-at%c9%99sk%c9%99s-rejimi-22-d%c9%99f%c9%99-pozulub-19.html">Atəşkəs rejimi 22 dəfə pozulub</a></div>


					

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140459-%c9%99dliyy%c9%99-nazirliyinin-isf%c9%99ndiyar-axundova-gucu-catmir-fonda-kullu-miqdarda-v%c9%99sait-od%c9%99yir.html">Ədliyyə Nazirliyinin İsfəndiyar Axundova gücü çatmır: &#8220;Fonda küllü miqdarda vəsait ödəyir&#8230;&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140457-m%c9%99zahir-p%c9%99nahov-sosial-s%c9%99b%c9%99k%c9%99l%c9%99rl%c9%99-bagli-x%c9%99b%c9%99rdarliq-edib.html">Məzahir Pənahov sosial şəbəkələrlə bağlı xəbərdarlıq edib</a></div>


					

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/140453-bas-prokurorluq-tovuzda-tor%c9%99dil%c9%99n-cinay%c9%99t-dovl%c9%99t-bascisinin-xususi-n%c9%99zar%c9%99tind%c9%99dir.html">Baş Prokurorluq: Tovuzda törədilən cinayət dövlət başçısının xüsusi nəzarətindədir</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/problem1/137322-zqqatalada-s%c9%99hid-ail%c9%99sin%c9%99-saygisizliq-h%c9%99kim-s%c9%99hid-xanimina-hucum-c%c9%99kdi.html">Zqqatalada şəhid ailəsinə sayğısızlıq: həkim şəhid xanımına hücum çəkdi</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/140455-saxta-spirtli-ickil%c9%99rl%c9%99-bagli-14-n%c9%99f%c9%99r-h%c9%99bs-edilib.html">Saxta spirtli içkilərlə bağlı 14 nəfər həbs edilib</a></div>


<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140451-deputatliga-namiz%c9%99dl%c9%99rin-sayi-689-n%c9%99f%c9%99r%c9%99-catib.html">Deputatlığa namizədlərin sayı 689 nəfərə çatıb</a></div>


<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140449-nazir-v%c9%99-bas-prokuror-tovuzdaki-cinay%c9%99ti-n%c9%99zar%c9%99t%c9%99-goturdu.html">Nazir və Baş Prokuror Tovuzdaki cinayəti nəzarətə götürdü</a></div>


<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/140447-tramp-impicmentl%c9%99-bagli-arasdirmani-firildaqciliq-adlandirib.html">Tramp impiçmentlə bağlı araşdırmanı fırıldaqçılıq adlandırıb</a></div>


<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/140445-prezident-abseron-rayonunda-avtomobil-yollarinin-%c9%99sasli-t%c9%99mirin%c9%99-197-milyon-manat-ayirib.html">Prezident Abşeron rayonunda avtomobil yollarının əsaslı təmirinə 19,7 milyon manat ayırıb</a></div>


<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/140443-paytaxtda-q%c9%99za-tixac-yaratdi.html">Paytaxtda qəza tıxac yaratdı</a></div>


<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/140441-bu-son-olmayacaq-irandan-abs-a-novb%c9%99ti-mesaj.html">&#8220;BU, SON OLMAYACAQ&#8221; &#8211; İrandan ABŞ-a növbəti mesaj</a></div>


<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140439-oz%c9%99l-telekanallar-novb%c9%99d%c9%99nk%c9%99nar-seckil%c9%99rl%c9%99-%c9%99laq%c9%99dar-od%c9%99nisli-seckiqabagi-t%c9%99sviqatda-istirak-etm%c9%99y%c9%99c%c9%99k.html">Özəl telekanallar növbədənkənar seçkilərlə əlaqədar ödənişli seçkiqabağı təşviqatda iştirak etməyəcək</a></div>


<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140437-65-yasli-az%c9%99rbaycanli-milyarderin-oglu-olub-fotolar.html">65 yaşlı azərbaycanlı milyarderin oğlu olub &#8211; FOTOLAR</a></div>


<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/140435-176-n%c9%99f%c9%99rin-h%c9%99yatina-son-qoyan-t%c9%99yyar%c9%99d%c9%99n-mu%c9%99mmali-z%c9%99ng-biz%c9%99-hucum-edirl%c9%99r.html">176 nəfərin həyatına son qoyan təyyarədən müəmmalı zəng &#8211; &#8220;Bizə hücum edirlər&#8230;&#8221;</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/maxinasiya/137251-icra-bascisinin-muavini-haqda-ilginc-iddialar-ittiham.html">İcra başçısının müavini haqda ilginc iddialar&#8230; &#8211; İTTİHAM</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/140433-%c9%99li-h%c9%99s%c9%99nov-mitinql%c9%99rimizd%c9%99-cixis-etm%c9%99k-ist%c9%99yirdi-bir-birimiz%c9%99-dost-kimi-horm%c9%99timiz-var-idi.html">“ƏLİ HƏSƏNOV MİTİNQLƏRİMİZDƏ ÇIXIŞ ETMƏK İSTƏYİRDİ&#8230;” – “Bir-birimizə dost kimi hörmətimiz var idi”</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/140426-suleymaninin-oldurulm%c9%99si-2-amill%c9%99-baglidir-muharib%c9%99-olmayacaq.html">“SÜLEYMANİNİN ÖLDÜRÜLMƏSİ 2 AMİLLƏ BAĞLIDIR&#8230;” – “Müharibə olmayacaq”</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/140428-abseron-g%c9%99ncl%c9%99r-s%c9%99h%c9%99rciyind%c9%99-yangin-baslayib.html">Abşeron Gənclər Şəhərciyində yanğın başlayıb</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140431-nar-komandasi-breyn-rinq-uzr%c9%99-az%c9%99rbaycan-cempionu-oldu.html">“Nar” komandası “Breyn Rinq” üzrə Azərbaycan çempionu oldu</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140418-dovl%c9%99t-komit%c9%99si-zorakiliga-m%c9%99ruz-qalan-usaqlarin-%c9%99lam%c9%99tl%c9%99rini-aciqlayib.html">Dövlət Komitəsi zorakılığa məruz qalan uşaqların əlamətlərini açıqlayıb</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140420-minsk-qrupunun-s%c9%99yl%c9%99rini-d%c9%99st%c9%99kl%c9%99y%c9%99c%c9%99yik-at%c9%99t-s%c9%99dri.html">“Minsk qrupunun səylərini dəstəkləyəcəyik” &#8211; ATƏT sədri</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/140422-iranda-s%c9%99rnisin-t%c9%99yyar%c9%99sinin-q%c9%99zaya-ugradigi-anin-videosu.html">İranda sərnişin təyyarəsinin qəzaya uğradığı anın VİDEOSU</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/140424-t%c9%99yyar%c9%99-q%c9%99zasi-il%c9%99-bagli-r%c9%99smi-versiyalar-zenit-qurgusu-il%c9%99-vurulma-terror-akti.html">Təyyarə qəzası ilə bağlı rəsmi versiyalar &#8211; Zenit qurğusu ilə vurulma, terror aktı&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140416-g%c9%99nc%c9%99-hadis%c9%99l%c9%99rin%c9%99-gor%c9%99-h%c9%99bs-edil%c9%99n-2-n%c9%99f%c9%99r-azadliga-cixib.html">Gəncə hadisələrinə görə həbs edilən 2 nəfər azadlığa çıxıb</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/140414-sabah-hava-nec%c9%99-olacaq-proqnoz-18.html">Sabah hava necə olacaq? &#8211; PROQNOZ</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/problem1/137136-zaqatala-x%c9%99st%c9%99xanasinda-ginekoloji-rusv%c9%99t-mehriban-h%c9%99kim-kimd%c9%99n-nec%c9%99-qazanir.html">Zaqatala xəstəxanasında ginekoloji rüşvət: Mehriban həkim kimdən necə qazanır?</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/140412-rektor-dekani-isd%c9%99n-cixardib-t%c9%99l%c9%99b%c9%99l%c9%99rd%c9%99n-pul-yigdigina-gor%c9%99.html">Rektor dekanı işdən çıxardıb &#8211; Tələbələrdən pul yığdığına görə</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140409-bank-iscil%c9%99rinin-%c9%99m%c9%99k-haqqilarinin-muqayis%c9%99si-mdb-v%c9%99-q%c9%99rb-olk%c9%99l%c9%99ri.html">Bank işçilərinin əmək haqqılarının müqayisəsi – MDB və Qərb ölkələri</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/140407-az%c9%99rbaycanda-21-sosial-t%c9%99minat-novu-uzr%c9%99-t%c9%99yinat-elektronlasdirilib-siyahi.html">Azərbaycanda 21 sosial təminat növü üzrə təyinat elektronlaşdırılıb – SİYAHI</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140405-msk-bu-h%c9%99ft%c9%99-b%c9%99l%c9%99diyy%c9%99-seckil%c9%99rinin-yekunlarini-t%c9%99sdiql%c9%99y%c9%99c%c9%99k.html">MSK bu həftə bələdiyyə seçkilərinin yekunlarını təsdiqləyəcək</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140403-n%c9%99rminin-qatilini-xususi-itl%c9%99r-axtarir.html">Nərminin qatilini xüsusi itlər axtarır</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/140399-surusm%c9%99-zonasindaki-son-v%c9%99ziyy%c9%99t.html">Sürüşmə zonasındakı SON VƏZİYYƏT</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140401-dim-imtahanlarda-n%c9%99zar%c9%99tci-olmaq-ist%c9%99y%c9%99n-s%c9%99xsl%c9%99r-ucun-seminarlar-kecir%c9%99c%c9%99k.html">DİM imtahanlarda nəzarətçi olmaq istəyən şəxslər üçün seminarlar keçirəcək</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140397-vilay%c9%99t-eyvazov-yeni-r%c9%99is-muavini-t%c9%99yin-etdi.html">Vilayət Eyvazov yeni rəis müavini təyin etdi</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140395-ot%c9%99n-il-silahli-quvv%c9%99l%c9%99r%c9%99-yardim-fonduna-daxil-olan-v%c9%99sait-10-milyon-manatdan-cox-artib.html">Ötən il Silahlı Qüvvələrə Yardım Fonduna daxil olan vəsait 10 milyon manatdan çox artıb</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/140393-dasinmaz-%c9%99mlakin-icbari-sigortasi-m%c9%99s%c9%99l%c9%99sin%c9%99-aydinliq-g%c9%99tirildi.html">Daşınmaz əmlakın icbari sığortası məsələsinə aydınlıq gətirildi</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/arasdirma/136922-eldar-mahmudov-s%c9%99b%c9%99k%c9%99sind%c9%99-adi-hallanan-icra-bascisi-250-min-manata-sasin-aldi-r%c9%99c%c9%99b-babasov-dosyesi.html">Eldar Mahmudov şəbəkəsində adı hallanan icra başçısı 250 min manata maşın aldı: Rəcəb Babaşov dosyesi</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/140383-pasinyan-m%c9%99tbuat-katibini-v%c9%99zif%c9%99sind%c9%99n-azad-edib.html">Paşinyan mətbuat katibini vəzifəsindən azad edib</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/140385-kecmis-dostlarin-35-sayli-toqqusmasi-mandat-agazad%c9%99nin-yoxsa-arifoglunun-olacaq.html">KEÇMİŞ DOSTLARIN 35 SAYLI TOQQUŞMASI – Mandat Ağazadənin, yoxsa Arifoğlunun olacaq?</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140387-xanhuseyn-kazimlinin-qizi-da-deputat-olmaq-ist%c9%99yir.html">Xanhüseyn Kazımlının qızı da deputat olmaq istəyir</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140389-s%c9%99mkird%c9%99-17-yasli-qiz-itkin-dusub.html">Şəmkirdə 17 yaşlı qız itkin düşüb</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/140391-azyasli-oglani-zorlayib-kanala-atdilar-tukurp%c9%99dici-olay.html">Azyaşlı oğlanı zorlayıb kanala atdılar &#8211; Tükürpədici olay</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140381-sabah-ilin-ilk-ay-tutulmasi-bas-ver%c9%99c%c9%99k.html">Sabah ilin ilk Ay tutulması baş verəcək</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/140379-iran-abs-a-qarsi-h%c9%99rbi-%c9%99m%c9%99liyyatlari-dayandirdi.html">İran ABŞ-a qarşı hərbi əməliyyatları dayandırdı</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140377-surusm%c9%99-zonasinin-bas-verdiyi-%c9%99razid%c9%99-yasayis-evl%c9%99ri-yoxdur-%c9%99ziz-qaralov.html">&#8220;Sürüşmə zonasının baş verdiyi ərazidə yaşayış evləri yoxdur&#8221; &#8211; Əziz Qaralov</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/140369-abs-iranin-hansi-bazalari-vuracagini-%c9%99vv%c9%99lc%c9%99d%c9%99n-bilib-tehran-iraqa-s%c9%99sli-mesaj-gond%c9%99rib.html">ABŞ İranın hansı bazaları vuracağını əvvəlcədən bilib &#8211; Tehran İraqa səsli mesaj göndərib</a></div>

<div class="xeberlenti"><strong class="saat">09.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/140371-s%c9%99bailin-icra-bascisi-surusm%c9%99-%c9%99razisind%c9%99.html">Səbailin icra başçısı sürüşmə ərazisində</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Yanvar 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2019/12">&laquo; Dek</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2020/01/01" aria-label="Yazılar January 1, 2020 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/01/02" aria-label="Yazılar January 2, 2020 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/01/03" aria-label="Yazılar January 3, 2020 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/01/04" aria-label="Yazılar January 4, 2020 tarixində yayımlandı">4</a></td><td>5</td>
	</tr>
	<tr>
		<td><a href="http://www.cumhuriyyet.net/date/2020/01/06" aria-label="Yazılar January 6, 2020 tarixində yayımlandı">6</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/01/07" aria-label="Yazılar January 7, 2020 tarixində yayımlandı">7</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/01/08" aria-label="Yazılar January 8, 2020 tarixində yayımlandı">8</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/01/09" aria-label="Yazılar January 9, 2020 tarixində yayımlandı">9</a></td><td id="today"><a href="http://www.cumhuriyyet.net/date/2020/01/10" aria-label="Yazılar January 10, 2020 tarixində yayımlandı">10</a></td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/sonxeber\/140473-erm%c9%99nil%c9%99r-fuzulid%c9%99-yeni-h%c9%99rbi-hiss%c9%99-acdi.html":140473};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20190201'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"0d617abe4c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F140473-erm%25c9%2599nil%25c9%2599r-fuzulid%25c9%2599-yeni-h%25c9%2599rbi-hiss%25c9%2599-acdi.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.3.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.2',blog:'109579543',post:'140473',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '140473' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://az.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Sənədlər</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Geri bildiriş</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F140473-erm%25c9%2599nil%25c9%2599r-fuzulid%25c9%2599-yeni-h%25c9%2599rbi-hiss%25c9%2599-acdi.html'>Log In</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div></li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
