<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	prefix="og: https://ogp.me/ns#" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Deputatlığa namizəd Kamil Seyidovun saatlılarla görüşləri davam edir | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Fevral 2020' href='http://www.cumhuriyyet.net/date/2020/02' />
	<link rel='archives' title='Yanvar 2020' href='http://www.cumhuriyyet.net/date/2020/01' />
	<link rel='archives' title='Dekabr 2019' href='http://www.cumhuriyyet.net/date/2019/12' />
	<link rel='archives' title='Noyabr 2019' href='http://www.cumhuriyyet.net/date/2019/11' />
	<link rel='archives' title='Oktyabr 2019' href='http://www.cumhuriyyet.net/date/2019/10' />
	<link rel='archives' title='Sentyabr 2019' href='http://www.cumhuriyyet.net/date/2019/09' />
	<link rel='archives' title='Avqust 2019' href='http://www.cumhuriyyet.net/date/2019/08' />
	<link rel='archives' title='İyul 2019' href='http://www.cumhuriyyet.net/date/2019/07' />
	<link rel='archives' title='İyun 2019' href='http://www.cumhuriyyet.net/date/2019/06' />
	<link rel='archives' title='May 2019' href='http://www.cumhuriyyet.net/date/2019/05' />
	<link rel='archives' title='Aprel 2019' href='http://www.cumhuriyyet.net/date/2019/04' />
	<link rel='archives' title='Mart 2019' href='http://www.cumhuriyyet.net/date/2019/03' />
	<link rel='archives' title='Fevral 2019' href='http://www.cumhuriyyet.net/date/2019/02' />
	<link rel='archives' title='Yanvar 2019' href='http://www.cumhuriyyet.net/date/2019/01' />
	<link rel='archives' title='Dekabr 2018' href='http://www.cumhuriyyet.net/date/2018/12' />
	<link rel='archives' title='Noyabr 2018' href='http://www.cumhuriyyet.net/date/2018/11' />
	<link rel='archives' title='Oktyabr 2018' href='http://www.cumhuriyyet.net/date/2018/10' />
	<link rel='archives' title='Sentyabr 2018' href='http://www.cumhuriyyet.net/date/2018/09' />
	<link rel='archives' title='Avqust 2018' href='http://www.cumhuriyyet.net/date/2018/08' />
	<link rel='archives' title='İyul 2018' href='http://www.cumhuriyyet.net/date/2018/07' />
	<link rel='archives' title='İyun 2018' href='http://www.cumhuriyyet.net/date/2018/06' />
	<link rel='archives' title='May 2018' href='http://www.cumhuriyyet.net/date/2018/05' />
	<link rel='archives' title='Aprel 2018' href='http://www.cumhuriyyet.net/date/2018/04' />
	<link rel='archives' title='Mart 2018' href='http://www.cumhuriyyet.net/date/2018/03' />
	<link rel='archives' title='Fevral 2018' href='http://www.cumhuriyyet.net/date/2018/02' />
	<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='İyun 2013' href='http://www.cumhuriyyet.net/date/2013/06' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	<link rel='archives' title='Dekabr 2009' href='http://www.cumhuriyyet.net/date/2009/12' />
	
<!-- All in One SEO Pack 3.3.4 by Michael Torbert of Semper Fi Web Design[357,378] -->
<meta name="description"  content="62 saylı Saatlı seçki dairəsindən deputatlığa namizəd, Azərbaycan Azad Respublikaçılar Partiyasının sədri, Azərbaycan Respublikası Prezidenti yanında Dövlət" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.cumhuriyyet.net/#organization","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyy\u0259t","sameAs":[]},{"@type":"WebSite","@id":"http://www.cumhuriyyet.net/#website","url":"http://www.cumhuriyyet.net/","name":"Cumhuriyy\u0259t","publisher":{"@id":"http://www.cumhuriyyet.net/#organization"}},{"@type":"WebPage","@id":"http://www.cumhuriyyet.net/sonxeber/142213-deputatliga-namiz%c9%99d-kamil-seyidovun-saatlilarla-gorusl%c9%99ri-davam-edir.html#webpage","url":"http://www.cumhuriyyet.net/sonxeber/142213-deputatliga-namiz%c9%99d-kamil-seyidovun-saatlilarla-gorusl%c9%99ri-davam-edir.html","inLanguage":"az","name":"Deputatl\u0131\u011fa namiz\u0259d Kamil Seyidovun saatl\u0131larla g\u00f6r\u00fc\u015fl\u0259ri davam edir","isPartOf":{"@id":"http://www.cumhuriyyet.net/#website"},"image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/sonxeber/142213-deputatliga-namiz%c9%99d-kamil-seyidovun-saatlilarla-gorusl%c9%99ri-davam-edir.html#primaryimage","url":"https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/02/83948406_615194752603889_1474229137597005824_n.jpg?fit=960%2C720","width":960,"height":720},"primaryImageOfPage":{"@id":"http://www.cumhuriyyet.net/sonxeber/142213-deputatliga-namiz%c9%99d-kamil-seyidovun-saatlilarla-gorusl%c9%99ri-davam-edir.html#primaryimage"},"datePublished":"2020-02-02T16:04:09+00:00","dateModified":"2020-02-02T16:04:09+00:00"},{"@type":"Article","@id":"http://www.cumhuriyyet.net/sonxeber/142213-deputatliga-namiz%c9%99d-kamil-seyidovun-saatlilarla-gorusl%c9%99ri-davam-edir.html#article","isPartOf":{"@id":"http://www.cumhuriyyet.net/sonxeber/142213-deputatliga-namiz%c9%99d-kamil-seyidovun-saatlilarla-gorusl%c9%99ri-davam-edir.html#webpage"},"author":{"@id":"http://www.cumhuriyyet.net/author/nesimi#author"},"headline":"Deputatl\u0131\u011fa namiz\u0259d Kamil Seyidovun saatl\u0131larla g\u00f6r\u00fc\u015fl\u0259ri davam edir","datePublished":"2020-02-02T16:04:09+00:00","dateModified":"2020-02-02T16:04:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.cumhuriyyet.net/sonxeber/142213-deputatliga-namiz%c9%99d-kamil-seyidovun-saatlilarla-gorusl%c9%99ri-davam-edir.html#webpage"},"publisher":{"@id":"http://www.cumhuriyyet.net/#organization"},"articleSection":"Son X\u0259b\u0259r","image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/sonxeber/142213-deputatliga-namiz%c9%99d-kamil-seyidovun-saatlilarla-gorusl%c9%99ri-davam-edir.html#primaryimage","url":"https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/02/83948406_615194752603889_1474229137597005824_n.jpg?fit=960%2C720","width":960,"height":720}},{"@type":"Person","@id":"http://www.cumhuriyyet.net/author/nesimi#author","name":"nesimi","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.cumhuriyyet.net/#personlogo","url":"//www.gravatar.com/avatar/bcaad886a4e4e752c4301555287defcf?s=96&#038;r=g&#038;d=mm","width":96,"height":96,"caption":"nesimi"}}]}</script>
<link rel="canonical" href="http://www.cumhuriyyet.net/sonxeber/142213-deputatliga-namizəd-kamil-seyidovun-saatlilarla-gorusləri-davam-edir.html" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Deputatlığa namizəd Kamil Seyidovun saatlılarla görüşləri davam edir | Cumhuriyyət" />
<meta property="og:description" content="62 saylı Saatlı seçki dairəsindən deputatlığa namizəd, Azərbaycan Azad Respublikaçılar Partiyasının sədri, Azərbaycan Respublikası Prezidenti yanında Dövlət İdarəçilik Akademiyasının müəllimi, siyasi" />
<meta property="og:url" content="http://www.cumhuriyyet.net/sonxeber/142213-deputatliga-namizəd-kamil-seyidovun-saatlilarla-gorusləri-davam-edir.html" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/02/83948406_615194752603889_1474229137597005824_n.jpg?fit=500%2C375" />
<meta property="article:tag" content="son xəbər" />
<meta property="article:published_time" content="2020-02-02T16:04:09Z" />
<meta property="article:modified_time" content="2020-02-02T16:04:09Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Deputatlığa namizəd Kamil Seyidovun saatlılarla görüşləri davam edir |" />
<meta name="twitter:description" content="62 saylı Saatlı seçki dairəsindən deputatlığa namizəd, Azərbaycan Azad Respublikaçılar Partiyasının sədri, Azərbaycan Respublikası Prezidenti yanında Dövlət İdarəçilik Akademiyasının müəllimi, siyasi" />
<meta name="twitter:image" content="http://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/02/83948406_615194752603889_1474229137597005824_n.jpg?fit=500%2C375" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; Deputatlığa namizəd Kamil Seyidovun saatlılarla görüşləri davam edir Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/sonxeber/142213-deputatliga-namiz%c9%99d-kamil-seyidovun-saatlilarla-gorusl%c9%99ri-davam-edir.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=5.2.5' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>

			.admin-bar {
				position: inherit !important;
				top: auto !important;
			}
			.admin-bar .goog-te-banner-frame {
				top: 32px !important
			}
			@media screen and (max-width: 782px) {
				.admin-bar .goog-te-banner-frame {
					top: 46px !important;
				}
			}
			@media screen and (max-width: 480px) {
				.admin-bar .goog-te-banner-frame {
					position: absolute;
				}
			}
		
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=5.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=5.1.2' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ai_front = {"wp_ai":"5.2.5+2.6.2","insertion_before":"BEFORE","insertion_after":"AFTER","insertion_prepend":"PREPEND CONTENT","insertion_append":"APPEND CONTENT","insertion_replace_content":"REPLACE CONTENT","insertion_replace_element":"REPLACE ELEMENT","cancel":"Cancel","use":"Use","add":"Add","parent":"Parent","cancel_element_selection":"Cancel element selection","select_parent_element":"Select parent element","css_selector":"CSS selector","use_current_selector":"Use current selector","element":"ELEMENT","path":"PATH","selector":"SELECTOR","visible":"VISIBLE","hidden":"HIDDEN","fallback":"FALLBACK","automatically_placed":"Automatically placed by AdSense Auto ads code"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/ad-inserter/includes/js/ai-jquery.js?ver=5.2.5+2.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=5.1.2'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=5.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=5.1.2'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rəşad Mahmudov bir qrup fəal gənclə görüşdü' href='http://www.cumhuriyyet.net/sonxeber/142208-r%c9%99sad-mahmudov-bir-qrup-f%c9%99al-g%c9%99ncl%c9%99-gorusdu.html' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://wp.me/p7pMDZ-AZL' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F142213-deputatliga-namiz%25c9%2599d-kamil-seyidovun-saatlilarla-gorusl%25c9%2599ri-davam-edir.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F142213-deputatliga-namiz%25c9%2599d-kamil-seyidovun-saatlilarla-gorusl%25c9%2599ri-davam-edir.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
	<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>
	
<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/sonxeber/142213-deputatliga-namiz%C9%99d-kamil-seyidovun-saatlilarla-gorusl%C9%99ri-davam-edir.html"/>
<meta property="og:title" content="Deputatlığa namizəd Kamil Seyidovun saatlılarla görüşləri davam edir"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="62 saylı  Saatlı seçki dairəsindən deputatlığa namizəd, Azərbaycan Azad Respublikaçılar Partiyasının sədri, Azərbaycan Respublikası Prezidenti "/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2020/02/83948406_615194752603889_1474229137597005824_n-300x225.jpg"/>
<meta property="og:image" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/02/83948406_615194752603889_1474229137597005824_n.jpg?fit=500%2C375"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
	<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/141810-rust%c9%99m-x%c9%99lilovun-haciqabulda-secki-oyunlari-deputat-secdirir.html"><img width="450" height="257" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/10-54-11-1580279106_0001.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/10-54-11-1580279106_0001.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/10-54-11-1580279106_0001.jpg?resize=300%2C171 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="141811" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/141810-rust%c9%99m-x%c9%99lilovun-haciqabulda-secki-oyunlari-deputat-secdirir.html/attachment/10-54-11-1580279106_0001" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/10-54-11-1580279106_0001.jpg?fit=450%2C257" data-orig-size="450,257" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10-54-11-1580279106_0001" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/10-54-11-1580279106_0001.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/10-54-11-1580279106_0001.jpg?fit=450%2C257" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/maxinasiya/141810-rust%c9%99m-x%c9%99lilovun-haciqabulda-secki-oyunlari-deputat-secdirir.html" title="Rüstəm Xəlilovun Hacıqabulda seçki oyunları: deputat seçdirir" rel="bookmark">Rüstəm Xəlilovun Hacıqabulda seçki oyunları: deputat seçdirir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/bolge/141539-etibar-pirverdiyevin-ail%c9%99-biznesi-fotofakt.html"><img width="260" height="194" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/FB_IMG_1579957609170.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/FB_IMG_1579957609170.jpg?w=260 260w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/FB_IMG_1579957609170.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/FB_IMG_1579957609170.jpg?resize=161%2C120 161w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="141540" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/141539-etibar-pirverdiyevin-ail%c9%99-biznesi-fotofakt.html/attachment/fb_img_1579957609170" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/FB_IMG_1579957609170.jpg?fit=260%2C194" data-orig-size="260,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1579957609170" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/FB_IMG_1579957609170.jpg?fit=260%2C194" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/FB_IMG_1579957609170.jpg?fit=260%2C194" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/bolge/141539-etibar-pirverdiyevin-ail%c9%99-biznesi-fotofakt.html" title="Etibar Pirverdiyevin ailə biznesi &#8211; FOTOFAKT" rel="bookmark">Etibar Pirverdiyevin ailə biznesi &#8211; FOTOFAKT</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/141330-islahatlara-muqavim%c9%99t-gost%c9%99r%c9%99n-deputat-imamverdi-ismayilov.html"><img width="300" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-19.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-19.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-19.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-19.jpg?resize=161%2C120 161w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="141331" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/141330-islahatlara-muqavim%c9%99t-gost%c9%99r%c9%99n-deputat-imamverdi-ismayilov.html/attachment/rr-15-85" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-19.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-19.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-19.jpg?fit=300%2C225" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/141330-islahatlara-muqavim%c9%99t-gost%c9%99r%c9%99n-deputat-imamverdi-ismayilov.html" title="İslahatlara müqavimət göstərən deputat: İmamverdi İsmayılov" rel="bookmark">İslahatlara müqavimət göstərən deputat: İmamverdi İsmayılov</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/141328-ulviyy%c9%99-agayeva-secki-qanunu-nec%c9%99-pozur-piarci-direktorlar-mu%c9%99lliml%c9%99r.html"><img width="750" height="375" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-18.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-18.jpg?w=750 750w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-18.jpg?resize=300%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-18.jpg?resize=495%2C248 495w" sizes="(max-width: 750px) 100vw, 750px" data-attachment-id="141329" data-permalink="http://www.cumhuriyyet.net/sonxeber/141328-ulviyy%c9%99-agayeva-secki-qanunu-nec%c9%99-pozur-piarci-direktorlar-mu%c9%99lliml%c9%99r.html/attachment/rr-15-84" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-18.jpg?fit=750%2C375" data-orig-size="750,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-18.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-18.jpg?fit=500%2C250" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/141328-ulviyy%c9%99-agayeva-secki-qanunu-nec%c9%99-pozur-piarci-direktorlar-mu%c9%99lliml%c9%99r.html" title="Ülviyyə Ağayeva seçki qanunu necə pozur? – piarçı direktorlar, müəllimlər…" rel="bookmark">Ülviyyə Ağayeva seçki qanunu necə pozur? – piarçı direktorlar, müəllimlər…</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/140978-isf%c9%99ndiyar-axundovun-konstitusiya-m%c9%99hk%c9%99m%c9%99sind%c9%99-aradigi-qaranliq-yollar.html"><img width="300" height="168" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-21.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="140980" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/140978-isf%c9%99ndiyar-axundovun-konstitusiya-m%c9%99hk%c9%99m%c9%99sind%c9%99-aradigi-qaranliq-yollar.html/attachment/rr-15-21-2" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-21.jpg?fit=300%2C168" data-orig-size="300,168" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15-21" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-21.jpg?fit=300%2C168" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-21.jpg?fit=300%2C168" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/140978-isf%c9%99ndiyar-axundovun-konstitusiya-m%c9%99hk%c9%99m%c9%99sind%c9%99-aradigi-qaranliq-yollar.html" title="İsfəndiyar Axundov qanunun aliliyi qarşısında: Tikinti maqnatı haqda icraya başlanılır&#8230;" rel="bookmark">İsfəndiyar Axundov qanunun aliliyi qarşısında: Tikinti maqnatı haqda icraya başlanılır&#8230;</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/111341-lal-deputat-dilind%c9%99n-nec%c9%99-t%c9%99l%c9%99y%c9%99-dusdu-agalar-v%c9%99liyevin-mtn-qalmaqali.html"><img width="300" height="199" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?w=300 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?resize=120%2C80 120w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="111342" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/111341-lal-deputat-dilind%c9%99n-nec%c9%99-t%c9%99l%c9%99y%c9%99-dusdu-agalar-v%c9%99liyevin-mtn-qalmaqali.html/attachment/rr-5234" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?fit=300%2C199" data-orig-size="300,199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?fit=300%2C199" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/qalmaqal/111341-lal-deputat-dilind%c9%99n-nec%c9%99-t%c9%99l%c9%99y%c9%99-dusdu-agalar-v%c9%99liyevin-mtn-qalmaqali.html" title="Dilindən tələyə düşən &#8220;lal deputat&#8221;ın mandat iddiası: Ağalar Vəliyevin qalmaqallı tarixçəsi" rel="bookmark">Dilindən tələyə düşən &#8220;lal deputat&#8221;ın mandat iddiası: Ağalar Vəliyevin qalmaqallı tarixçəsi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/141140-secicil%c9%99ri-15-ilin-spikerini-tanimir-video.html"><img width="252" height="200" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/download-1.jpeg" class="alignnone wp-post-image" alt="" data-attachment-id="141141" data-permalink="http://www.cumhuriyyet.net/manset-2/141140-secicil%c9%99ri-15-ilin-spikerini-tanimir-video.html/attachment/download-30" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/download-1.jpeg?fit=252%2C200" data-orig-size="252,200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="download" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/download-1.jpeg?fit=252%2C200" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/download-1.jpeg?fit=252%2C200" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/141140-secicil%c9%99ri-15-ilin-spikerini-tanimir-video.html" title="Seçiciləri 15 ilin spikerini tanımır – Video" rel="bookmark">Seçiciləri 15 ilin spikerini tanımır – Video</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/141120-ulvi-quliyevi-bitir%c9%99c%c9%99k-iddia-ozunun-v%c9%99-oglunun-siyasi-muhacir%c9%99tl%c9%99-%c9%99laq%c9%99si-fotolar.html"><img width="286" height="176" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-15.jpg" class="alignnone wp-post-image" alt="" data-attachment-id="141121" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/141120-ulvi-quliyevi-bitir%c9%99c%c9%99k-iddia-ozunun-v%c9%99-oglunun-siyasi-muhacir%c9%99tl%c9%99-%c9%99laq%c9%99si-fotolar.html/attachment/rr-15-80" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-15.jpg?fit=286%2C176" data-orig-size="286,176" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-15.jpg?fit=286%2C176" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-15.jpg?fit=286%2C176" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/141120-ulvi-quliyevi-bitir%c9%99c%c9%99k-iddia-ozunun-v%c9%99-oglunun-siyasi-muhacir%c9%99tl%c9%99-%c9%99laq%c9%99si-fotolar.html" title="Ülvi Quliyevi bitirəcək iddia: özünün və oğlunun siyasi mühacirətlə əlaqəsi &#8211; FOTOLAR" rel="bookmark">Ülvi Quliyevi bitirəcək iddia: özünün və oğlunun siyasi mühacirətlə əlaqəsi &#8211; FOTOLAR</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/141118-cavid-qurbanov-topazci-v%c9%99sil%c9%99-abdulovani-deputat-secdirir.html"><img width="1600" height="1200" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg?w=1600 1600w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg?resize=768%2C576 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg?resize=1024%2C768 1024w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg?resize=495%2C371 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg?resize=161%2C120 161w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg?w=1500 1500w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="141119" data-permalink="http://www.cumhuriyyet.net/manset-2/141118-cavid-qurbanov-topazci-v%c9%99sil%c9%99-abdulovani-deputat-secdirir.html/attachment/rr-15-79" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg?fit=1600%2C1200" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg?fit=500%2C375" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/141118-cavid-qurbanov-topazci-v%c9%99sil%c9%99-abdulovani-deputat-secdirir.html" title="Cavid Qurbanov “TOPAZ”çı Vəsilə Abdulovanı deputat seçdirir" rel="bookmark">Cavid Qurbanov “TOPAZ”çı Vəsilə Abdulovanı deputat seçdirir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/140981-140981.html"><img width="700" height="525" src="http://www.cumhuriyyet.net/wp-content/uploads/2022/01/rr.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/rr.jpg?w=700 700w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/rr.jpg?resize=300%2C225 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/rr.jpg?resize=495%2C371 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/rr.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/rr.jpg?resize=161%2C120 161w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="140984" data-permalink="http://www.cumhuriyyet.net/sonxeber/140981-140981.html/attachment/rr-5813" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/rr.jpg?fit=700%2C525" data-orig-size="700,525" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/rr.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2022/01/rr.jpg?fit=500%2C375" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/140981-140981.html" title="Şirvanda icra hakimiyyəti YAP namizədinə qarşı: Camalovlar deputat seçir" rel="bookmark">Şirvanda icra hakimiyyəti YAP namizədinə qarşı: Camalovlar deputat seçir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/140591-yap-in-k%c9%99p%c9%99z-rayonundaki-namiz%c9%99di-ilqar-m%c9%99mm%c9%99dovun-t%c9%99r%c9%99fdari-rolunda-video.html"><img width="640" height="446" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-6.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-6.jpg?w=640 640w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-6.jpg?resize=300%2C209 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-6.jpg?resize=495%2C345 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-6.jpg?resize=50%2C35 50w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="140592" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/140591-yap-in-k%c9%99p%c9%99z-rayonundaki-namiz%c9%99di-ilqar-m%c9%99mm%c9%99dovun-t%c9%99r%c9%99fdari-rolunda-video.html/attachment/rr-15-71" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-6.jpg?fit=640%2C446" data-orig-size="640,446" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-6.jpg?fit=300%2C209" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-6.jpg?fit=500%2C348" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/140591-yap-in-k%c9%99p%c9%99z-rayonundaki-namiz%c9%99di-ilqar-m%c9%99mm%c9%99dovun-t%c9%99r%c9%99fdari-rolunda-video.html" title="YAP-ın Kəpəz rayonundakı namizədi İlqar Məmmədovun tərəfdarı rolunda &#8211; VİDEO" rel="bookmark">YAP-ın Kəpəz rayonundakı namizədi İlqar Məmmədovun tərəfdarı rolunda &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/140593-maliyy%c9%99-naziri-il%c9%99-icra-bascisi-oglunun-ittifaqi-secki-qurbani-samir-s%c9%99rifov-olacaq.html"><img width="1024" height="540" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-16.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-16.jpg?w=1024 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-16.jpg?resize=300%2C158 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-16.jpg?resize=768%2C405 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-16.jpg?resize=495%2C261 495w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="140594" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/140593-maliyy%c9%99-naziri-il%c9%99-icra-bascisi-oglunun-ittifaqi-secki-qurbani-samir-s%c9%99rifov-olacaq.html/attachment/rr-16-26" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-16.jpg?fit=1024%2C540" data-orig-size="1024,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Elekberov Vuqar&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1481419813&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-16" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-16.jpg?fit=300%2C158" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-16.jpg?fit=500%2C264" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/140593-maliyy%c9%99-naziri-il%c9%99-icra-bascisi-oglunun-ittifaqi-secki-qurbani-samir-s%c9%99rifov-olacaq.html" title="Maliyyə  Naziri ilə icra başçısı oğlunun ittifaqı: Seçki qurbanı Samir Şərifov olacaq?" rel="bookmark">Maliyyə  Naziri ilə icra başçısı oğlunun ittifaqı: Seçki qurbanı Samir Şərifov olacaq?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/sonxeber/140154-isf%c9%99ndiyar-axundov-prezidenti-aldadib-fikr%c9%99t-m%c9%99mm%c9%99dov-ondan-qorxur-qanunlar-is%c9%99-isl%c9%99mir.html"><img width="690" height="433" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?w=690 690w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?resize=300%2C188 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?resize=495%2C311 495w" sizes="(max-width: 690px) 100vw, 690px" data-attachment-id="140155" data-permalink="http://www.cumhuriyyet.net/sonxeber/140154-isf%c9%99ndiyar-axundov-prezidenti-aldadib-fikr%c9%99t-m%c9%99mm%c9%99dov-ondan-qorxur-qanunlar-is%c9%99-isl%c9%99mir.html/attachment/rr-5812" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?fit=690%2C433" data-orig-size="690,433" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?fit=300%2C188" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr.jpg?fit=500%2C314" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/sonxeber/140154-isf%c9%99ndiyar-axundov-prezidenti-aldadib-fikr%c9%99t-m%c9%99mm%c9%99dov-ondan-qorxur-qanunlar-is%c9%99-isl%c9%99mir.html" title="İsfəndiyar Axundov Prezidenti aldadıb: Fikrət Məmmədov ondan qorxur, qanunlar isə işləmir" rel="bookmark">İsfəndiyar Axundov Prezidenti aldadıb: Fikrət Məmmədov ondan qorxur, qanunlar isə işləmir</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/140160-s%c9%99f%c9%99rb%c9%99rlik-xidm%c9%99tinin-c%c9%99lilabad-fiaskosu-nizami-n%c9%99biyev-dovl%c9%99t-mohuru-il%c9%99-nec%c9%99-qazanir.html"><img width="640" height="424" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?w=640 640w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?resize=300%2C199 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?resize=495%2C328 495w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?resize=75%2C50 75w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?resize=120%2C80 120w" sizes="(max-width: 640px) 100vw, 640px" data-attachment-id="140161" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/140160-s%c9%99f%c9%99rb%c9%99rlik-xidm%c9%99tinin-c%c9%99lilabad-fiaskosu-nizami-n%c9%99biyev-dovl%c9%99t-mohuru-il%c9%99-nec%c9%99-qazanir.html/attachment/rr-15-66" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?fit=640%2C424" data-orig-size="640,424" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?fit=300%2C199" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-1.jpg?fit=500%2C331" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/140160-s%c9%99f%c9%99rb%c9%99rlik-xidm%c9%99tinin-c%c9%99lilabad-fiaskosu-nizami-n%c9%99biyev-dovl%c9%99t-mohuru-il%c9%99-nec%c9%99-qazanir.html" title="Səfərbərlik Xidmətinin Cəlilabad fiaskosu: Nizami Nəbiyev dövlət möhürü ilə necə qazanır?" rel="bookmark">Səfərbərlik Xidmətinin Cəlilabad fiaskosu: Nizami Nəbiyev dövlət möhürü ilə necə qazanır?</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="1024" height="540" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-16.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-16.jpg?w=1024 1024w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-16.jpg?resize=300%2C158 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-16.jpg?resize=768%2C405 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-16.jpg?resize=495%2C261 495w" sizes="(max-width: 1024px) 100vw, 1024px" data-attachment-id="140594" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/140593-maliyy%c9%99-naziri-il%c9%99-icra-bascisi-oglunun-ittifaqi-secki-qurbani-samir-s%c9%99rifov-olacaq.html/attachment/rr-16-26" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-16.jpg?fit=1024%2C540" data-orig-size="1024,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;Elekberov Vuqar&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1481419813&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-16" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-16.jpg?fit=300%2C158" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-16.jpg?fit=500%2C264" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/140593-maliyy%c9%99-naziri-il%c9%99-icra-bascisi-oglunun-ittifaqi-secki-qurbani-samir-s%c9%99rifov-olacaq.html" title="Maliyyə  Naziri ilə icra başçısı oğlunun ittifaqı: Seçki qurbanı Samir Şərifov olacaq?" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/140593-maliyy%c9%99-naziri-il%c9%99-icra-bascisi-oglunun-ittifaqi-secki-qurbani-samir-s%c9%99rifov-olacaq.html">Maliyyə  Naziri ilə icra başçısı oğlunun ittifaqı: Seçki qurbanı Samir Şərifov olacaq?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="286" height="176" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-15.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="141121" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/141120-ulvi-quliyevi-bitir%c9%99c%c9%99k-iddia-ozunun-v%c9%99-oglunun-siyasi-muhacir%c9%99tl%c9%99-%c9%99laq%c9%99si-fotolar.html/attachment/rr-15-80" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-15.jpg?fit=286%2C176" data-orig-size="286,176" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-15.jpg?fit=286%2C176" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-15.jpg?fit=286%2C176" /></div>
<a href="http://www.cumhuriyyet.net/kunc/korupsiya/141120-ulvi-quliyevi-bitir%c9%99c%c9%99k-iddia-ozunun-v%c9%99-oglunun-siyasi-muhacir%c9%99tl%c9%99-%c9%99laq%c9%99si-fotolar.html" title="Ülvi Quliyevi bitirəcək iddia: özünün və oğlunun siyasi mühacirətlə əlaqəsi &#8211; FOTOLAR" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/141120-ulvi-quliyevi-bitir%c9%99c%c9%99k-iddia-ozunun-v%c9%99-oglunun-siyasi-muhacir%c9%99tl%c9%99-%c9%99laq%c9%99si-fotolar.html">Ülvi Quliyevi bitirəcək iddia: özünün və oğlunun siyasi mühacirətlə əlaqəsi &#8211; FOTOLAR</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="300" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-19.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-19.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-19.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-19.jpg?resize=161%2C120 161w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="141331" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/141330-islahatlara-muqavim%c9%99t-gost%c9%99r%c9%99n-deputat-imamverdi-ismayilov.html/attachment/rr-15-85" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-19.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-19.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-19.jpg?fit=300%2C225" /></div>
<a href="http://www.cumhuriyyet.net/kunc/arasdirma/141330-islahatlara-muqavim%c9%99t-gost%c9%99r%c9%99n-deputat-imamverdi-ismayilov.html" title="İslahatlara müqavimət göstərən deputat: İmamverdi İsmayılov" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/kunc/arasdirma/141330-islahatlara-muqavim%c9%99t-gost%c9%99r%c9%99n-deputat-imamverdi-ismayilov.html">İslahatlara müqavimət göstərən deputat: İmamverdi İsmayılov</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="300" height="199" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?w=300 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?resize=120%2C80 120w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="111342" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/111341-lal-deputat-dilind%c9%99n-nec%c9%99-t%c9%99l%c9%99y%c9%99-dusdu-agalar-v%c9%99liyevin-mtn-qalmaqali.html/attachment/rr-5234" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?fit=300%2C199" data-orig-size="300,199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?fit=300%2C199" /></div>
<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/111341-lal-deputat-dilind%c9%99n-nec%c9%99-t%c9%99l%c9%99y%c9%99-dusdu-agalar-v%c9%99liyevin-mtn-qalmaqali.html" title="Dilindən tələyə düşən &#8220;lal deputat&#8221;ın mandat iddiası: Ağalar Vəliyevin qalmaqallı tarixçəsi" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/qalmaqal/111341-lal-deputat-dilind%c9%99n-nec%c9%99-t%c9%99l%c9%99y%c9%99-dusdu-agalar-v%c9%99liyevin-mtn-qalmaqali.html">Dilindən tələyə düşən &#8220;lal deputat&#8221;ın mandat iddiası: Ağalar Vəliyevin qalmaqallı tarixçəsi</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="450" height="257" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/10-54-11-1580279106_0001.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/10-54-11-1580279106_0001.jpg?w=450 450w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/10-54-11-1580279106_0001.jpg?resize=300%2C171 300w" sizes="(max-width: 450px) 100vw, 450px" data-attachment-id="141811" data-permalink="http://www.cumhuriyyet.net/kunc/maxinasiya/141810-rust%c9%99m-x%c9%99lilovun-haciqabulda-secki-oyunlari-deputat-secdirir.html/attachment/10-54-11-1580279106_0001" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/10-54-11-1580279106_0001.jpg?fit=450%2C257" data-orig-size="450,257" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10-54-11-1580279106_0001" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/10-54-11-1580279106_0001.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/10-54-11-1580279106_0001.jpg?fit=450%2C257" /></div>
<a href="http://www.cumhuriyyet.net/kunc/maxinasiya/141810-rust%c9%99m-x%c9%99lilovun-haciqabulda-secki-oyunlari-deputat-secdirir.html" title="Rüstəm Xəlilovun Hacıqabulda seçki oyunları: deputat seçdirir" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/maxinasiya/141810-rust%c9%99m-x%c9%99lilovun-haciqabulda-secki-oyunlari-deputat-secdirir.html">Rüstəm Xəlilovun Hacıqabulda seçki oyunları: deputat seçdirir</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="1600" height="1200" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg?w=1600 1600w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg?resize=300%2C225 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg?resize=768%2C576 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg?resize=1024%2C768 1024w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg?resize=495%2C371 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg?resize=161%2C120 161w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg?w=1500 1500w" sizes="(max-width: 1600px) 100vw, 1600px" data-attachment-id="141119" data-permalink="http://www.cumhuriyyet.net/manset-2/141118-cavid-qurbanov-topazci-v%c9%99sil%c9%99-abdulovani-deputat-secdirir.html/attachment/rr-15-79" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg?fit=1600%2C1200" data-orig-size="1600,1200" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-14.jpg?fit=500%2C375" /></div>
<a href="http://www.cumhuriyyet.net/manset-2/141118-cavid-qurbanov-topazci-v%c9%99sil%c9%99-abdulovani-deputat-secdirir.html" title="Cavid Qurbanov “TOPAZ”çı Vəsilə Abdulovanı deputat seçdirir" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/manset-2/141118-cavid-qurbanov-topazci-v%c9%99sil%c9%99-abdulovani-deputat-secdirir.html">Cavid Qurbanov “TOPAZ”çı Vəsilə Abdulovanı deputat seçdirir</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="260" height="194" src="http://www.cumhuriyyet.net/wp-content/uploads/2020/01/FB_IMG_1579957609170.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/FB_IMG_1579957609170.jpg?w=260 260w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/FB_IMG_1579957609170.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/FB_IMG_1579957609170.jpg?resize=161%2C120 161w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="141540" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/141539-etibar-pirverdiyevin-ail%c9%99-biznesi-fotofakt.html/attachment/fb_img_1579957609170" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/FB_IMG_1579957609170.jpg?fit=260%2C194" data-orig-size="260,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1579957609170" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/FB_IMG_1579957609170.jpg?fit=260%2C194" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/FB_IMG_1579957609170.jpg?fit=260%2C194" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/141539-etibar-pirverdiyevin-ail%c9%99-biznesi-fotofakt.html" title="Etibar Pirverdiyevin ailə biznesi &#8211; FOTOFAKT" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/141539-etibar-pirverdiyevin-ail%c9%99-biznesi-fotofakt.html">Etibar Pirverdiyevin ailə biznesi &#8211; FOTOFAKT</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">Deputatlığa namizəd Kamil Seyidovun saatlılarla görüşləri davam edir</h1>
			<div class="oxunma"></div>
			<div class="zaman">02.02.2020 -  20:04</div>
	</div>
	
			<p><a href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/02/83948406_615194752603889_1474229137597005824_n.jpg"><img data-attachment-id="142214" data-permalink="http://www.cumhuriyyet.net/sonxeber/142213-deputatliga-namiz%c9%99d-kamil-seyidovun-saatlilarla-gorusl%c9%99ri-davam-edir.html/attachment/83948406_615194752603889_1474229137597005824_n" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/02/83948406_615194752603889_1474229137597005824_n.jpg?fit=960%2C720" data-orig-size="960,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="83948406_615194752603889_1474229137597005824_n" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/02/83948406_615194752603889_1474229137597005824_n.jpg?fit=300%2C225" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/02/83948406_615194752603889_1474229137597005824_n.jpg?fit=500%2C375" class="alignright size-medium wp-image-142214" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/02/83948406_615194752603889_1474229137597005824_n.jpg?resize=300%2C225" alt="" width="300" height="225" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/02/83948406_615194752603889_1474229137597005824_n.jpg?resize=300%2C225 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/02/83948406_615194752603889_1474229137597005824_n.jpg?resize=768%2C576 768w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/02/83948406_615194752603889_1474229137597005824_n.jpg?resize=495%2C371 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/02/83948406_615194752603889_1474229137597005824_n.jpg?resize=80%2C60 80w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/02/83948406_615194752603889_1474229137597005824_n.jpg?resize=161%2C120 161w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/02/83948406_615194752603889_1474229137597005824_n.jpg?w=960 960w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>62 saylı  Saatlı seçki dairəsindən deputatlığa namizəd, Azərbaycan Azad Respublikaçılar Partiyasının sədri, Azərbaycan Respublikası Prezidenti yanında Dövlət İdarəçilik Akademiyasının müəllimi, siyasi elmlər üzrə fəlsəfə doktoru Kamil Seyidovun seçicilərlə görüşü davam etməkdədir. O, son iki gündə rayonun Axska türklərinin məskunlaşdığı Simadakənd, Nəsimikənd və Şirinbəy kəndlərində, eləcə də Mircəlalkənd, Soltanabad yaşayış məntəqələrində əhali ilə möhtəşəm  görüşlər keçirilmişdir. Seçicilər onları düşündürən və həllinə ehtiyac olan bir çox məsələləri deputatlığa namizədin nəzərinə çatdırmışlar. Kamil Seyidov bildirib ki, seçicilər ona etimad göstərdikləri halda, həmin məsələlərin həlli istiqamətində onlara yardımçı olacaq.</p>
<p>Kamil Seyidovun ümumrayon seçiciləri ilə görüşü 4 fevral 2020-ci ildə  mədəniyyət sarayında  reallaşacaq.</p>
<p><strong>AARP-nin seçki qərargahı</strong></p>
<p>&nbsp;</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F142213-deputatliga-namiz%25c9%2599d-kamil-seyidovun-saatlilarla-gorusl%25c9%2599ri-davam-edir.html&amp;title=Deputatl%C4%B1%C4%9Fa+namiz%C9%99d+Kamil+Seyidovun+saatl%C4%B1larla+g%C3%B6r%C3%BC%C5%9Fl%C9%99ri+davam+edir" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F142213-deputatliga-namiz%25c9%2599d-kamil-seyidovun-saatlilarla-gorusl%25c9%2599ri-davam-edir.html?p=Deputatl%C4%B1%C4%9Fa+namiz%C9%99d+Kamil+Seyidovun+saatl%C4%B1larla+g%C3%B6r%C3%BC%C5%9Fl%C9%99ri+davam+edir" title="Facebook"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F142213-deputatliga-namiz%25c9%2599d-kamil-seyidovun-saatlilarla-gorusl%25c9%2599ri-davam-edir.html&amp;submitHeadline=Deputatl%C4%B1%C4%9Fa+namiz%C9%99d+Kamil+Seyidovun+saatl%C4%B1larla+g%C3%B6r%C3%BC%C5%9Fl%C9%99ri+davam+edir" title="Yahoo Buzz"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F142213-deputatliga-namiz%25c9%2599d-kamil-seyidovun-saatlilarla-gorusl%25c9%2599ri-davam-edir.html&amp;title=Deputatl%C4%B1%C4%9Fa+namiz%C9%99d+Kamil+Seyidovun+saatl%C4%B1larla+g%C3%B6r%C3%BC%C5%9Fl%C9%99ri+davam+edir" title="TwitThis"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-142213" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/sonxeber/142213-deputatliga-namiz%c9%99d-kamil-seyidovun-saatlilarla-gorusl%c9%99ri-davam-edir.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-142213" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/sonxeber/142213-deputatliga-namiz%c9%99d-kamil-seyidovun-saatlilarla-gorusl%c9%99ri-davam-edir.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-142213" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/sonxeber/142213-deputatliga-namiz%c9%99d-kamil-seyidovun-saatlilarla-gorusl%c9%99ri-davam-edir.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-142213" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/sonxeber/142213-deputatliga-namiz%c9%99d-kamil-seyidovun-saatlilarla-gorusl%c9%99ri-davam-edir.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/sonxeber/142213-deputatliga-namiz%c9%99d-kamil-seyidovun-saatlilarla-gorusl%c9%99ri-davam-edir.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=142213</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/cemiyyet/141655-hansi-uzl%c9%99-bunlari-edirsiniz-%c9%99lop%c9%99n-deputatlara-xatirlatma.html">HANSI ÜZLƏ BUNLARI EDİRSİNİZ?&#8230; – “Əlöpən” deputatlara xatırlatma</a>
</div>

<a href="http://www.cumhuriyyet.net/cemiyyet/141655-hansi-uzl%c9%99-bunlari-edirsiniz-%c9%99lop%c9%99n-deputatlara-xatirlatma.html" title="HANSI ÜZLƏ BUNLARI EDİRSİNİZ?&#8230; – “Əlöpən” deputatlara xatırlatma" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/el-open.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/el-open.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/el-open.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/el-open.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/el-open.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="141656" data-permalink="http://www.cumhuriyyet.net/cemiyyet/141655-hansi-uzl%c9%99-bunlari-edirsiniz-%c9%99lop%c9%99n-deputatlara-xatirlatma.html/attachment/el-open" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/el-open.jpg?fit=720%2C543" data-orig-size="720,543" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="el open" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/el-open.jpg?fit=300%2C226" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/el-open.jpg?fit=500%2C377" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/bolge/141539-etibar-pirverdiyevin-ail%c9%99-biznesi-fotofakt.html">Etibar Pirverdiyevin ailə biznesi &#8211; FOTOFAKT</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/bolge/141539-etibar-pirverdiyevin-ail%c9%99-biznesi-fotofakt.html" title="Etibar Pirverdiyevin ailə biznesi &#8211; FOTOFAKT" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/FB_IMG_1579957609170.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/FB_IMG_1579957609170.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/FB_IMG_1579957609170.jpg?resize=50%2C50 50w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="141540" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/141539-etibar-pirverdiyevin-ail%c9%99-biznesi-fotofakt.html/attachment/fb_img_1579957609170" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/FB_IMG_1579957609170.jpg?fit=260%2C194" data-orig-size="260,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FB_IMG_1579957609170" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/FB_IMG_1579957609170.jpg?fit=260%2C194" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/FB_IMG_1579957609170.jpg?fit=260%2C194" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/arasdirma/141330-islahatlara-muqavim%c9%99t-gost%c9%99r%c9%99n-deputat-imamverdi-ismayilov.html">İslahatlara müqavimət göstərən deputat: İmamverdi İsmayılov</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/arasdirma/141330-islahatlara-muqavim%c9%99t-gost%c9%99r%c9%99n-deputat-imamverdi-ismayilov.html" title="İslahatlara müqavimət göstərən deputat: İmamverdi İsmayılov" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-19.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-19.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-19.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-19.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="141331" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/141330-islahatlara-muqavim%c9%99t-gost%c9%99r%c9%99n-deputat-imamverdi-ismayilov.html/attachment/rr-15-85" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-19.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-19.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-19.jpg?fit=300%2C225" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/sonxeber/141328-ulviyy%c9%99-agayeva-secki-qanunu-nec%c9%99-pozur-piarci-direktorlar-mu%c9%99lliml%c9%99r.html">Ülviyyə Ağayeva seçki qanunu necə pozur? – piarçı direktorlar, müəllimlər…</a>
</div>

<a href="http://www.cumhuriyyet.net/sonxeber/141328-ulviyy%c9%99-agayeva-secki-qanunu-nec%c9%99-pozur-piarci-direktorlar-mu%c9%99lliml%c9%99r.html" title="Ülviyyə Ağayeva seçki qanunu necə pozur? – piarçı direktorlar, müəllimlər…" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-18.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-18.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-18.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-18.jpg?zoom=2&amp;resize=150%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-18.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="141329" data-permalink="http://www.cumhuriyyet.net/sonxeber/141328-ulviyy%c9%99-agayeva-secki-qanunu-nec%c9%99-pozur-piarci-direktorlar-mu%c9%99lliml%c9%99r.html/attachment/rr-15-84" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-18.jpg?fit=750%2C375" data-orig-size="750,375" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr-15" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-18.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/rr-15-18.jpg?fit=500%2C250" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/iqtisadiyyat/141161-ot%c9%99n-il-h%c9%99r-bir-az%c9%99rbaycan-sakini-%c9%99rzaq-m%c9%99hsullarina-ayda-168-manat-x%c9%99rcl%c9%99yib.html">Ötən il hər bir Azərbaycan sakini ərzaq məhsullarına ayda 168 manat xərcləyib</a>
</div>

<a href="http://www.cumhuriyyet.net/iqtisadiyyat/141161-ot%c9%99n-il-h%c9%99r-bir-az%c9%99rbaycan-sakini-%c9%99rzaq-m%c9%99hsullarina-ayda-168-manat-x%c9%99rcl%c9%99yib.html" title="Ötən il hər bir Azərbaycan sakini ərzaq məhsullarına ayda 168 manat xərcləyib" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/erzaq.jpeg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/erzaq.jpeg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/erzaq.jpeg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/erzaq.jpeg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/erzaq.jpeg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="141162" data-permalink="http://www.cumhuriyyet.net/iqtisadiyyat/141161-ot%c9%99n-il-h%c9%99r-bir-az%c9%99rbaycan-sakini-%c9%99rzaq-m%c9%99hsullarina-ayda-168-manat-x%c9%99rcl%c9%99yib.html/attachment/erzaq-5" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/erzaq.jpeg?fit=750%2C441" data-orig-size="750,441" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="erzaq" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/erzaq.jpeg?fit=300%2C176" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2020/01/erzaq.jpeg?fit=500%2C294" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/qalmaqal/111341-lal-deputat-dilind%c9%99n-nec%c9%99-t%c9%99l%c9%99y%c9%99-dusdu-agalar-v%c9%99liyevin-mtn-qalmaqali.html">Dilindən tələyə düşən &#8220;lal deputat&#8221;ın mandat iddiası: Ağalar Vəliyevin qalmaqallı tarixçəsi</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/qalmaqal/111341-lal-deputat-dilind%c9%99n-nec%c9%99-t%c9%99l%c9%99y%c9%99-dusdu-agalar-v%c9%99liyevin-mtn-qalmaqali.html" title="Dilindən tələyə düşən &#8220;lal deputat&#8221;ın mandat iddiası: Ağalar Vəliyevin qalmaqallı tarixçəsi" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="111342" data-permalink="http://www.cumhuriyyet.net/kunc/qalmaqal/111341-lal-deputat-dilind%c9%99n-nec%c9%99-t%c9%99l%c9%99y%c9%99-dusdu-agalar-v%c9%99liyevin-mtn-qalmaqali.html/attachment/rr-5234" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?fit=300%2C199" data-orig-size="300,199" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?fit=300%2C199" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-89.jpg?fit=300%2C199" />

</a>
</div>





</div>




        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">02.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/142213-deputatliga-namiz%c9%99d-kamil-seyidovun-saatlilarla-gorusl%c9%99ri-davam-edir.html">Deputatlığa namizəd Kamil Seyidovun saatlılarla görüşləri davam edir</a></div>


					

<div class="xeberlenti"><strong class="saat">02.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/142208-r%c9%99sad-mahmudov-bir-qrup-f%c9%99al-g%c9%99ncl%c9%99-gorusdu.html">Rəşad Mahmudov bir qrup fəal gənclə görüşdü</a></div>


					

<div class="xeberlenti"><strong class="saat">02.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/142206-k%c9%99mal%c9%99ddin-qafarov-xutor-sakinl%c9%99ri-il%c9%99-gorusub-foto.html">Kəmaləddin Qafarov Xutor sakinləri ilə görüşüb</a></div>


					

<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/142201-secicil%c9%99r-sevimli-namiz%c9%99dl%c9%99rini-yagisli-havada-da-t%c9%99k-qoymadi.html">Seçicilər sevimli namizədlərini yağışlı havada da tək qoymadı</a></div>


					

<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/142200-msk-muasir-musavat-partiyasinin-numay%c9%99nd%c9%99sinin-s%c9%99lahiyy%c9%99tin%c9%99-xitam-verib.html">MSK Müasir Müsavat Partiyasının nümayəndəsinin səlahiyyətinə xitam verib</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/manset-2/141118-cavid-qurbanov-topazci-v%c9%99sil%c9%99-abdulovani-deputat-secdirir.html">Cavid Qurbanov “TOPAZ”çı Vəsilə Abdulovanı deputat seçdirir</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/142198-neftcala-%c9%99n-inkisaf-etmis-rayonlardan-biri-olmalidir-rust%c9%99mxanli-yeni-qislaqda.html">“Neftçala ən inkişaf etmiş rayonlardan biri olmalıdır” – Rüstəmxanlı Yeni Qışlaqda &#8211;</a></div>


					

<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/142192-sabiq-deputat-nazim-b%c9%99yd%c9%99mirli-q%c9%99zaya-dusub-foto.html">Sabiq deputat Nazim Bəydəmirli qəzaya düşüb &#8211; FOTO</a></div>


					

<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/142194-agcab%c9%99did%c9%99-qohumunun-oldurm%c9%99k-ist%c9%99diyi-qadini-qonsulari-xilas-edib.html">Ağcabədidə qohumunun öldürmək istədiyi qadını qonşuları xilas edib</a></div>


					

<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/142190-samaxida-idman-mu%c9%99llimi-avropa-cempionunu-oldurub-yeni-x%c9%99b%c9%99r.html">Şamaxıda idman müəllimi Avropa çempionunu öldürüb &#8211; YENİ XƏBƏR</a></div>


					

<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/142188-nazir-turkiy%c9%99-t%c9%99yyar%c9%99si-il%c9%99-cinin-uhan-s%c9%99h%c9%99rind%c9%99n-6-az%c9%99rbaycan-v%c9%99t%c9%99ndasi-geri-qayidir.html">Nazir: &#8220;Türkiyə təyyarəsi ilə Çinin Uhan şəhərindən 6 Azərbaycan vətəndaşı geri qayıdır&#8221;</a></div>


					

<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/142187-gurcustanda-az%c9%99rbaycanli-kisi-q%c9%99tl%c9%99-yetirilib.html">Gürcüstanda azərbaycanlı kişi qətlə yetirilib</a></div>


					

<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/142186-sosial-ev-almaq-ist%c9%99di-pul-da-getdi-ev-d%c9%99-sikay%c9%99tcil%c9%99r-m%c9%99hk%c9%99m%c9%99-qapilarinda-qalib.html">Sosial ev almaq istədi, pul da getdi, ev də &#8211; Şikayətçilər məhkəmə qapılarında qalıb</a></div>


					

<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/142184-142184.html">Neft ucuzlaşıb</a></div>


					

<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/142182-bakida-secicil%c9%99rin-%c9%99leyhin%c9%99-reklam-kagizlari-yapisdiran-s%c9%99xs-c%c9%99zalandirilib.html">Bakıda seçicilərin əleyhinə reklam kağızları yapışdıran şəxs cəzalandırılıb</a></div>


					

<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/142180-s%c9%99m%c9%99d-seyidov-avropa-surasi-il%c9%99-munasib%c9%99tl%c9%99r-qurark%c9%99n-milli-maraqlar-c%c9%99rciv%c9%99sind%c9%99-ciddi-dusunm%c9%99liyik.html">Səməd Seyidov: “Avropa Şurası ilə münasibətlər qurarkən milli maraqlar çərçivəsində ciddi düşünməliyik”</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/140981-140981.html">Şirvanda icra hakimiyyəti YAP namizədinə qarşı: Camalovlar deputat seçir</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/142178-agciy%c9%99r-x%c9%99st%c9%99likl%c9%99ri-institutunda-daha-bir-x%c9%99st%c9%99-olub.html">Ağciyər Xəstəlikləri İnstitutunda daha bir xəstə ölüb</a></div>


<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/142176-sabahin-hava-proqnozu-35.html">Sabahın hava proqnozu</a></div>


<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/142173-%c9%99li-h%c9%99s%c9%99novun-%c9%99sas-media-orqani-baglandi.html">Əli Həsənovun əsas media orqanı bağlandı</a></div>


<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/142171-siqaretl%c9%99r-bahalasdi-yeni-qiym%c9%99tl%c9%99r.html">Siqaretlər bahalaşdı &#8211; YENİ QİYMƏTLƏR</a></div>


<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/142169-az%c9%99rbaycanda-6-yasli-usaq-qripd%c9%99n-olub-r%c9%99smi-aciqlama.html">Azərbaycanda 6 yaşlı uşaq qripdən ölüb? &#8211; Rəsmi açıqlama</a></div>


<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/142166-cind%c9%99-x%c9%99st%c9%99liy%c9%99-xoluxanlarin-sayi-111-min-n%c9%99f%c9%99r%c9%99-ol%c9%99nl%c9%99rin-sayi-259-n%c9%99f%c9%99r%c9%99-catib.html">Çində xəstəliyə xoluxanların sayı 11,1 min nəfərə, ölənlərin sayı 259 nəfərə çatıb</a></div>


<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/142164-at%c9%99t-pa-da-az%c9%99rbaycandaki-parlament-seckil%c9%99ri-d%c9%99-muzakir%c9%99-olunacaq.html">ATƏT PA-da Azərbaycandakı parlament seçkiləri də müzakirə olunacaq</a></div>


<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/142155-dsx-zabitini-oldurm%c9%99y%c9%99-c%c9%99hd-ed%c9%99n-iranli-narkotacir%c9%99-hokm-oxunub.html">DSX zabitini öldürməyə cəhd edən iranlı narkotacirə hökm oxunub</a></div>


<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/142157-kamal%c9%99ddin-qafarov-bin%c9%99q%c9%99di-g%c9%99ncl%c9%99rini-t%c9%99brik-edib.html">Kamaləddin Qafarov Binəqədi gənclərini təbrik edib</a></div>


<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/142147-vhp-namiz%c9%99di-edik-hacixanov-qusarda-gorusl%c9%99r-kecirib.html">VHP namizədi Edik Hacıxanov Qusarda görüşlər keçirib</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/korupsiya/140591-yap-in-k%c9%99p%c9%99z-rayonundaki-namiz%c9%99di-ilqar-m%c9%99mm%c9%99dovun-t%c9%99r%c9%99fdari-rolunda-video.html">YAP-ın Kəpəz rayonundakı namizədi İlqar Məmmədovun tərəfdarı rolunda &#8211; VİDEO</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/142135-f%c9%99zail-ibrahimliy%c9%99-yuks%c9%99k-secici-d%c9%99st%c9%99ygorusl%c9%99r-davam-edir-fotolar.html">Fəzail İbrahimliyə yüksək seçici dəstək:görüşlər davam edir &#8211; FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/142145-142145.html">Təbrizdə sərnişin avtobusu aşıb</a></div>

<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/142133-qarabag-f%c9%99n%c9%99rbaxcanin-futbolcusunu-alir.html">&#8220;Qarabağ&#8221; &#8220;Fənərbaxça&#8221;nın futbolçusunu alır</a></div>

<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/142131-142131.html">Ermənilər atəşkəsi pozmağa davam edir</a></div>

<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/142129-zakir-h%c9%99s%c9%99nov-muasir-dalgic-t%c9%99lim-poliqonunun-acilisinda-istirak-edib.html">Zakir Həsənov müasir Dalğıc Təlim Poliqonunun açılışında iştirak edib</a></div>

<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/142127-142127.html">Şamaxıda 25 yaşlı gənci qəbristanlıqda öldürdülər</a></div>

<div class="xeberlenti"><strong class="saat">01.02.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/142124-%c9%99n-cox-v%c9%99-%c9%99n-az-deputatliga-namiz%c9%99dl%c9%99rin-qeyd%c9%99-alindigi-secki-dair%c9%99l%c9%99ri-m%c9%99lum-olub.html">Ən çox və ən az deputatlığa namizədlərin qeydə alındığı seçki dairələri məlum olub</a></div>

<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/142118-dunya-sohr%c9%99tli-kardioc%c9%99rrah-kij%c9%99b%c9%99-q%c9%99s%c9%99b%c9%99sinin-secicil%c9%99ri-il%c9%99-gorusub.html">Dünya şöhrətli kardiocərrah Kijəbə qəsəbəsinin seçiciləri ilə görüşüb&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/142116-az%c9%99rbaycanlilari-cind%c9%99n-g%c9%99tir%c9%99c%c9%99k-t%c9%99yyar%c9%99-sabah-geri-qayidacaq.html">Azərbaycanlıları Çindən gətirəcək təyyarə sabah geri qayıdacaq</a></div>

<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/142115-iqbal-m%c9%99mm%c9%99dov-oglum-azadliga-buraxilib.html">İqbal Məmmədov: &#8220;Oğlum azadlığa buraxılıb&#8221;</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/140593-maliyy%c9%99-naziri-il%c9%99-icra-bascisi-oglunun-ittifaqi-secki-qurbani-samir-s%c9%99rifov-olacaq.html">Maliyyə  Naziri ilə icra başçısı oğlunun ittifaqı: Seçki qurbanı Samir Şərifov olacaq?</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/142111-m%c9%99zahir-p%c9%99nahov-namiz%c9%99dl%c9%99ri-%c9%99dal%c9%99tli-olmaga-cagirib.html">Məzahir Pənahov namizədləri ədalətli olmağa çağırıb</a></div>

<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/142110-beyl%c9%99qanda-subartezian-quyularinin-layih%c9%99l%c9%99ndirilm%c9%99si-v%c9%99-qazilmasina-840-min-manat-ayrilib.html">Beyləqanda subartezian quyularının layihələndirilməsi və qazılmasına 840 min manat ayrılıb</a></div>

<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/142106-msk-deputatliga-namiz%c9%99dl%c9%99r-ulvi-h%c9%99s%c9%99nov-v%c9%99-mehman-huseynova-r%c9%99smi-x%c9%99b%c9%99rdarliq-edib.html">MSK deputatlığa namizədlər Ülvi Həsənov və Mehman Hüseynova rəsmi xəbərdarlıq edib</a></div>

<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/142104-h%c9%99s%c9%99n-sirinov-t%c9%99qaud%c9%99-gond%c9%99rilib.html">Həsən Şirinov təqaüdə göndərilib</a></div>

<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/142113-basta-sayti-v%c9%99-musavat-partiyasinin-feysbuk-s%c9%99hif%c9%99sin%c9%99-haker-hucumu-olub.html">“Basta” saytı və Müsavat Partiyasının feysbuk səhifəsinə haker hücumu olub</a></div>

<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/142102-cind%c9%99n-s%c9%99d%c9%99r%c9%99k-ticar%c9%99t-m%c9%99rk%c9%99zin%c9%99-mal-g%c9%99tirilm%c9%99si-dayandi.html">Çindən &#8220;Sədərək&#8221; Ticarət Mərkəzinə mal gətirilməsi dayandı</a></div>

<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/142099-instagramda-narkotik-t%c9%99blig-ed%c9%99n-s%c9%99xs-h%c9%99bs-olunub.html">“İnstagram”da narkotik təbliğ edən şəxs həbs olunub</a></div>

<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/142097-doktorantura-v%c9%99-dissertanturaya-q%c9%99bul-imtahaninin-n%c9%99tic%c9%99l%c9%99ri-aciqlandi.html">Doktorantura və dissertanturaya qəbul imtahanının nəticələri açıqlandı</a></div>

<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/142095-bakida-cinli-t%c9%99l%c9%99b%c9%99d%c9%99n-goturul%c9%99n-analizin-n%c9%99tic%c9%99l%c9%99ri-aciqlanib.html">Bakıda çinli tələbədən götürülən analizin nəticələri açıqlanıb</a></div>

<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/142093-quslarin-musahid%c9%99si-turizminin-inkisafina-diqq%c9%99t-artirilir-foto.html">Quşların müşahidəsi turizminin inkişafına diqqət artırılır &#8211; FOTO</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/sonxeber/140154-isf%c9%99ndiyar-axundov-prezidenti-aldadib-fikr%c9%99t-m%c9%99mm%c9%99dov-ondan-qorxur-qanunlar-is%c9%99-isl%c9%99mir.html">İsfəndiyar Axundov Prezidenti aldadıb: Fikrət Məmmədov ondan qorxur, qanunlar isə işləmir</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/142090-ot%c9%99n-il-media-qurumlari-il%c9%99-%c9%99n-yaxsi-isl%c9%99y%c9%99n-bas-prokurorlugun-m%c9%99tbuat-xidm%c9%99ti-olub-sorgu.html">Ötən il media qurumları ilə ən yaxşı işləyən Baş Prokurorluğun Mətbuat xidməti olub &#8211; SORĞU</a></div>

<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/142089-bdu-nun-t%c9%99l%c9%99b%c9%99si-virus-t%c9%99hluk%c9%99si-il%c9%99-x%c9%99st%c9%99xanaya-aparilib.html">BDU-nun tələbəsi virus təhlükəsi ilə xəstəxanaya aparılıb</a></div>

<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/142086-nar-t%c9%99tbiqind%c9%99n-istifad%c9%99-ed%c9%99nl%c9%99rin-sayi-100-mini-otub.html">“Nar+” tətbiqindən istifadə edənlərin sayı 100 mini ötüb</a></div>

<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/142084-142084.html">Yol polisinə hücum edən şəxs saxlanıldı</a></div>

<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/142082-t%c9%99rt%c9%99rd%c9%99-tenderl%c9%99rin-70-ni-bir-sirk%c9%99t-qazanir-m%c9%99bl%c9%99g.html">Tərtərdə tenderlərin 70%-ni bir şirkət qazanır &#8211; MƏBLƏĞ</a></div>

<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/142081-ust-koronavirusa-qarsi-testl%c9%99rin-%c9%99ld%c9%99-edilm%c9%99si-il%c9%99-bagli-az%c9%99rbaycan-hokum%c9%99ti-il%c9%99-isbirliyi-icind%c9%99yik.html">ÜST: Koronavirusa qarşı testlərin əldə edilməsi ilə bağlı Azərbaycan hökuməti ilə işbirliyi içindəyik</a></div>

<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/142079-cind%c9%99n-az%c9%99rbaycana-g%c9%99l%c9%99n-bir-nec%c9%99-t%c9%99l%c9%99b%c9%99-h%c9%99kim-n%c9%99zar%c9%99tin%c9%99-alinib-r%c9%99smi.html">Çindən Azərbaycana gələn bir neçə tələbə həkim nəzarətinə alınıb &#8211; RƏSMİ</a></div>

<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/142077-socar-olk%c9%99mizin-enerji-infrastrukturuna-boyuk-tohf%c9%99l%c9%99r-verib-ukrayna-prezidenti.html">&#8220;SOCAR ölkəmizin enerji infrastrukturuna böyük töhfələr verib&#8221; &#8211; Ukrayna prezidenti</a></div>

<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/142075-az%c9%99rbaycanda-seckil%c9%99ri-izl%c9%99y%c9%99c%c9%99k-aspa-musahid%c9%99-missiyasinin-r%c9%99hb%c9%99ri-t%c9%99yin-olunub.html">Azərbaycanda seçkiləri izləyəcək AŞPA müşahidə missiyasının rəhbəri təyin olunub</a></div>

<div class="xeberlenti"><strong class="saat">31.01.2020</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/142073-yap-in-%c9%99sas-simalari-kampaniya-aparmir-bu-namiz%c9%99dl%c9%99r-n%c9%99y%c9%99-arxayindir-adlar.html">YAP-ın ƏSAS SİMALARI KAMPANİYA APARMIR! – Bu namizədlər nəyə arxayındır? (ADLAR)</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Fevral 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2020/01">&laquo; Yan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.cumhuriyyet.net/date/2020/02/01" aria-label="Yazılar February 1, 2020 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2020/02/02" aria-label="Yazılar February 2, 2020 tarixində yayımlandı">2</a></td>
	</tr>
	<tr>
		<td id="today">3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
		
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/sonxeber\/142213-deputatliga-namiz%c9%99d-kamil-seyidovun-saatlilarla-gorusl%c9%99ri-davam-edir.html":142213};
	</script>
						<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"de85b2023d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F142213-deputatliga-namiz%25c9%2599d-kamil-seyidovun-saatlilarla-gorusl%25c9%2599ri-davam-edir.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/carousel/jetpack-carousel.min.js?ver=20190102'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'109579543',post:'142213',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '142213' ]);
</script>
		<div id="wpadminbar" class="nojq nojs">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu">
				<ul id='wp-admin-bar-root-default' class="ab-top-menu"><li id='wp-admin-bar-wp-logo' class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id='wp-admin-bar-wp-logo-external' class="ab-sub-secondary ab-submenu"><li id='wp-admin-bar-wporg'><a class='ab-item' href='https://az.wordpress.org/'>WordPress.org</a></li><li id='wp-admin-bar-documentation'><a class='ab-item' href='https://codex.wordpress.org/'>Sənədlər</a></li><li id='wp-admin-bar-support-forums'><a class='ab-item' href='https://wordpress.org/support/'>Support</a></li><li id='wp-admin-bar-feedback'><a class='ab-item' href='https://wordpress.org/support/forum/requests-and-feedback'>Geri bildiriş</a></li></ul></div></li><li id='wp-admin-bar-bp-login'><a class='ab-item' href='https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fsonxeber%2F142213-deputatliga-namiz%25C9%2599d-kamil-seyidovun-saatlilarla-gorusl%25C9%2599ri-davam-edir.html'>Log In</a></li></ul><ul id='wp-admin-bar-top-secondary' class="ab-top-secondary ab-top-menu"><li id='wp-admin-bar-search' class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div></li></ul>			</div>
					</div>

		<script>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</script>
</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
