<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="az" prefix="og: http://ogp.me/ns#"
	itemscope 
	itemtype="http://schema.org/Article" >
<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>&quot;NikoilBank&quot;da özbaşınalıq… – GİLEY | Cumhuriyyət</title>
	<base target="_blank">
	<link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/">
		
	<style type="text/css" media="screen">@import url( http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/style.css );</style>
	<link rel="stylesheet" href="stil.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/styles/dark.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/custom.css" type="text/css" media="screen" />
    <link rel="alternate" hreflang="az" href="http://cumhuriyyet.az/" />
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.cumhuriyyet.net/feed" />	
	<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.cumhuriyyet.net/feed/rss" />	
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.cumhuriyyet.net/feed/atom" />	
	<link rel="pingback" href="http://www.cumhuriyyet.net/xmlrpc.php" />	
		<link rel='archives' title='Yanvar 2018' href='http://www.cumhuriyyet.net/date/2018/01' />
	<link rel='archives' title='Dekabr 2017' href='http://www.cumhuriyyet.net/date/2017/12' />
	<link rel='archives' title='Noyabr 2017' href='http://www.cumhuriyyet.net/date/2017/11' />
	<link rel='archives' title='Oktyabr 2017' href='http://www.cumhuriyyet.net/date/2017/10' />
	<link rel='archives' title='Sentyabr 2017' href='http://www.cumhuriyyet.net/date/2017/09' />
	<link rel='archives' title='Avqust 2017' href='http://www.cumhuriyyet.net/date/2017/08' />
	<link rel='archives' title='İyul 2017' href='http://www.cumhuriyyet.net/date/2017/07' />
	<link rel='archives' title='İyun 2017' href='http://www.cumhuriyyet.net/date/2017/06' />
	<link rel='archives' title='May 2017' href='http://www.cumhuriyyet.net/date/2017/05' />
	<link rel='archives' title='Aprel 2017' href='http://www.cumhuriyyet.net/date/2017/04' />
	<link rel='archives' title='Mart 2017' href='http://www.cumhuriyyet.net/date/2017/03' />
	<link rel='archives' title='Fevral 2017' href='http://www.cumhuriyyet.net/date/2017/02' />
	<link rel='archives' title='Yanvar 2017' href='http://www.cumhuriyyet.net/date/2017/01' />
	<link rel='archives' title='Dekabr 2016' href='http://www.cumhuriyyet.net/date/2016/12' />
	<link rel='archives' title='Noyabr 2016' href='http://www.cumhuriyyet.net/date/2016/11' />
	<link rel='archives' title='Oktyabr 2016' href='http://www.cumhuriyyet.net/date/2016/10' />
	<link rel='archives' title='Sentyabr 2016' href='http://www.cumhuriyyet.net/date/2016/09' />
	<link rel='archives' title='Avqust 2016' href='http://www.cumhuriyyet.net/date/2016/08' />
	<link rel='archives' title='İyul 2016' href='http://www.cumhuriyyet.net/date/2016/07' />
	<link rel='archives' title='İyun 2016' href='http://www.cumhuriyyet.net/date/2016/06' />
	<link rel='archives' title='May 2016' href='http://www.cumhuriyyet.net/date/2016/05' />
	<link rel='archives' title='Aprel 2016' href='http://www.cumhuriyyet.net/date/2016/04' />
	<link rel='archives' title='Mart 2016' href='http://www.cumhuriyyet.net/date/2016/03' />
	<link rel='archives' title='Fevral 2016' href='http://www.cumhuriyyet.net/date/2016/02' />
	<link rel='archives' title='Yanvar 2016' href='http://www.cumhuriyyet.net/date/2016/01' />
	<link rel='archives' title='Dekabr 2015' href='http://www.cumhuriyyet.net/date/2015/12' />
	<link rel='archives' title='Noyabr 2015' href='http://www.cumhuriyyet.net/date/2015/11' />
	<link rel='archives' title='Oktyabr 2015' href='http://www.cumhuriyyet.net/date/2015/10' />
	<link rel='archives' title='Sentyabr 2015' href='http://www.cumhuriyyet.net/date/2015/09' />
	<link rel='archives' title='Avqust 2015' href='http://www.cumhuriyyet.net/date/2015/08' />
	<link rel='archives' title='İyul 2015' href='http://www.cumhuriyyet.net/date/2015/07' />
	<link rel='archives' title='İyun 2015' href='http://www.cumhuriyyet.net/date/2015/06' />
	<link rel='archives' title='May 2015' href='http://www.cumhuriyyet.net/date/2015/05' />
	<link rel='archives' title='Aprel 2015' href='http://www.cumhuriyyet.net/date/2015/04' />
	<link rel='archives' title='Mart 2015' href='http://www.cumhuriyyet.net/date/2015/03' />
	<link rel='archives' title='Fevral 2015' href='http://www.cumhuriyyet.net/date/2015/02' />
	<link rel='archives' title='Yanvar 2015' href='http://www.cumhuriyyet.net/date/2015/01' />
	<link rel='archives' title='Dekabr 2014' href='http://www.cumhuriyyet.net/date/2014/12' />
	<link rel='archives' title='Noyabr 2014' href='http://www.cumhuriyyet.net/date/2014/11' />
	<link rel='archives' title='Oktyabr 2014' href='http://www.cumhuriyyet.net/date/2014/10' />
	<link rel='archives' title='Sentyabr 2014' href='http://www.cumhuriyyet.net/date/2014/09' />
	<link rel='archives' title='Avqust 2014' href='http://www.cumhuriyyet.net/date/2014/08' />
	<link rel='archives' title='İyul 2014' href='http://www.cumhuriyyet.net/date/2014/07' />
	<link rel='archives' title='İyun 2014' href='http://www.cumhuriyyet.net/date/2014/06' />
	<link rel='archives' title='May 2014' href='http://www.cumhuriyyet.net/date/2014/05' />
	<link rel='archives' title='Aprel 2014' href='http://www.cumhuriyyet.net/date/2014/04' />
	<link rel='archives' title='Mart 2014' href='http://www.cumhuriyyet.net/date/2014/03' />
	<link rel='archives' title='Fevral 2014' href='http://www.cumhuriyyet.net/date/2014/02' />
	<link rel='archives' title='Yanvar 2014' href='http://www.cumhuriyyet.net/date/2014/01' />
	<link rel='archives' title='Dekabr 2013' href='http://www.cumhuriyyet.net/date/2013/12' />
	<link rel='archives' title='Noyabr 2013' href='http://www.cumhuriyyet.net/date/2013/11' />
	<link rel='archives' title='Oktyabr 2013' href='http://www.cumhuriyyet.net/date/2013/10' />
	<link rel='archives' title='Sentyabr 2013' href='http://www.cumhuriyyet.net/date/2013/09' />
	<link rel='archives' title='Avqust 2013' href='http://www.cumhuriyyet.net/date/2013/08' />
	<link rel='archives' title='İyul 2013' href='http://www.cumhuriyyet.net/date/2013/07' />
	<link rel='archives' title='May 2013' href='http://www.cumhuriyyet.net/date/2013/05' />
	<link rel='archives' title='Aprel 2013' href='http://www.cumhuriyyet.net/date/2013/04' />
	<link rel='archives' title='Mart 2013' href='http://www.cumhuriyyet.net/date/2013/03' />
	<link rel='archives' title='Fevral 2013' href='http://www.cumhuriyyet.net/date/2013/02' />
	<link rel='archives' title='Yanvar 2013' href='http://www.cumhuriyyet.net/date/2013/01' />
	<link rel='archives' title='Dekabr 2012' href='http://www.cumhuriyyet.net/date/2012/12' />
	<link rel='archives' title='Sentyabr 2012' href='http://www.cumhuriyyet.net/date/2012/09' />
	<link rel='archives' title='İyul 2012' href='http://www.cumhuriyyet.net/date/2012/07' />
	<link rel='archives' title='İyun 2012' href='http://www.cumhuriyyet.net/date/2012/06' />
	<link rel='archives' title='May 2012' href='http://www.cumhuriyyet.net/date/2012/05' />
	<link rel='archives' title='Aprel 2012' href='http://www.cumhuriyyet.net/date/2012/04' />
	<link rel='archives' title='Fevral 2012' href='http://www.cumhuriyyet.net/date/2012/02' />
	<link rel='archives' title='Yanvar 2012' href='http://www.cumhuriyyet.net/date/2012/01' />
	
<!-- All in One SEO Pack 2.4.2 by Michael Torbert of Semper Fi Web Design[374,395] -->
<link rel="author" href="https://plus.google.com/u/0/111148601547906499935" />
<meta name="description"  content="34 yaşlı Sumqayıt sakini İsmayıl Hüseynov iddia edir ki, &quot;Nikoil Bank&quot; onun adına saxta zaminlik sənədi hazırlayıb. Bu barədə Toplum.Tv-yə İsmayıl Hüseynov özü" />

<link rel="canonical" href="http://www.cumhuriyyet.net/manset/109506-nikoilbankda-ozbasinaliq-giley.html" />
<meta property="og:title" content="&quot;NikoilBank&quot;da özbaşınalıq… – GİLEY | Cumhuriyyət" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.cumhuriyyet.net/manset/109506-nikoilbankda-ozbasinaliq-giley.html" />
<meta property="og:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/1515387992_0001.jpg?fit=450%2C282" />
<meta property="og:site_name" content="Cumhuriyyət" />
<meta property="og:description" content="34 yaşlı Sumqayıt sakini İsmayıl Hüseynov iddia edir ki, &quot;Nikoil Bank&quot; onun adına saxta zaminlik sənədi hazırlayıb. Bu barədə Toplum.Tv-yə İsmayıl Hüseynov özü məlumat verib. O bildirib ki, 2015-ci ildə həmin bankda 2 ay müddətində təcrübə keçib və saxta zaminlik də həmin tarixə sənədləşdirilib: &quot;Mən İqtisad Universitetinin maliyyə fakultəsini bitirmişəm. 2015-ci ildə 2 aylıq &quot;Nikoil Bank&quot;ın Sumqayıt şəhər, 45-ci məhəllədə yerləşən filialında təcrübə keçmişəm. Orada təcrübə keçəndə məndən diplomun surətini və şəxsiyyət vəsiqəmi tələb etmişdilər. Təcrübəmi bitirdikdən 2 il sonra, yəni 2017-ci ildə &quot;Nikoil Bank&quot;dan mənə məktub gəldi ki, zamin durduğunuz şəxs krediti ödəmədiyinə görə banka yaxınlaşmağınız xahiş olunur. Banka gedib gördüm ki, müdriyyət də həminki deyil, bəzi işcilər də dəyişib. Müdirlə görüşdüm, xahiş elədim ki, kimə zamin durmuşamsa, həmin şəxslə məni əlaqələndirsinlər. Məlum oldu ki, həqiqətən də, 34 yaşıma qədər həmin ad və soyadda tanışım belə olmayıb, nəinki qohumum&quot;." />
<meta property="article:tag" content="manşet" />
<meta property="article:published_time" content="2018-01-08T17:13:49Z" />
<meta property="article:modified_time" content="2018-01-08T17:13:49Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="&quot;NikoilBank&quot;da özbaşınalıq… – GİLEY | Cumhuriyyət" />
<meta name="twitter:description" content="34 yaşlı Sumqayıt sakini İsmayıl Hüseynov iddia edir ki, &quot;Nikoil Bank&quot; onun adına saxta zaminlik sənədi hazırlayıb. Bu barədə Toplum.Tv-yə İsmayıl Hüseynov özü məlumat verib. O bildirib ki, 2015-ci ildə həmin bankda 2 ay müddətində təcrübə keçib və saxta zaminlik də həmin tarixə sənədləşdirilib: &quot;Mən İqtisad Universitetinin maliyyə fakultəsini bitirmişəm. 2015-ci ildə 2 aylıq &quot;Nikoil Bank&quot;ın Sumqayıt şəhər, 45-ci məhəllədə yerləşən filialında təcrübə keçmişəm. Orada təcrübə keçəndə məndən diplomun surətini və şəxsiyyət vəsiqəmi tələb etmişdilər. Təcrübəmi bitirdikdən 2 il sonra, yəni 2017-ci ildə &quot;Nikoil Bank&quot;dan mənə məktub gəldi ki, zamin durduğunuz şəxs krediti ödəmədiyinə görə banka yaxınlaşmağınız xahiş olunur. Banka gedib gördüm ki, müdriyyət də həminki deyil, bəzi işcilər də dəyişib. Müdirlə görüşdüm, xahiş elədim ki, kimə zamin durmuşamsa, həmin şəxslə məni əlaqələndirsinlər. Məlum oldu ki, həqiqətən də, 34 yaşıma qədər həmin ad və soyadda tanışım belə olmayıb, nəinki qohumum&quot;." />
<meta name="twitter:image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/1515387992_0001.jpg?fit=450%2C282" />
<meta itemprop="image" content="http://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/1515387992_0001.jpg?fit=450%2C282" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-60719718-1', 'auto');
				// Plugins
				ga('require', 'displayfeatures');ga('set', 'anonymizeIp', true);
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Cumhuriyyət &raquo; &#8220;NikoilBank&#8221;da özbaşınalıq&#8230; &#8211; GİLEY Şərh Qidalandırıcısı" href="http://www.cumhuriyyet.net/manset/109506-nikoilbankda-ozbasinaliq-giley.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.cumhuriyyet.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.cumhuriyyet.net/wp-includes/css/dashicons.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='admin-bar-css'  href='http://www.cumhuriyyet.net/wp-includes/css/admin-bar.min.css?ver=4.8.4' type='text/css' media='all' />
<style id='admin-bar-inline-css' type='text/css'>
.goog-te-banner-frame { top:32px !important }
</style>
<link rel='stylesheet' id='bp-admin-bar-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/css/admin-bar.min.css?ver=2.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=2.9.1' type='text/css' media='screen' />
<link rel='stylesheet' id='sbfp_style-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/contentslider.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jqueryslidemenu.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/jCarouselLite.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/tabber.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/flowplayer-3.1.4.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/cufon-yui.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/includes/js/aller.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=2.9.1'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=2.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favorite","my_favs":"My Favorites","rejected":"Rejected","remove_fav":"Remove Favorite","show_all":"Show all","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=2.9.1'></script>
<link rel='https://api.w.org/' href='http://www.cumhuriyyet.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.cumhuriyyet.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.cumhuriyyet.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='﻿ “Hər nöqsanın öz cəriməsi olacaq” &#8211; Deputat Qida Təhlükəsizliyi Agentliyinin işindən DANIŞDI' href='http://www.cumhuriyyet.net/iqtisadiyyat/109504-%ef%bb%bf-h%c9%99r-noqsanin-oz-c%c9%99rim%c9%99si-olacaq-deputat-qida-t%c9%99hluk%c9%99sizliyi-agentliyinin-isind%c9%99n-danisdi.html' />
<link rel='next' title='Şeyx Həmzətin güllələndikdən sonra ilk görüntüləri &#8211; Lotu Quliyə &#8220;göz dağı&#8221; verdi' href='http://www.cumhuriyyet.net/cemiyyet/109508-seyx-h%c9%99mz%c9%99tin-gull%c9%99l%c9%99ndikd%c9%99n-sonra-ilk-goruntul%c9%99ri-lotu-quliy%c9%99-goz-dagi-verdi.html' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel='shortlink' href='http://wp.me/p7pMDZ-sue' />
<link rel="alternate" type="application/json+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F109506-nikoilbankda-ozbasinaliq-giley.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.cumhuriyyet.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F109506-nikoilbankda-ozbasinaliq-giley.html&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'http://www.cumhuriyyet.net/wp-admin/admin-ajax.php';</script>

 <style type="text/css">.smooth_slider{max-width:800px;max-height:85px;min-height:30px;background-color:transparent;border:0px solid #dddddd;} 
.smooth_slider .sldr_title{font-family:Arial,Helvetica,sans-serif, Arial, Helvetica, sans-serif;font-size:20px;font-weight:bold;font-style:normal;color:#000000;} 
.smooth_slider .smooth_slideri{max-width:800px;margin:0px 0px 0px 0px;} 
.smooth_slider .smooth_slider_thumbnail{float:left;margin:0 10px 0 0px;max-height:1px;border:1px solid #000000;width:165px;} 
.smooth_slider .smooth_slideri h2{clear:none;line-height:20px;font-family:Arial,Helvetica,sans-serif;font-size:17px;font-weight:bold;font-style:normal;color:#ffffff;margin:0 0 5px 0;} 
.smooth_slider .smooth_slideri h2 a{color:#ffffff;font-size:17px;font-weight:bold;font-style:normal;} 
.smooth_slider .smooth_slideri span{font-family:Arial,Helvetica,sans-serif;font-size:1px;font-weight:normal;font-style:normal;color:#333333;} 
.smooth_slider .smooth_slideri p.more{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;} 
.smooth_slider .smooth_next{} 
.smooth_slider .smooth_prev{} .smooth_slider .smooth_slider_eshortcode{float:left;margin:0 10px 0 0px;height:1px;border:1px solid #000000;width:165px;} .smooth_slider .smooth_more a{color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:1px;margin-left: 10px;}</style>
<!-- Required by SocioFluid 1.1 plugin (jquery + jqdock): --><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery-1.2.6.min.js"></script><script type="text/javascript" src="http://www.cumhuriyyet.net/wp-content/plugins/sociofluid/js/jquery.jqDock.min.js"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="print">#wpadminbar { display:none; }</style>
<style type="text/css" media="screen">
	html { margin-top: 32px !important; }
	* html body { margin-top: 32px !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 46px !important; }
		* html body { margin-top: 46px !important; }
	}
</style>

<!-- WordPress Facebook Open Graph protocol plugin (WPFBOGP v2.0.13) http://rynoweb.com/wordpress-plugins/ -->
<meta property="fb:admins" content="100000562422552"/>
<meta property="og:url" content="http://www.cumhuriyyet.net/manset/109506-nikoilbankda-ozbasinaliq-giley.html"/>
<meta property="og:title" content="&#8220;NikoilBank&#8221;da özbaşınalıq&#8230; &#8211; GİLEY"/>
<meta property="og:site_name" content="Cumhuriyyət"/>
<meta property="og:description" content="34 yaşlı Sumqayıt sakini İsmayıl Hüseynov iddia edir ki, &quot;Nikoil Bank&quot; onun adına saxta zaminlik sənədi hazırlayıb.  Bu barədə Toplum.Tv-yə İsm"/>
<meta property="og:type" content="article"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/cumfb.jpg"/>
<meta property="og:image" content="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/1515387992_0001-300x188.jpg"/>
<meta property="og:image" content="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/1515387992_0001.jpg?fit=450%2C282"/>
<meta property="og:locale" content="az"/>
<!-- // end wpfbogp -->
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2015/03/favcon1-55034b7ev1_site_icon.png?fit=270%2C270" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
			<style type="text/css" id="wp-custom-css">
				#rightColAd2{width:290px; float:right;}			</style>
			<link href="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/jquery-ui-1.8.23.custom.css" rel="stylesheet" media="screen" type="text/css" />
		<b:if cond='data:blog.postImageThumbnailUrl'>
<meta expr:content='data:blog.postImageThumbnailUrl' property='og:image'/>
<b:else/>
<meta content='/wp-content/uploads/2015/03/logocum.png' property='og:image'/>
</b:if>
	
		<link rel="stylesheet" type="text/css" href="/qcssads.css"></head>

<body>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '156889378022050',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/az_AZ/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.8&appId=156889378022050";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<div id="wrapper">

	<!-- #Header -->
	<div id="header">
	<!-- LEFT QUOTE -->
	<div id="leftQuote">
			</div>

	<!-- LOGO -->
	<!-- If display Image Logo is activated -->
		<div id="sitename" style="margin-top:0px">
		<a href="http://www.cumhuriyyet.net">
			<img width="450" height="100" src="http://www.cumhuriyyet.net/wp-content/uploads/2015/03/logocum.png" alt="Cumhuriyyet.AZ" />
		</a>
	</div>
	
	<!-- If text is activated to be displayed as logo -->
	
	<!-- RIGHT QUOTE -->
	
	<div class="ust">

	</div>
	
	
	<div class="clear"></div>
</div>

	<!-- // header -->
	
	<div class="clear"></div>		
	
	<div id="navpages">
					<ul id="menu-%c9%99sas" class="menu"><li id="menu-item-20327" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-20327"><a href="http://www.cumhuriyyet.net">ANA SƏHİFƏ</a></li>
<li id="menu-item-18063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18063"><a href="http://www.cumhuriyyet.net/category/cemiyyet">Cəmiyyət</a></li>
<li id="menu-item-18066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18066"><a href="http://www.cumhuriyyet.net/category/gundem">Gündəm</a></li>
<li id="menu-item-18091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18091"><a href="http://www.cumhuriyyet.net/category/siyas%c9%99t">Siyasət</a></li>
<li id="menu-item-18064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18064"><a href="http://www.cumhuriyyet.net/category/dunya">Dünya</a></li>
<li id="menu-item-18065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18065"><a href="http://www.cumhuriyyet.net/category/ekskluziv">EKSKLÜZİV</a></li>
<li id="menu-item-18071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18071"><a href="http://www.cumhuriyyet.net/category/iqtisadiyyat">İqtisadiyyat</a></li>
<li id="menu-item-18073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18073"><a href="http://www.cumhuriyyet.net/category/kunc">Künc</a>
<ul  class="sub-menu">
	<li id="menu-item-18074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18074"><a href="http://www.cumhuriyyet.net/category/kunc/arasdirma">3</a></li>
	<li id="menu-item-18075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18075"><a href="http://www.cumhuriyyet.net/category/kunc/balaca-padshahlar">1</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18076"><a href="http://www.cumhuriyyet.net/category/kunc/bolge">7</a></li>
	<li id="menu-item-18077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18077"><a href="http://www.cumhuriyyet.net/category/kunc/korupsiya">2</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18078"><a href="http://www.cumhuriyyet.net/category/kunc/maxinasiya">5</a></li>
	<li id="menu-item-18079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18079"><a href="http://www.cumhuriyyet.net/category/kunc/problem1">6</a></li>
	<li id="menu-item-18080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18080"><a href="http://www.cumhuriyyet.net/category/kunc/qalmaqal">4</a></li>
</ul>
</li>
<li id="menu-item-18081" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-18081"><a href="http://www.cumhuriyyet.net/category/manset">Manşet</a>
<ul  class="sub-menu">
	<li id="menu-item-18082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18082"><a href="http://www.cumhuriyyet.net/category/manset-2">MANŞET 2</a></li>
</ul>
</li>
<li id="menu-item-18083" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-18083"><a href="http://www.cumhuriyyet.net/category/muxtelif/maraq">Müxtəlif</a>
<ul  class="sub-menu">
	<li id="menu-item-18084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18084"><a href="http://www.cumhuriyyet.net/category/muxtelif">Müxtəlif</a></li>
</ul>
</li>
<li id="menu-item-18085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18085"><a href="http://www.cumhuriyyet.net/category/olay">Olay</a></li>
<li id="menu-item-18086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18086"><a href="http://www.cumhuriyyet.net/category/olk%c9%99">ÖLKƏ</a></li>
<li id="menu-item-18089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18089"><a href="http://www.cumhuriyyet.net/category/rakurs">Rakurs</a></li>
<li id="menu-item-18092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18092"><a href="http://www.cumhuriyyet.net/category/sonxeber">Son Xəbər</a></li>
<li id="menu-item-18093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18093"><a href="http://www.cumhuriyyet.net/category/t%c9%99hlil">TƏHLİL</a></li>
</ul>				<div class="clear"></div>
	</div>
	
<div class="clear"></div>	
	
<div id="innerContent">

		<div id="photoGalleryBar">
			
			<div id="previous_button"></div>
			<div class="container">
				<ul>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/109257-prokurorun-m%c9%99zari-basinda-sok-ittiham-b%c9%99s-s%c9%99r%c9%99fin%c9%99-and-icirdin-ki-video.html"><img width="725" height="1280" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg?w=725 725w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg?resize=170%2C300 170w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg?resize=580%2C1024 580w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg?resize=495%2C874 495w" sizes="(max-width: 725px) 100vw, 725px" data-attachment-id="109258" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/109257-prokurorun-m%c9%99zari-basinda-sok-ittiham-b%c9%99s-s%c9%99r%c9%99fin%c9%99-and-icirdin-ki-video.html/attachment/rr-5149" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg?fit=725%2C1280" data-orig-size="725,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg?fit=170%2C300" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg?fit=500%2C883" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/109257-prokurorun-m%c9%99zari-basinda-sok-ittiham-b%c9%99s-s%c9%99r%c9%99fin%c9%99-and-icirdin-ki-video.html" title="Prokurorun məzarı başında şok ittiham: &#8220;Bəs şərəfinə and içirdin ki&#8230;&#8221; &#8211; VİDEO" rel="bookmark">Prokurorun məzarı başında şok ittiham: &#8220;Bəs şərəfinə and içirdin ki&#8230;&#8221; &#8211; VİDEO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/109253-prokurorluq-arif-alisanovun-isini-agir-cinay%c9%99tl%c9%99r%c9%99-gond%c9%99rdi.html"><img width="900" height="568" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-6.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-6.jpg?w=900 900w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-6.jpg?resize=300%2C189 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-6.jpg?resize=768%2C485 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-6.jpg?resize=495%2C312 495w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="109254" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/109253-prokurorluq-arif-alisanovun-isini-agir-cinay%c9%99tl%c9%99r%c9%99-gond%c9%99rdi.html/attachment/rr-5147" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-6.jpg?fit=900%2C568" data-orig-size="900,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-6.jpg?fit=300%2C189" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-6.jpg?fit=500%2C316" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/109253-prokurorluq-arif-alisanovun-isini-agir-cinay%c9%99tl%c9%99r%c9%99-gond%c9%99rdi.html" title="Prokurorluq Arif Alışanovun işini ağır cinayətlərə göndərdi" rel="bookmark">Prokurorluq Arif Alışanovun işini ağır cinayətlərə göndərdi</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/cemiyyet/109042-madonun-feto-prinsipi-az%c9%99rbaycanli-must%c9%99ril%c9%99r%c9%99-horm%c9%99tsizlik.html"><img width="678" height="381" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/F8ACA74D-09D0-423B-BB2D-5E9CFEC6900F-678x381.jpeg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/F8ACA74D-09D0-423B-BB2D-5E9CFEC6900F-678x381.jpeg?resize=678%2C381 678w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/F8ACA74D-09D0-423B-BB2D-5E9CFEC6900F-678x381.jpeg?resize=300%2C169 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/F8ACA74D-09D0-423B-BB2D-5E9CFEC6900F-678x381.jpeg?resize=495%2C278 495w" sizes="(max-width: 678px) 100vw, 678px" data-attachment-id="109041" data-permalink="http://www.cumhuriyyet.net/sonxeber/109040-madodan-az%c9%99rbaycanli-must%c9%99ril%c9%99r%c9%99-novb%c9%99ti-horm%c9%99tsizlik-xosunuz-g%c9%99lmir__trashed.html/attachment/f8aca74d-09d0-423b-bb2d-5e9cfec6900f-678x381" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/F8ACA74D-09D0-423B-BB2D-5E9CFEC6900F-678x381.jpeg?fit=678%2C381" data-orig-size="678,381" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="F8ACA74D-09D0-423B-BB2D-5E9CFEC6900F-678&#215;381" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/F8ACA74D-09D0-423B-BB2D-5E9CFEC6900F-678x381.jpeg?fit=300%2C169" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/F8ACA74D-09D0-423B-BB2D-5E9CFEC6900F-678x381.jpeg?fit=500%2C281" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/cemiyyet/109042-madonun-feto-prinsipi-az%c9%99rbaycanli-must%c9%99ril%c9%99r%c9%99-horm%c9%99tsizlik.html" title="&#8220;Mado&#8221;nun FETÖ prinsipi: azərbaycanlı müştərilərə hörmətsizlik" rel="bookmark">&#8220;Mado&#8221;nun FETÖ prinsipi: azərbaycanlı müştərilərə hörmətsizlik</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/gundem/109029-unibank-da-baglanir-bas-bankir-xaricd%c9%99-v%c9%99t%c9%99ndasliq-aldi.html"><img width="260" height="194" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-2.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-2.jpg?w=260 260w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-2.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-2.jpg?resize=161%2C120 161w" sizes="(max-width: 260px) 100vw, 260px" data-attachment-id="109030" data-permalink="http://www.cumhuriyyet.net/gundem/109029-unibank-da-baglanir-bas-bankir-xaricd%c9%99-v%c9%99t%c9%99ndasliq-aldi.html/attachment/rr-5142" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-2.jpg?fit=260%2C194" data-orig-size="260,194" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-2.jpg?fit=260%2C194" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-2.jpg?fit=260%2C194" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/gundem/109029-unibank-da-baglanir-bas-bankir-xaricd%c9%99-v%c9%99t%c9%99ndasliq-aldi.html" title="&#8220;Unibank&#8221; da bağlanır: baş bankir xaricdə vətəndaşlıq aldı" rel="bookmark">&#8220;Unibank&#8221; da bağlanır: baş bankir xaricdə vətəndaşlıq aldı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/manset-2/108247-s%c9%99lim-muslumov-oglunun-nisanini-rayonda-kecirdi-foto.html"><img width="530" height="437" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/12/selim-muslumov2.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/selim-muslumov2.jpg?w=530 530w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/selim-muslumov2.jpg?resize=300%2C247 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/selim-muslumov2.jpg?resize=495%2C408 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/selim-muslumov2.jpg?resize=110%2C90 110w" sizes="(max-width: 530px) 100vw, 530px" data-attachment-id="108248" data-permalink="http://www.cumhuriyyet.net/manset-2/108247-s%c9%99lim-muslumov-oglunun-nisanini-rayonda-kecirdi-foto.html/attachment/selim-muslumov2-8" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/selim-muslumov2.jpg?fit=530%2C437" data-orig-size="530,437" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="selim muslumov2" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/selim-muslumov2.jpg?fit=300%2C247" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/selim-muslumov2.jpg?fit=500%2C412" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/manset-2/108247-s%c9%99lim-muslumov-oglunun-nisanini-rayonda-kecirdi-foto.html" title="Səlim Müslümov oğlunun nişanını rayonda keçirdi &#8211; FOTO" rel="bookmark">Səlim Müslümov oğlunun nişanını rayonda keçirdi &#8211; FOTO</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/103506-malik-h%c9%99s%c9%99novu-mandatdan-m%c9%99hrum-ed%c9%99c%c9%99k-dosye.html"><img width="300" height="225" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?w=300 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?resize=161%2C120 161w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="103507" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/103506-malik-h%c9%99s%c9%99novu-mandatdan-m%c9%99hrum-ed%c9%99c%c9%99k-dosye.html/attachment/malik1" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="malik1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?fit=300%2C225" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/103506-malik-h%c9%99s%c9%99novu-mandatdan-m%c9%99hrum-ed%c9%99c%c9%99k-dosye.html" title="Malik Həsənovu mandatdan məhrum edəcək DOSYE" rel="bookmark">Malik Həsənovu mandatdan məhrum edəcək DOSYE</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/108233-kennedinin-az%c9%99rbaycanli-qatili-%c9%99bulf%c9%99z-m%c9%99likov-mif-v%c9%99-realliq.html"><img width="788" height="600" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-48.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-48.jpg?w=788 788w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-48.jpg?resize=300%2C228 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-48.jpg?resize=768%2C585 768w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-48.jpg?resize=495%2C377 495w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-48.jpg?resize=80%2C60 80w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-48.jpg?resize=150%2C115 150w" sizes="(max-width: 788px) 100vw, 788px" data-attachment-id="108234" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/108233-kennedinin-az%c9%99rbaycanli-qatili-%c9%99bulf%c9%99z-m%c9%99likov-mif-v%c9%99-realliq.html/attachment/rr-5126" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-48.jpg?fit=788%2C600" data-orig-size="788,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-48.jpg?fit=300%2C228" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-48.jpg?fit=500%2C381" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/108233-kennedinin-az%c9%99rbaycanli-qatili-%c9%99bulf%c9%99z-m%c9%99likov-mif-v%c9%99-realliq.html" title="Kennedinin azərbaycanlı qatili: Əbülfəz Məlikov &#8211; Mif və reallıq" rel="bookmark">Kennedinin azərbaycanlı qatili: Əbülfəz Məlikov &#8211; Mif və reallıq</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/108229-t%c9%99nha-milyoncunun-mac%c9%99ralari-gulaga-q%c9%99mb%c9%99rov-gerc%c9%99kd%c9%99-kimdir.html"><img width="475" height="533" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-46.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-46.jpg?w=475 475w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-46.jpg?resize=267%2C300 267w" sizes="(max-width: 475px) 100vw, 475px" data-attachment-id="108230" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/108229-t%c9%99nha-milyoncunun-mac%c9%99ralari-gulaga-q%c9%99mb%c9%99rov-gerc%c9%99kd%c9%99-kimdir.html/attachment/rr-5124" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-46.jpg?fit=475%2C533" data-orig-size="475,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-46.jpg?fit=267%2C300" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-46.jpg?fit=475%2C533" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/108229-t%c9%99nha-milyoncunun-mac%c9%99ralari-gulaga-q%c9%99mb%c9%99rov-gerc%c9%99kd%c9%99-kimdir.html" title="“Tənha milyoncu”nun macəraları: Gülağa Qəmbərov gerçəkdə kimdir?" rel="bookmark">“Tənha milyoncu”nun macəraları: Gülağa Qəmbərov gerçəkdə kimdir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/107133-v%c9%99zirovun-qohumu-agdamda-vitse-prezident%c9%99-qarsi-laura-agayeva-mugami-nec%c9%99-isgal-edib.html"><img width="268" height="185" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/12/tt-1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/tt-1.jpg?w=268 268w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/tt-1.jpg?resize=50%2C35 50w" sizes="(max-width: 268px) 100vw, 268px" data-attachment-id="107134" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/107133-v%c9%99zirovun-qohumu-agdamda-vitse-prezident%c9%99-qarsi-laura-agayeva-mugami-nec%c9%99-isgal-edib.html/attachment/tt-314" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/tt-1.jpg?fit=268%2C185" data-orig-size="268,185" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="tt" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/tt-1.jpg?fit=268%2C185" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/tt-1.jpg?fit=268%2C185" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/107133-v%c9%99zirovun-qohumu-agdamda-vitse-prezident%c9%99-qarsi-laura-agayeva-mugami-nec%c9%99-isgal-edib.html" title="Vəzirovun qohumu Ağdamda Vitse Prezidentə qarşı: Laura Ağayeva &#8220;muğam&#8221;ı necə işğal edib?" rel="bookmark">Vəzirovun qohumu Ağdamda Vitse Prezidentə qarşı: Laura Ağayeva &#8220;muğam&#8221;ı necə işğal edib?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/106924-zakir-f%c9%99r%c9%99covun-prezident%c9%99-2-km-lik-yalani.html"><img width="654" height="327" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-23.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-23.jpg?w=654 654w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-23.jpg?resize=300%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-23.jpg?resize=495%2C248 495w" sizes="(max-width: 654px) 100vw, 654px" data-attachment-id="106925" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/106924-zakir-f%c9%99r%c9%99covun-prezident%c9%99-2-km-lik-yalani.html/attachment/rr-5099" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-23.jpg?fit=654%2C327" data-orig-size="654,327" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;VUGAR AMRULLAYEV&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1474965798&quot;,&quot;copyright&quot;:&quot;VUGAR AMRULLAYEV&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-23.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-23.jpg?fit=500%2C250" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/106924-zakir-f%c9%99r%c9%99covun-prezident%c9%99-2-km-lik-yalani.html" title="Zakir Fərəcovun prezidentə 2 km-lik yalanı" rel="bookmark">Zakir Fərəcovun prezidentə 2 km-lik yalanı</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/arasdirma/106922-gilan-holdinqin-gizli-oliqarxi-bilal-h%c9%99s%c9%99nov.html"><img width="700" height="450" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-22.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-22.jpg?w=700 700w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-22.jpg?resize=300%2C193 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-22.jpg?resize=495%2C318 495w" sizes="(max-width: 700px) 100vw, 700px" data-attachment-id="106923" data-permalink="http://www.cumhuriyyet.net/kunc/arasdirma/106922-gilan-holdinqin-gizli-oliqarxi-bilal-h%c9%99s%c9%99nov.html/attachment/rr-5098" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-22.jpg?fit=700%2C450" data-orig-size="700,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-22.jpg?fit=300%2C193" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-22.jpg?fit=500%2C321" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/arasdirma/106922-gilan-holdinqin-gizli-oliqarxi-bilal-h%c9%99s%c9%99nov.html" title="&#8220;Gilan Holdinq&#8221;in gizli oliqarxı &#8211; BİLAL HƏSƏNOV" rel="bookmark">&#8220;Gilan Holdinq&#8221;in gizli oliqarxı &#8211; BİLAL HƏSƏNOV</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/106910-diqlasi-idar%c9%99-ed%c9%99n-iki-q%c9%99mlo-qardasini-gerid%c9%99-qoyan-bacariq-sahibi-kimdir.html"><img width="610" height="380" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-17.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-17.jpg?w=610 610w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-17.jpg?resize=300%2C187 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-17.jpg?resize=495%2C308 495w" sizes="(max-width: 610px) 100vw, 610px" data-attachment-id="106911" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/106910-diqlasi-idar%c9%99-ed%c9%99n-iki-q%c9%99mlo-qardasini-gerid%c9%99-qoyan-bacariq-sahibi-kimdir.html/attachment/rr-5093" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-17.jpg?fit=610%2C380" data-orig-size="610,380" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-17.jpg?fit=300%2C187" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-17.jpg?fit=500%2C311" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/106910-diqlasi-idar%c9%99-ed%c9%99n-iki-q%c9%99mlo-qardasini-gerid%c9%99-qoyan-bacariq-sahibi-kimdir.html" title="“Diqlas”ı idarə edən iki &#8220;Qəmlo&#8221;: qardaşını geridə qoyan “bacarıq sahibi” kimdir?" rel="bookmark">“Diqlas”ı idarə edən iki &#8220;Qəmlo&#8221;: qardaşını geridə qoyan “bacarıq sahibi” kimdir?</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/kunc/korupsiya/106212-biznesmen-oglu-s%c9%99hid-qizini-masinla-vurub-qacib-t%c9%99f%c9%99rruat.html"><img width="696" height="464" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg" class="alignnone wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?w=696 696w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?resize=300%2C200 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?resize=495%2C330 495w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?resize=75%2C50 75w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?resize=120%2C80 120w" sizes="(max-width: 696px) 100vw, 696px" data-attachment-id="106214" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/106212-biznesmen-oglu-s%c9%99hid-qizini-masinla-vurub-qacib-t%c9%99f%c9%99rruat.html/attachment/rr-5078" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?fit=696%2C464" data-orig-size="696,464" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-2.jpg?fit=500%2C333" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/kunc/korupsiya/106212-biznesmen-oglu-s%c9%99hid-qizini-masinla-vurub-qacib-t%c9%99f%c9%99rruat.html" title="Biznesmen oğlu şəhid qızını maşınla vurub qaçıb- TƏFƏRRÜAT" rel="bookmark">Biznesmen oğlu şəhid qızını maşınla vurub qaçıb- TƏFƏRRÜAT</a></p>
					</li>
										<li class="car">
						<div class="thumb">
							
			<a href="http://www.cumhuriyyet.net/redaktorun-secimi/105648-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-muflis-edilir-dalga-cinar-plaza-ardinca-is%c9%99.html"><img width="471" height="361" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg" class="alignnone wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg?w=471 471w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg?resize=300%2C230 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg?resize=80%2C60 80w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg?resize=150%2C115 150w" sizes="(max-width: 471px) 100vw, 471px" data-attachment-id="105649" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/105648-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-muflis-edilir-dalga-cinar-plaza-ardinca-is%c9%99.html/attachment/keremhesenov1-3" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg?fit=471%2C361" data-orig-size="471,361" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;NIKON D800E&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1390822254&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;120&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="keremhesenov1" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg?fit=300%2C230" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/keremhesenov1.jpg?fit=471%2C361" /></a>						</div>
						<p><a class="photogallery_title" href="http://www.cumhuriyyet.net/redaktorun-secimi/105648-k%c9%99r%c9%99m-h%c9%99s%c9%99nov-muflis-edilir-dalga-cinar-plaza-ardinca-is%c9%99.html" title="Kərəm Həsənov müflis edilir: &#8220;Dalğa&#8221;, &#8220;Çinar Plaza&#8221;,  ardınca isə &#8230;" rel="bookmark">Kərəm Həsənov müflis edilir: &#8220;Dalğa&#8221;, &#8220;Çinar Plaza&#8221;,  ardınca isə &#8230;</a></p>
					</li>
									</ul>
				<div class="clear"></div>
			</div>
			<div id="next_button"></div>
		</div>
		<script type="text/javascript">
			(function($) { 	$(document).ready(function(){
				$("#photoGalleryBar .container").jCarouselLite({
										scroll: 4,
					speed: 2000,	
					visible: 6,
					start: 0,
					circular: false,
					btnPrev: "#previous_button",
					btnNext: "#next_button"
				});
			})})(jQuery)	
		</script>
	<div id="icerisol">

	<div id="kunc">

<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="475" height="533" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-46.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-46.jpg?w=475 475w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-46.jpg?resize=267%2C300 267w" sizes="(max-width: 475px) 100vw, 475px" data-attachment-id="108230" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/108229-t%c9%99nha-milyoncunun-mac%c9%99ralari-gulaga-q%c9%99mb%c9%99rov-gerc%c9%99kd%c9%99-kimdir.html/attachment/rr-5124" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-46.jpg?fit=475%2C533" data-orig-size="475,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-46.jpg?fit=267%2C300" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-46.jpg?fit=475%2C533" /></div>
<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/108229-t%c9%99nha-milyoncunun-mac%c9%99ralari-gulaga-q%c9%99mb%c9%99rov-gerc%c9%99kd%c9%99-kimdir.html" title="“Tənha milyoncu”nun macəraları: Gülağa Qəmbərov gerçəkdə kimdir?" >
<a class="kuncbasliq1"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/108229-t%c9%99nha-milyoncunun-mac%c9%99ralari-gulaga-q%c9%99mb%c9%99rov-gerc%c9%99kd%c9%99-kimdir.html">“Tənha milyoncu”nun macəraları: Gülağa Qəmbərov gerçəkdə kimdir?</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="900" height="568" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-6.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-6.jpg?w=900 900w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-6.jpg?resize=300%2C189 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-6.jpg?resize=768%2C485 768w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-6.jpg?resize=495%2C312 495w" sizes="(max-width: 900px) 100vw, 900px" data-attachment-id="109254" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/109253-prokurorluq-arif-alisanovun-isini-agir-cinay%c9%99tl%c9%99r%c9%99-gond%c9%99rdi.html/attachment/rr-5147" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-6.jpg?fit=900%2C568" data-orig-size="900,568" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-6.jpg?fit=300%2C189" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-6.jpg?fit=500%2C316" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/109253-prokurorluq-arif-alisanovun-isini-agir-cinay%c9%99tl%c9%99r%c9%99-gond%c9%99rdi.html" title="Prokurorluq Arif Alışanovun işini ağır cinayətlərə göndərdi" >
<a class="kuncbasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/109253-prokurorluq-arif-alisanovun-isini-agir-cinay%c9%99tl%c9%99r%c9%99-gond%c9%99rdi.html">Prokurorluq Arif Alışanovun işini ağır cinayətlərə göndərdi</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="725" height="1280" src="http://www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg?w=725 725w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg?resize=170%2C300 170w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg?resize=580%2C1024 580w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg?resize=495%2C874 495w" sizes="(max-width: 725px) 100vw, 725px" data-attachment-id="109258" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/109257-prokurorun-m%c9%99zari-basinda-sok-ittiham-b%c9%99s-s%c9%99r%c9%99fin%c9%99-and-icirdin-ki-video.html/attachment/rr-5149" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg?fit=725%2C1280" data-orig-size="725,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg?fit=170%2C300" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg?fit=500%2C883" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/109257-prokurorun-m%c9%99zari-basinda-sok-ittiham-b%c9%99s-s%c9%99r%c9%99fin%c9%99-and-icirdin-ki-video.html" title="Prokurorun məzarı başında şok ittiham: &#8220;Bəs şərəfinə and içirdin ki&#8230;&#8221; &#8211; VİDEO" >
<a class="kuncbasliq3"href="http://www.cumhuriyyet.net/redaktorun-secimi/109257-prokurorun-m%c9%99zari-basinda-sok-ittiham-b%c9%99s-s%c9%99r%c9%99fin%c9%99-and-icirdin-ki-video.html">Prokurorun məzarı başında şok ittiham: &#8220;Bəs şərəfinə and içirdin ki&#8230;&#8221; &#8211; VİDEO</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi1">
</div>
<div class="kuncsekil_e">
<img width="654" height="327" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-23.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-23.jpg?w=654 654w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-23.jpg?resize=300%2C150 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-23.jpg?resize=495%2C248 495w" sizes="(max-width: 654px) 100vw, 654px" data-attachment-id="106925" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/106924-zakir-f%c9%99r%c9%99covun-prezident%c9%99-2-km-lik-yalani.html/attachment/rr-5099" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-23.jpg?fit=654%2C327" data-orig-size="654,327" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;14&quot;,&quot;credit&quot;:&quot;VUGAR AMRULLAYEV&quot;,&quot;camera&quot;:&quot;NIKON D4S&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1474965798&quot;,&quot;copyright&quot;:&quot;VUGAR AMRULLAYEV&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1000&quot;,&quot;shutter_speed&quot;:&quot;0.00125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-23.jpg?fit=300%2C150" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-23.jpg?fit=500%2C250" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/106924-zakir-f%c9%99r%c9%99covun-prezident%c9%99-2-km-lik-yalani.html" title="Zakir Fərəcovun prezidentə 2 km-lik yalanı" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/redaktorun-secimi/106924-zakir-f%c9%99r%c9%99covun-prezident%c9%99-2-km-lik-yalani.html">Zakir Fərəcovun prezidentə 2 km-lik yalanı</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi2">
</div>
<div class="kuncsekil_e">
<img width="710" height="405" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-29.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-29.jpg?w=710 710w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-29.jpg?resize=300%2C171 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-29.jpg?resize=495%2C282 495w" sizes="(max-width: 710px) 100vw, 710px" data-attachment-id="106940" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/106939-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-dusm%c9%99nl%c9%99ri-onlar-ya-h%c9%99bs-olunur-ya-da.html/attachment/rr-5105" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-29.jpg?fit=710%2C405" data-orig-size="710,405" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-29.jpg?fit=300%2C171" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-29.jpg?fit=500%2C285" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/106939-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-dusm%c9%99nl%c9%99ri-onlar-ya-h%c9%99bs-olunur-ya-da.html" title="Kəmaləddin Heydərovun &#8220;düşmənləri&#8221;: onlar ya həbs olunur, ya da&#8230;" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/redaktorun-secimi/106939-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-dusm%c9%99nl%c9%99ri-onlar-ya-h%c9%99bs-olunur-ya-da.html">Kəmaləddin Heydərovun &#8220;düşmənləri&#8221;: onlar ya həbs olunur, ya da&#8230;</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi3">
</div>
<div class="kuncsekil_e">
<img width="300" height="185" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-36.jpg" class="kuncsekil wp-post-image" alt="" data-attachment-id="107150" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/107149-r%c9%99is-38-ilin-neftcisini-doyub-isd%c9%99n-qovdu.html/attachment/rr-5113" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-36.jpg?fit=300%2C185" data-orig-size="300,185" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-36.jpg?fit=300%2C185" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-36.jpg?fit=300%2C185" /></div>
<a href="http://www.cumhuriyyet.net/redaktorun-secimi/107149-r%c9%99is-38-ilin-neftcisini-doyub-isd%c9%99n-qovdu.html" title="Rəis 38 ilin neftçisini döyüb işdən qovdu" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/redaktorun-secimi/107149-r%c9%99is-38-ilin-neftcisini-doyub-isd%c9%99n-qovdu.html">Rəis 38 ilin neftçisini döyüb işdən qovdu</a>


</a>
</div>


<div class="kunc">
<div class="kuncadi4">
</div>
<div class="kuncsekil_e">
<img width="600" height="300" src="http://www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-34.jpg" class="kuncsekil wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-34.jpg?w=600 600w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-34.jpg?resize=300%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-34.jpg?resize=495%2C248 495w" sizes="(max-width: 600px) 100vw, 600px" data-attachment-id="107146" data-permalink="http://www.cumhuriyyet.net/kunc/bolge/107145-baki-humanitar-kollecind%c9%99-mu%c9%99llim-usyani-t%c9%99hsil-nazirliyin%c9%99-yurus-edil%c9%99c%c9%99k.html/attachment/rr-5111" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-34.jpg?fit=600%2C300" data-orig-size="600,300" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-34.jpg?fit=300%2C150" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-34.jpg?fit=500%2C250" /></div>
<a href="http://www.cumhuriyyet.net/kunc/bolge/107145-baki-humanitar-kollecind%c9%99-mu%c9%99llim-usyani-t%c9%99hsil-nazirliyin%c9%99-yurus-edil%c9%99c%c9%99k.html" title="Bakı humanitar kollecində müəllim üsyanı: təhsil nazirliyinə yürüş ediləcək" >
<a class="kuncbasliq4"href="http://www.cumhuriyyet.net/kunc/bolge/107145-baki-humanitar-kollecind%c9%99-mu%c9%99llim-usyani-t%c9%99hsil-nazirliyin%c9%99-yurus-edil%c9%99c%c9%99k.html">Bakı humanitar kollecində müəllim üsyanı: təhsil nazirliyinə yürüş ediləcək</a>


</a>
</div>

<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az/" data-tabs="timeline" data-width="235" data-height="450" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cumhuriyyet.az/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cumhuriyyet.az/">cumhuriyyet.az</a></blockquote></div>

</div>


   </div>
	<div id="innerLeft">	
		<div class="post">
		
		
			<div class="yazi">
			<h1 class="singlePageTitle">&#8220;NikoilBank&#8221;da özbaşınalıq&#8230; &#8211; GİLEY</h1>
			<div class="oxunma"></div>
			<div class="zaman">08.01.2018 -  17:13</div>
	</div>
	
			<p><a href="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/1515387992_0001.jpg"><img data-attachment-id="109507" data-permalink="http://www.cumhuriyyet.net/manset/109506-nikoilbankda-ozbasinaliq-giley.html/attachment/1515387992_0001" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/1515387992_0001.jpg?fit=450%2C282" data-orig-size="450,282" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="1515387992_0001" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/1515387992_0001.jpg?fit=300%2C188" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/1515387992_0001.jpg?fit=450%2C282" class="alignright size-medium wp-image-109507" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/1515387992_0001.jpg?resize=300%2C188" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/1515387992_0001.jpg?resize=300%2C188 300w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/1515387992_0001.jpg?w=450 450w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></a>34 yaşlı Sumqayıt sakini İsmayıl Hüseynov iddia edir ki, &#8220;Nikoil Bank&#8221; onun adına saxta zaminlik sənədi hazırlayıb.</p>
<p>Bu barədə Toplum.Tv-yə İsmayıl Hüseynov özü məlumat verib.</p>
<p>O bildirib ki, 2015-ci ildə həmin bankda 2 ay müddətində təcrübə keçib və saxta zaminlik də həmin tarixə sənədləşdirilib: &#8220;Mən İqtisad Universitetinin maliyyə fakultəsini bitirmişəm. 2015-ci ildə 2 aylıq &#8220;Nikoil Bank&#8221;ın Sumqayıt şəhər, 45-ci məhəllədə yerləşən filialında təcrübə keçmişəm. Orada təcrübə keçəndə məndən diplomun surətini və şəxsiyyət vəsiqəmi tələb etmişdilər. Təcrübəmi bitirdikdən 2 il sonra, yəni 2017-ci ildə &#8220;Nikoil Bank&#8221;dan mənə məktub gəldi ki, zamin durduğunuz şəxs krediti ödəmədiyinə görə banka yaxınlaşmağınız xahiş olunur. Banka gedib gördüm ki, müdriyyət də həminki deyil, bəzi işcilər də dəyişib. Müdirlə görüşdüm, xahiş elədim ki, kimə zamin durmuşamsa, həmin şəxslə məni əlaqələndirsinlər. Məlum oldu ki, həqiqətən də, 34 yaşıma qədər həmin ad və soyadda tanışım belə olmayıb, nəinki qohumum”.</p>
<p>Vətəndaşın sözlərinə görə, bu məsələdə ciddi saxtakarlıq olub: &#8220;Bir nəfər kredit götürüb və bank da 2 il əvvəl onlara təqdim etdiyim sənədlərdən istifadə edərək məni zamin qismində göstərib, hətta əvəzimə sənədlərə saxta imza da atıblar. Filialın müdiri bildirdi ki, bu işlə onların əlaqəsi yoxdur, çünki kredit artıq rəsmiləşdirilib”.</p>
<p>İsmayıl Hüseynov deyir ki, bundan sonra hüquq-mühafizə orqanlarına müraciət edib: &#8220;Bir həftə sonra Sumqayıt Şəhər Prokurorluğundan müraciətimə cavab verildi. Bildirdilər ki, müraciətim Sumqayıt Şəhər Polis İdarəsinə yönləndirilib və məsələni araşdırıb məlumat verəcəklər. O vaxtdan indiyədək hələ də xəbər yoxdur. İki gün bundan əvvəl Abşeron Rayon Məhkəməsinə çağırıldım. Məhkəmədə, sadəcə, &#8220;Nikoil Bank&#8221;ın hüquqşunası var idi, kreditgötürən və sənədləşdirməni aparan şəxs yox idi. Hakimə izah etdim ki, imzamdan istifadə edib sənədlərimi saxtalaşdırıblar və məni saxta zamin kimi göstəriblər. Bankın nümayəndəsi prosesi həyata keçirən işcilərin uzun müddət əvvəl işdən azad olunduğunu bildirdi. Məhkəmədə hakimdən tələb etdim ki, prosesi həyata keçirənlər məhkəməyə çağırılsınlar və mənim imzam ekspertizaya göndərilsin. Məhkəmə şikayətlərimi qəbul etdi. &#8220;Nikoil Bank&#8221;ın nümayəndəsi bildirdi ki, həmin filial müdirini də məhkəməyə veriblər. Ancaq məlum olundu ki, həmin adam hələ də həbs olunmayıb. Növbəti Məhkəmə prosesi yanvarın 13-ü baş tutacaq. Əgər ədalətli qərar olmasa, başqa tədbirlər görəcəyəm”.</p>
<p>Bank məsələləri üzrə ekspert, hüquqşünas Əkrəm Həsənov Toplum.Tv-yə deyib ki, &#8220;Nikoil Bank&#8221;da belə hallar tez-tez baş verib: &#8220;Bir neçə il əvvəl də buna bənzər hadisə baş vermişdi. O zaman vətəndaş imzanın ona aid olmadığını bildirmişdi və onun zamin olmadığını məhkəmə təsdiqləmişdi. Buna görə də bu halda vətəndaşa tövsiyəm odur ki, məhkəmədə imzasının ekspertizada yoxlanılmasını tələb etsin. Sözsüz ki, ekspertiza bunu təsdiq edəcək”.</p>
<p>Ə. Həsənov belə halların ən çox korrupsiya olan yerlərdə olduğunu vurğulayır: &#8220;Azərbaycanda bankların kredit verilmə ilə bağlı öz daxili qaydaları var və həmin qaydalardan biri də odur ki, mütləq şəkildə zamin olmalıdır. Bu vəziyyətdə bank kiminsə şəxsiyyət vəsiqəsi və imzasından istifadə edərək saxta zamin göstərir. Əgər kredit vaxtında qaytarılırsa, bu işin üstü açılmır, ancaq kredit götürən şəxs pulu qaytarmırsa belə hallar ortaya çıxır. Hər bir halda bu problemlə qarşılaşan şəxslərə demək istəyirəm ki, məhkəmədə imzanın onlara aid olmadığını bildirsinlər və bu ekspertizada təsdiqləndiyi halda, o bankdan onlara vurulan mənəvi zərəri də tələb etsinlər. Bankın özünü bu cür aparması insana birmənalı zərər verməsi deməkdir. Həmin bankın indiki rəhbərliyinə isə tövsiyəm odur ki, belə halların qarşısını almaq üçün hüquq mühafizə orqanlarına müraciət etsin. Bankda buna kim yol verirsə, həmin şəxsləri cinayət məsuliyyətinə cəlb etsinlər. Həmin işcilər bankdan ayrılmış olsalar belə, onlara qarşı cinayət işinin açılması tam mümkündür, hətta &#8220;Nikoil Bank&#8221;ın keçmiş idarə heyyətinin sədri Vasili Xamadaya da qarşı cinayət işi açılıb. Çünki vaxtı ilə bu bankda belə hallar çox baş verib”.</p>
<p>&#8220;Nikoil Bank”ın Marketinq Departamentinin direktoru Rəşad Cümşüdov məsələ ilə bağlı afn.az-a açıqlama verib.</p>
<p>O, iş üzrə hazırda araşdırma aparıldığını, qeyd edilən filialda problemlərin, həqiqətən də, yarandığını deyib: &#8220;Hazırda proses gedir, daha dolğun məlumatı şikayətlə şöbəsi verə bilər. Bankın mövqeyi bundan ibarətdir ki, hüquq-mühafizə orqanları tərəfindən hansısa bir qayda pozuntularının olub-olmaması ilə bağlı məsələlər araşdırılır. Təfərrüat və nəticə barədə məndə, təəssüf ki, dəqiq məlumat yoxdur”.</p>


<!-- SocioFluid 1.1 - Social Bookmarking Plugin -->
<div style=""><div class="docking" style="border: 0pt none ; margin: 0pt; padding: 0pt; height: 26px;"><div id="sociobar1" align="center"><a style="border: 0pt none ; margin: 0pt;" href="http://www.google.com/bookmarks/mark?op=add&amp;bkmk=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F109506-nikoilbankda-ozbasinaliq-giley.html&amp;title=%26%238220%3BNikoilBank%26%238221%3Bda+%C3%B6zba%C5%9F%C4%B1nal%C4%B1q%26%238230%3B+%26%238211%3B+G%C4%B0LEY" title="Google"rel="nofollow"><img alt="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/google_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F109506-nikoilbankda-ozbasinaliq-giley.html?p=%26%238220%3BNikoilBank%26%238221%3Bda+%C3%B6zba%C5%9F%C4%B1nal%C4%B1q%26%238230%3B+%26%238211%3B+G%C4%B0LEY" title="Facebook"rel="nofollow"><img alt="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/facebook_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://buzz.yahoo.com/submit?submitUrl=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F109506-nikoilbankda-ozbasinaliq-giley.html&amp;submitHeadline=%26%238220%3BNikoilBank%26%238221%3Bda+%C3%B6zba%C5%9F%C4%B1nal%C4%B1q%26%238230%3B+%26%238211%3B+G%C4%B0LEY" title="Yahoo Buzz"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/yahoobuzz_16.png?w=500" data-recalc-dims="1" /></a>
<a style="border: 0pt none ; margin: 0pt;" href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F109506-nikoilbankda-ozbasinaliq-giley.html&amp;title=%26%238220%3BNikoilBank%26%238221%3Bda+%C3%B6zba%C5%9F%C4%B1nal%C4%B1q%26%238230%3B+%26%238211%3B+G%C4%B0LEY" title="TwitThis"rel="nofollow"><img alt="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" style="padding-bottom: 0px; margin:0px;" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/plugins/sociofluid/images/twitter_16.png?w=500" data-recalc-dims="1" /></a>
<script type='text/javascript'> <!--
jQuery(function() {	jQuery('#sociobar1').jqDock({labels: 'br', align:'bottom', size:16, duration:300}) })
--></script></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-109506" class="share-facebook sd-button share-icon" href="http://www.cumhuriyyet.net/manset/109506-nikoilbankda-ozbasinaliq-giley.html?share=facebook" target="_blank" title="Facebook-da paylaşmaq üçün tıkla"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-109506" class="share-twitter sd-button share-icon" href="http://www.cumhuriyyet.net/manset/109506-nikoilbankda-ozbasinaliq-giley.html?share=twitter" target="_blank" title="Twitter-də paylaşmaq üçün tıklayın"><span>Twitter</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-109506" class="share-google-plus-1 sd-button share-icon" href="http://www.cumhuriyyet.net/manset/109506-nikoilbankda-ozbasinaliq-giley.html?share=google-plus-1" target="_blank" title="Google+ paylaşmaq üçün yıklayın"><span>Google</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-109506" class="share-linkedin sd-button share-icon" href="http://www.cumhuriyyet.net/manset/109506-nikoilbankda-ozbasinaliq-giley.html?share=linkedin" target="_blank" title="LinkedIn-də paylaşmaq üçün tıklayın"><span>LinkedIn</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-109506" class="share-pinterest sd-button share-icon" href="http://www.cumhuriyyet.net/manset/109506-nikoilbankda-ozbasinaliq-giley.html?share=pinterest" target="_blank" title="Pinterest-də paylaşmaq üçün tıklayın"><span>Pinterest</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.cumhuriyyet.net/manset/109506-nikoilbankda-ozbasinaliq-giley.html?share=tumblr" target="_blank" title="Tumblr-da paylaşmaq üçün tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div><div class="clear"></div>									<p><small><strong>Short URL</strong>: http://www.cumhuriyyet.net/?p=109506</small></p>
						
			<div class="clear"></div>
			
						
						
		</div>
		
	
		
			<div class="man2">	
			
<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/109257-prokurorun-m%c9%99zari-basinda-sok-ittiham-b%c9%99s-s%c9%99r%c9%99fin%c9%99-and-icirdin-ki-video.html">Prokurorun məzarı başında şok ittiham: &#8220;Bəs şərəfinə and içirdin ki&#8230;&#8221; &#8211; VİDEO</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/109257-prokurorun-m%c9%99zari-basinda-sok-ittiham-b%c9%99s-s%c9%99r%c9%99fin%c9%99-and-icirdin-ki-video.html" title="Prokurorun məzarı başında şok ittiham: &#8220;Bəs şərəfinə and içirdin ki&#8230;&#8221; &#8211; VİDEO" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="109258" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/109257-prokurorun-m%c9%99zari-basinda-sok-ittiham-b%c9%99s-s%c9%99r%c9%99fin%c9%99-and-icirdin-ki-video.html/attachment/rr-5149" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg?fit=725%2C1280" data-orig-size="725,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg?fit=170%2C300" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2018/01/rr-8.jpg?fit=500%2C883" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/108247-s%c9%99lim-muslumov-oglunun-nisanini-rayonda-kecirdi-foto.html">Səlim Müslümov oğlunun nişanını rayonda keçirdi &#8211; FOTO</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/108247-s%c9%99lim-muslumov-oglunun-nisanini-rayonda-kecirdi-foto.html" title="Səlim Müslümov oğlunun nişanını rayonda keçirdi &#8211; FOTO" >

<img width="150" height="150" src="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/selim-muslumov2.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/selim-muslumov2.jpg?resize=150%2C150 150w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/selim-muslumov2.jpg?resize=50%2C50 50w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/selim-muslumov2.jpg?zoom=2&amp;resize=150%2C150 300w, https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/selim-muslumov2.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="108248" data-permalink="http://www.cumhuriyyet.net/manset-2/108247-s%c9%99lim-muslumov-oglunun-nisanini-rayonda-kecirdi-foto.html/attachment/selim-muslumov2-8" data-orig-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/selim-muslumov2.jpg?fit=530%2C437" data-orig-size="530,437" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="selim muslumov2" data-image-description="" data-medium-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/selim-muslumov2.jpg?fit=300%2C247" data-large-file="https://i1.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/selim-muslumov2.jpg?fit=500%2C412" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/redaktorun-secimi/103506-malik-h%c9%99s%c9%99novu-mandatdan-m%c9%99hrum-ed%c9%99c%c9%99k-dosye.html">Malik Həsənovu mandatdan məhrum edəcək DOSYE</a>
</div>

<a href="http://www.cumhuriyyet.net/redaktorun-secimi/103506-malik-h%c9%99s%c9%99novu-mandatdan-m%c9%99hrum-ed%c9%99c%c9%99k-dosye.html" title="Malik Həsənovu mandatdan məhrum edəcək DOSYE" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="103507" data-permalink="http://www.cumhuriyyet.net/redaktorun-secimi/103506-malik-h%c9%99s%c9%99novu-mandatdan-m%c9%99hrum-ed%c9%99c%c9%99k-dosye.html/attachment/malik1" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?fit=300%2C225" data-orig-size="300,225" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="malik1" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?fit=300%2C225" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/11/malik1.jpg?fit=300%2C225" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/korupsiya/108233-kennedinin-az%c9%99rbaycanli-qatili-%c9%99bulf%c9%99z-m%c9%99likov-mif-v%c9%99-realliq.html">Kennedinin azərbaycanlı qatili: Əbülfəz Məlikov &#8211; Mif və reallıq</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/korupsiya/108233-kennedinin-az%c9%99rbaycanli-qatili-%c9%99bulf%c9%99z-m%c9%99likov-mif-v%c9%99-realliq.html" title="Kennedinin azərbaycanlı qatili: Əbülfəz Məlikov &#8211; Mif və reallıq" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-48.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-48.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-48.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-48.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-48.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="108234" data-permalink="http://www.cumhuriyyet.net/kunc/korupsiya/108233-kennedinin-az%c9%99rbaycanli-qatili-%c9%99bulf%c9%99z-m%c9%99likov-mif-v%c9%99-realliq.html/attachment/rr-5126" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-48.jpg?fit=788%2C600" data-orig-size="788,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-48.jpg?fit=300%2C228" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-48.jpg?fit=500%2C381" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/108229-t%c9%99nha-milyoncunun-mac%c9%99ralari-gulaga-q%c9%99mb%c9%99rov-gerc%c9%99kd%c9%99-kimdir.html">“Tənha milyoncu”nun macəraları: Gülağa Qəmbərov gerçəkdə kimdir?</a>
</div>

<a href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/108229-t%c9%99nha-milyoncunun-mac%c9%99ralari-gulaga-q%c9%99mb%c9%99rov-gerc%c9%99kd%c9%99-kimdir.html" title="“Tənha milyoncu”nun macəraları: Gülağa Qəmbərov gerçəkdə kimdir?" >

<img width="150" height="150" src="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-46.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-46.jpg?resize=150%2C150 150w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-46.jpg?resize=50%2C50 50w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-46.jpg?zoom=2&amp;resize=150%2C150 300w, https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-46.jpg?zoom=3&amp;resize=150%2C150 450w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="108230" data-permalink="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/108229-t%c9%99nha-milyoncunun-mac%c9%99ralari-gulaga-q%c9%99mb%c9%99rov-gerc%c9%99kd%c9%99-kimdir.html/attachment/rr-5124" data-orig-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-46.jpg?fit=475%2C533" data-orig-size="475,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="rr" data-image-description="" data-medium-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-46.jpg?fit=267%2C300" data-large-file="https://i2.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/rr-46.jpg?fit=475%2C533" />

</a>
</div>


<div class="ban2">
<div class="ortabasliq2">
<a class="ortabasliq2"href="http://www.cumhuriyyet.net/manset-2/107731-abseronda-s%c9%99rvis-suleymanov-erasi-basa-catdi.html">Abşeronda Sərvis Süleymanov erası başa çatdı</a>
</div>

<a href="http://www.cumhuriyyet.net/manset-2/107731-abseronda-s%c9%99rvis-suleymanov-erasi-basa-catdi.html" title="Abşeronda Sərvis Süleymanov erası başa çatdı" >

<img width="150" height="150" src="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/pul-korrupsiya.jpg?resize=150%2C150" class="ikilisekil3 wp-post-image" alt="" srcset="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/pul-korrupsiya.jpg?resize=150%2C150 150w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/pul-korrupsiya.jpg?resize=50%2C50 50w, https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/pul-korrupsiya.jpg?zoom=2&amp;resize=150%2C150 300w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="107732" data-permalink="http://www.cumhuriyyet.net/manset-2/107731-abseronda-s%c9%99rvis-suleymanov-erasi-basa-catdi.html/attachment/pul-korrupsiya-39" data-orig-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/pul-korrupsiya.jpg?fit=354%2C280" data-orig-size="354,280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="pul-korrupsiya" data-image-description="" data-medium-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/pul-korrupsiya.jpg?fit=300%2C237" data-large-file="https://i0.wp.com/www.cumhuriyyet.net/wp-content/uploads/2017/12/pul-korrupsiya.jpg?fit=354%2C280" />

</a>
</div>





</div>
        <div class="sos">
        </div>
	</div>
	
	<div class="axtar">
	<div id="search"><form id="searchform" action="http://www.cumhuriyyet.net">
	<fieldset>
		<input type="text" id="s" name="s" value="Search in site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;"/>
		<input type="image" id="searchsubmit" src="http://www.cumhuriyyet.net/wp-content/themes/Advanced-Newspaper/images/button_go.gif" alt="Search in site..." value="" /> 
	</fieldset>
</form></div>
	</div>
	<div id="lent2">
	
				
<h3 class="widgetbgTitle">XƏBƏR LENTİ</h3>




<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/109516-hava-k%c9%99skin-d%c9%99yisir-3-gun-qar-yagacaq.html">Hava kəskin dəyişir &#8211; 3 gün qar yağacaq</a></div>


					

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/109514-prezident-4-olk%c9%99nin-yeni-s%c9%99firinin-etimadnam%c9%99sini-q%c9%99bul-edib.html">Prezident 4 ölkənin yeni səfirinin etimadnaməsini qəbul edib</a></div>


					

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/109512-lotu-qulinin-adamini-bu-sohb%c9%99t%c9%99-gor%c9%99-vurdular-t%c9%99f%c9%99rruat-video.html">&#8220;Lotu Quli&#8221;nin adamını bu söhbətə görə vurdular &#8211; TƏFƏRRÜAT &#8211; VİDEO</a></div>


					

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/109510-az%c9%99rbaycanlilarin-qohum-qiz-alma-sevdasinin-qorxunc-uzu.html">Azərbaycanlıların qohum qız alma sevdasının QORXUNC ÜZÜ</a></div>


					

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/109508-seyx-h%c9%99mz%c9%99tin-gull%c9%99l%c9%99ndikd%c9%99n-sonra-ilk-goruntul%c9%99ri-lotu-quliy%c9%99-goz-dagi-verdi.html">Şeyx Həmzətin güllələndikdən sonra ilk görüntüləri &#8211; Lotu Quliyə &#8220;göz dağı&#8221; verdi</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/balaca-padshahlar/107133-v%c9%99zirovun-qohumu-agdamda-vitse-prezident%c9%99-qarsi-laura-agayeva-mugami-nec%c9%99-isgal-edib.html">Vəzirovun qohumu Ağdamda Vitse Prezidentə qarşı: Laura Ağayeva &#8220;muğam&#8221;ı necə işğal edib?</a></div>
   </div>
   
   <div class="road">
   <p style="text-align: center;"><a href="https://www.qurium.org/?az" target="_blank"><img src="/wp-content/themes/Advanced-Newspaper/virtual_road.gif" alt="virtual_roadi" width="235" height="200"></a></p>
</div>


<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/109506-nikoilbankda-ozbasinaliq-giley.html">&#8220;NikoilBank&#8221;da özbaşınalıq&#8230; &#8211; GİLEY</a></div>


					

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/109504-%ef%bb%bf-h%c9%99r-noqsanin-oz-c%c9%99rim%c9%99si-olacaq-deputat-qida-t%c9%99hluk%c9%99sizliyi-agentliyinin-isind%c9%99n-danisdi.html">﻿ “Hər nöqsanın öz cəriməsi olacaq” &#8211; Deputat Qida Təhlükəsizliyi Agentliyinin işindən DANIŞDI</a></div>


					

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/109502-kontakt-home-1640-manata-telefon-alan-must%c9%99rini-aldadib-giley.html">“Kontakt Home” 1640 manata telefon alan müştərini aldadıb &#8211; GİLEY</a></div>


					

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/109500-m%c9%99shur-mug%c9%99nni-riki-martin-erm%c9%99ni-kisi-il%c9%99-evl%c9%99nir.html">Məşhur müğənni Riki Martin erməni kişi ilə evlənir</a></div>


					

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/109498-sortik-qalmaqalini-basladan-ramiz-m%c9%99lik-m%c9%99hk%c9%99m%c9%99-%c9%99dal%c9%99tli-q%c9%99rar-verdi.html">“Şortik qalmaqalı”nı başladan Ramiz Məlik: “Məhkəmə ədalətli qərar verdi”</a></div>


					

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/109496-bitm%c9%99y%c9%99n-surucu-ozbasinaligi-v%c9%99-ya-20-q%c9%99piklik-canimiz-problem.html">Bitməyən sürücü özbaşınalığı və ya 20 qəpiklik canımız&#8230; &#8211; PROBLEM</a></div>


					

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/109494-%ef%bb%bf-agilli-adam-siqaret-c%c9%99kib-ozunu-z%c9%99h%c9%99rl%c9%99m%c9%99z-agacan-abiyev.html">﻿ “Ağıllı adam siqaret çəkib, özünü zəhərləməz” &#8211; Ağacan Abıyev</a></div>


					

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/109491-iki-boyuk-sirk%c9%99t-sementi-bahalasdirdi-tikinti-bazarinda-xaos-yarana-bil%c9%99r.html">İki böyük şirkət sementi bahalaşdırdı – Tikinti bazarında xaos yarana bilər</a></div>


					

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/109489-bakida-asan-avtobus-icra-bascisinin-oglunun-imis-bna-dovl%c9%99td%c9%99n-alib-ona-verib.html">Bakıda aşan avtobus icra başçısının oğlunun imiş &#8211; BNA dövlətdən alıb, ona verib</a></div>


					

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/109487-borca-gor%c9%99-arvadini-t%c9%99klif-etdi-bakida-sok-olay.html">&#8220;Borca görə arvadını təklif etdi&#8221; &#8211; Bakıda şok olay</a></div>


					   
  <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/106939-k%c9%99mal%c9%99ddin-heyd%c9%99rovun-dusm%c9%99nl%c9%99ri-onlar-ya-h%c9%99bs-olunur-ya-da.html">Kəmaləddin Heydərovun &#8220;düşmənləri&#8221;: onlar ya həbs olunur, ya da&#8230;</a></div>
   </div>
  
<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/109485-deputatlarin-maasi-800-manat-artirilir.html">Deputatların maaşı 800 manat artırılır</a></div>


<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/109483-az%c9%99rbaycanda-55-min-dollara-stadion-satilir-nazirlik-icaz%c9%99-verir-foto.html">Azərbaycanda 55 min dollara stadion satılır – “Nazirlik icazə verir” (FOTO)</a></div>


<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/109481-xal%c9%99ddin-isg%c9%99nd%c9%99rov-h%c9%99bs%c9%99-gedir-istintaq-qrupu-yaradildi.html">Xaləddin İsgəndərov həbsə gedir &#8211; İstintaq qrupu yaradıldı</a></div>


<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/109479-zakir-f%c9%99r%c9%99covun-i-muavinini-isd%c9%99n-cixardigi-r%c9%99sm%c9%99n-t%c9%99sdiql%c9%99ndi.html">Zakir Fərəcovun I müavinini işdən çıxardığı rəsmən TƏSDİQLƏNDİ</a></div>


<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/109477-goranboyda-tapilan-104-yasli-qadin-kimdir-mu%c9%99mmali-v%c9%99ziyy%c9%99t.html">Goranboyda tapılan 104 yaşlı qadın kimdir? &#8211; Müəmmalı vəziyyət</a></div>


<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/109475-bazarstore-28-malldan-cixarilir-%c9%99v%c9%99zin%c9%99-bravo-acilacaq.html">“Bazarstore” “28 Mall”dan çıxarılır, əvəzinə “Bravo” açılacaq</a></div>


<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/109473-az%c9%99rbaycanda-22-yasli-g%c9%99ncin-sevdiyi-qiza-qarsi-iyr%c9%99nc-plani-videoya-c%c9%99kib-santaj-etdil%c9%99r.html">Azərbaycanda 22 yaşlı gəncin sevdiyi qıza qarşı iyrənc planı: videoya çəkib şantaj etdilər</a></div>


<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/109471-aparat-r%c9%99hb%c9%99rinin-ail%c9%99-faci%c9%99si-az%c9%99riqaz-ail%c9%99nin-sag-qalan-yegan%c9%99-uzvun%c9%99-12-milyon-od%c9%99m%c9%99lidir.html">Aparat rəhbərinin ailə faciəsi: “Azəriqaz” ailənin sağ qalan yeganə üzvünə 1,2 milyon ödəməlidir</a></div>


<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/109469-rusiyanin-m%c9%99shur-aparicisi-az%c9%99rbaycanlilari-t%c9%99nqid-etdi-siz-hec-utanmirsiz-video.html">Rusiyanın məşhur aparıcısı azərbaycanlıları tənqid etdi: “Siz heç utanmırsız?” (VİDEO)</a></div>


<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/109467-cox-adamin-tanimadigi-dissident-h%c9%99r%c9%99katcinin-omur-yolu.html">Çox adamın tanımadığı dissident hərəkatçının ömür yolu</a></div>

   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   <div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/redaktorun-secimi/106924-zakir-f%c9%99r%c9%99covun-prezident%c9%99-2-km-lik-yalani.html">Zakir Fərəcovun prezidentə 2 km-lik yalanı</a></div>
   </div>
    
<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/109465-vergil%c9%99r-nazirinin-muavininin-istefa-x%c9%99b%c9%99ri-yayildi-iddia.html">Vergilər nazirinin müavininin istefa xəbəri yayıldı&#8230; &#8211; İDDİA</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/109463-x%c9%99z%c9%99rin-viran-qoydugu-xizi-sohb%c9%99t-bascidan-gedir.html">Xəzərin viran qoyduğu Xızı&#8230; &#8211; Söhbət başçıdan gedir&#8230;</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/redaktorun-secimi/109460-icra-bascisinin-birinci-muavini-v%c9%99-idar%c9%99-r%c9%99isi-isd%c9%99n-cixarildi-gozl%c9%99nilm%c9%99z-d%c9%99yisiklik.html">İcra başçısının birinci müavini və idarə rəisi işdən çıxarıldı &#8211; Gözlənilməz dəyişiklik</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/109457-300-manata-satilan-ayaqqabi-endiriml%c9%99-370-manata-hoticd%c9%99-sok-endirim.html">300 manata satılan ayaqqabı, endirimlə 370 manata &#8211; &#8220;Hotiç&#8221;də şok &#8220;endirim&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/109455-messi-rekordu-t%c9%99krarladi.html">Messi rekordu təkrarladı</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/109453-indiy%c9%99-q%c9%99d%c9%99r-alinan-masinlar-hamisi-problemlidir-sikay%c9%99t-2.html">“İndiyə qədər alınan maşınlar hamısı problemlidir”- ŞİKAYƏT</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/109451-bank-iscil%c9%99rin%c9%99-v%c9%99-onlarin-yaxinlarina-qiz-verm%c9%99k-qadagan-edildi.html">Bank işçilərinə və onların yaxınlarına qız vermək QADAĞAN EDİLDİ…</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/109449-k%c9%99nd-t%c9%99s%c9%99rrufati-yarmarkalarinda-qiym%c9%99t-mu%c9%99mmasinin-s%c9%99b%c9%99bi.html">Kənd təsərrüfatı yarmarkalarında qiymət müəmmasının səbəbi</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/siyas%c9%99t/109447-macaristan-bas-naziri-miqrantlari-mus%c9%99lman-isgalcilari-adlandirdi.html">Macarıstan baş naziri miqrantları &#8220;müsəlman işğalçıları&#8221; adlandırdı</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/109445-bu-gun%c9%99-olan-valyuta-m%c9%99z%c9%99nn%c9%99si.html">Bu günə olan valyuta MƏZƏNNƏSİ</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/arasdirma/106922-gilan-holdinqin-gizli-oliqarxi-bilal-h%c9%99s%c9%99nov.html">&#8220;Gilan Holdinq&#8221;in gizli oliqarxı &#8211; BİLAL HƏSƏNOV</a></div>

   </div>
   
    
<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/109443-bakida-istehsal-olunan-cor%c9%99kl%c9%99rin-sumqayitda-satisi-qadagan-edilib.html">Bakıda istehsal olunan çörəklərin Sumqayıtda satışı qadağan edilib</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/109441-sizi-donuq-baxisli-buz-q%c9%99lbli-insan-saymamalidirlar.html">Sizi donuq baxışlı, buz qəlbli insan saymamalıdırlar</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/109439-erm%c9%99nil%c9%99r-az%c9%99rbaycan-itini-ogurladilar.html">Ermənilər Azərbaycan itini oğurladılar</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/109437-qizil-qlobus-mukafatinin-qalibl%c9%99ri-elan-olunub-video-yenil%c9%99nib.html">&#8220;Qızıl Qlobus&#8221; mükafatının qalibləri elan olunub &#8211; VİDEO &#8211; YENİLƏNİB</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/manset/109434-fazil-m%c9%99mm%c9%99dovun-200-kitayski-roza-istixanasi-uz%c9%99-cixdi.html">Fazil Məmmədovun 200 “kitayski roza” istixanası üzə çıxdı</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/109433-itkin-dus%c9%99n-alpinistl%c9%99r-bu-hallarda-sag-qala-bil%c9%99r-r%c9%99yl%c9%99r.html">“İtkin düşən alpinistlər bu hallarda sağ qala bilər&#8230;” &#8211; rəylər</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/iqtisadiyyat/109431-rusiya-iqtisadiyyati-cokur-travin.html">Rusiya iqtisadiyyatı çökür &#8211; Travin</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/109429-indiy%c9%99-q%c9%99d%c9%99r-alinan-masinlar-hamisi-problemlidir-sikay%c9%99t.html">“İndiyə qədər alınan maşınlar hamısı problemlidir”-ŞİKAYƏT</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olk%c9%99/109427-c%c9%99bh%c9%99-x%c9%99ttind%c9%99-erm%c9%99ni-t%c9%99xribati-davam-edir-6.html">Cəbhə xəttində erməni təxribatı davam edir</a></div>

<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/109421-mehmetcik-f-16-larla-yadplanetlil%c9%99ri-qovub-generaldan-sensasiya-video.html">“Mehmetçik” F-16-larla yadplanetliləri qovub: Generaldan SENSASİYA &#8211; VİDEO</a></div>
   
    <div style='background: linear-gradient(#ccc, #fff);
  font: 14px sans-serif;
  padding: 20px; margin-top:10px; margin-bottom:10px;' class="elave">
   
<div class="elaveyazi"><a class="yazielave"href="http://www.cumhuriyyet.net/kunc/korupsiya/106910-diqlasi-idar%c9%99-ed%c9%99n-iki-q%c9%99mlo-qardasini-gerid%c9%99-qoyan-bacariq-sahibi-kimdir.html">“Diqlas”ı idarə edən iki &#8220;Qəmlo&#8221;: qardaşını geridə qoyan “bacarıq sahibi” kimdir?</a></div>

   </div>
   
   
<div class="xeberlenti"><strong class="saat">08.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/olay/109419-quli-moskvada-700-silahlini-ayaga-qaldirdi-cecen-ogru-il%c9%99-razborka.html">Quli Moskvada 700 silahlını ayağa qaldırdı: çeçen oğru ilə &#8220;razborka&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">06.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/sonxeber/109414-bakida-s%c9%99rnisin-avtobusu-d%c9%99r%c9%99y%c9%99-asib-25-n%c9%99f%c9%99r-x%c9%99sar%c9%99t-alib.html">Bakıda dəhşətli qəza: avtobus aşdı, 25 yaralı… – Video</a></div>

<div class="xeberlenti"><strong class="saat">06.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/109412-xacmazda-yol-tikintisin%c9%99-101-milyon-manat-ayrilidi.html">Xaçmazda yol tikintisinə 10,1 milyon manat ayrılıdı</a></div>

<div class="xeberlenti"><strong class="saat">06.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/109410-abel-m%c9%99h%c9%99rr%c9%99mova-agir-itki-is-basinda-v%c9%99fat-etdi.html">Abel Məhərrəmova ağır itki &#8211; İş başında vəfat etdi</a></div>

<div class="xeberlenti"><strong class="saat">06.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/109408-bakida-m%c9%99shur-oz%c9%99l-klinikanin-h%c9%99kimi-alis-veris-saytinda-sevgili-axtarisina-cixdi-fotolar.html">Bakıda məşhur özəl klinikanın həkimi alış-veriş saytında sevgili axtarışına çıxdı &#8211; FOTOLAR</a></div>

<div class="xeberlenti"><strong class="saat">06.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gundem/109406-elektron-ticar%c9%99t-vergid%c9%99n-azad-edilm%c9%99lidir.html">&#8220;Elektron ticarət vergidən azad edilməlidir&#8221;</a></div>

<div class="xeberlenti"><strong class="saat">06.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/muxtelif/109402-qapicilarin-m%c9%99har%c9%99ti-video.html">Qapıçıların məharəti &#8211; Video</a></div>

<div class="xeberlenti"><strong class="saat">06.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/gunun-x%c9%99b%c9%99ri/109400-alpinistl%c9%99rin-itkin-dusm%c9%99si-il%c9%99-bagli-cinay%c9%99t-isi-acildi.html">Alpinistlərin itkin düşməsi ilə bağlı cinayət işi açıldı</a></div>

<div class="xeberlenti"><strong class="saat">06.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/cemiyyet/109398-samuxda-17-yasli-oglan-intihar-edib.html">Samuxda 17 yaşlı oğlan intihar edib</a></div>

<div class="xeberlenti"><strong class="saat">06.01.2018</strong><a class="lentxeberbasliq"href="http://www.cumhuriyyet.net/dunya/109396-hakim-kobud-oyuna-gor%c9%99-lukasenkonu-meydandan-k%c9%99narlasdirdi-video.html">Hakim kobud oyuna görə Lukaşenkonu meydandan kənarlaşdırdı &#8211; VİDEO</a></div>
   
</div>
		
</div>
<div class="clear"></div>

<div id="footerCatBar">
<div class="alt1">
<div class="f2">
<div class="live">
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t27.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88</imgght='120'><\/a>")
//--></script><!--/LiveInternet-->
</div>
<div class="mailru">
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2397858">
<img src="//top-fwz1.mail.ru/counter?id=2397858;t=594;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var _tmr = _tmr || [];
_tmr.push({id: "2397858", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
//]]></script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2397858;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

</div>
</div>
<div class="footer2">
</div>
</div>
<div class="alt1">

<div class="elaqe">
<br>

Baş redaktor: Nəsimi Şərəfxanlı
<br>
Telefon:077 333 90 09
<br>
E-mail:cumhuriyyetqezeti@gmail.com;
<br>
<div class="el">
Sayt "Yeni Cumhuriyyət" qəzetinin rəsmi internet saytıdır.
<br>
Saytın yazılarından istifadə olunan zaman istinad və yazının linkinin göstərilməsi zəruridir
</div>
<div class="hazirladi">
Hazırladı - "QURDQANLI" DSGN 
</div>
</div>
</div>
<div class="alt1">

<table id="wp-calendar">
	<caption>Yanvar 2018</caption>
	<thead>
	<tr>
		<th scope="col" title="Bazar ertəsi">BE</th>
		<th scope="col" title="Çərşənbə axşamı">ÇA</th>
		<th scope="col" title="Çərşənbə">Ç</th>
		<th scope="col" title="Cümə axşamı">CA</th>
		<th scope="col" title="Cümə">C</th>
		<th scope="col" title="Şənbə">Ş</th>
		<th scope="col" title="Bazar">B</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.cumhuriyyet.net/date/2017/12">&laquo; Dek</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://www.cumhuriyyet.net/date/2018/01/01" aria-label="Yazılar January 1, 2018 tarixində yayımlandı">1</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/01/02" aria-label="Yazılar January 2, 2018 tarixində yayımlandı">2</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/01/03" aria-label="Yazılar January 3, 2018 tarixində yayımlandı">3</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/01/04" aria-label="Yazılar January 4, 2018 tarixində yayımlandı">4</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/01/05" aria-label="Yazılar January 5, 2018 tarixində yayımlandı">5</a></td><td><a href="http://www.cumhuriyyet.net/date/2018/01/06" aria-label="Yazılar January 6, 2018 tarixində yayımlandı">6</a></td><td>7</td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.cumhuriyyet.net/date/2018/01/08" aria-label="Yazılar January 8, 2018 tarixində yayımlandı">8</a></td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div>


		
		<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
	</div>

<div id="footerPages">

		
	<div class="menu"><ul>
<li class="page_item page-item-45940"><a href="http://www.cumhuriyyet.net/404-2">404</a></li>
<li class="page_item page-item-60207"><a href="http://www.cumhuriyyet.net/members">Members</a></li>
<li class="page_item page-item-22396"><a href="http://www.cumhuriyyet.net/news">news</a></li>
<li class="page_item page-item-60206"><a href="http://www.cumhuriyyet.net/activity">Site-Wide Activity</a></li>
</ul></div>
			<div id="fb-root"></div>
	<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];

		if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/az_AZ/sdk.js#xfbml=1&version=v2.5&appId=417184695094507";
			fjs.parentNode.insertBefore(js, fjs);
		} (document, 'script', 'facebook-jssdk'));
	</script>
	
		<div class="state-fb-pop-up">
			<div class="state-fb-pop-up-close">
				<img src="http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/images/popup-close-light.png" alt="Close">
			</div>
			<div class="state-fb-pop-up-wrap">					
	<div class="fb-page" data-href="https://www.facebook.com/cumhuriyyet.az" data-width="318" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore">
			<blockquote cite="https://www.facebook.com/cumhuriyyet.az">
				<a href="https://www.facebook.com/cumhuriyyet.az">Cumhuriyyet.AZ</a>
			</blockquote>
		</div>
	</div>
</div>		</div>

	
	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.cumhuriyyet.net\/manset\/109506-nikoilbankda-ozbasinaliq-giley.html":109506};
	</script>
		<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/admin-bar.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sbfp_script_data = {"countdown":"5","timeout":"1","fbpage":"cumhuriyyet.az"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/statebuilt-facebook-page-like-popup/assets/sbfp-script.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/spin.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/_inc/jquery.spin.js?ver=1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"az","ajaxurl":"http:\/\/www.cumhuriyyet.net\/wp-admin\/admin-ajax.php","nonce":"4d7d32a8dc","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"\u015e\u0259rh","post_comment":"\u015e\u0259rh g\u00f6nd\u0259r","write_comment":"\u015e\u0259rh Yaz...","loading_comments":"\u015e\u0259rhl\u0259r Y\u00fckl\u0259nir...","download_original":"Tam \u00f6l\u00e7\u00fcd\u0259 bax <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctf\u0259n \u015f\u0259rhiniz il\u0259 birlikd\u0259 bir m\u0259tn g\u00f6nd\u0259rdiyinizd\u0259n \u0259min olun.","no_comment_email":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn e-po\u00e7t \u00fcnvan\u0131n\u0131z\u0131 t\u0259qdim edin.","no_comment_author":"\u015e\u0259rh etm\u0259k \u00fc\u00e7\u00fcn adn\u0131z\u0131 t\u0259qdim edin.","comment_post_error":"Ba\u011f\u0131\u015flay\u0131n, ancaq \u015f\u0259rhiniz g\u00f6nd\u0259ril\u0259rk\u0259n bir x\u0259ta ba\u015f verdi. Bir az sonra t\u0259krar yoxlay\u0131n.","comment_approved":"\u015e\u0259rhiniz t\u0259sdiql\u0259ndi.","comment_unapproved":"\u015e\u0259rhiniz yoxlanmaq \u00fc\u00e7\u00fcn g\u00f6zl\u0259m\u0259kd\u0259dir.","camera":"Kamera","aperture":"Diafraqma","shutter_speed":"Gecikm\u0259 S\u00fcr\u0259ti","focal_length":"Fokus M\u0259saf\u0259si","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.cumhuriyyet.net\/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F109506-nikoilbankda-ozbasinaliq-giley.html","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-po\u00e7t (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Ad (G\u0259r\u0259kli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Veb sayt<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.cumhuriyyet.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.4'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'109579543',post:'109506',tz:'4',srv:'www.cumhuriyyet.net'} ]);
	_stq.push([ 'clickTrackerInit', '109579543', '109506' ]);
</script>
		<div id="wpadminbar" class="nojq nojs mobile">
							<a class="screen-reader-shortcut" href="#wp-toolbar" tabindex="1">Alət çubuğuna keç</a>
						<div class="quicklinks" id="wp-toolbar" role="navigation" aria-label="Alət çubuğu" tabindex="0">
				<ul id="wp-admin-bar-root-default" class="ab-top-menu">
		<li id="wp-admin-bar-wp-logo" class="menupop"><div class="ab-item ab-empty-item" tabindex="0" aria-haspopup="true"><span class="ab-icon"></span><span class="screen-reader-text"> WordPress Haqqında</span></div><div class="ab-sub-wrapper"><ul id="wp-admin-bar-wp-logo-external" class="ab-sub-secondary ab-submenu">
		<li id="wp-admin-bar-wporg"><a class="ab-item" href="https://az.wordpress.org/">WordPress.org</a>		</li>
		<li id="wp-admin-bar-documentation"><a class="ab-item" href="https://codex.wordpress.org/">Sənədlər</a>		</li>
		<li id="wp-admin-bar-support-forums"><a class="ab-item" href="https://wordpress.org/support/">Dəstək Forumları</a>		</li>
		<li id="wp-admin-bar-feedback"><a class="ab-item" href="https://wordpress.org/support/forum/requests-and-feedback">Geri bildiriş</a>		</li></ul></div>		</li>
		<li id="wp-admin-bar-bp-login"><a class="ab-item" href="https://www.cumhuriyyet.net/wp-login.php?redirect_to=http%3A%2F%2Fwww.cumhuriyyet.net%2Fmanset%2F109506-nikoilbankda-ozbasinaliq-giley.html">Log in</a>		</li></ul><ul id="wp-admin-bar-top-secondary" class="ab-top-secondary ab-top-menu">
		<li id="wp-admin-bar-search" class="admin-bar-search"><div class="ab-item ab-empty-item" tabindex="-1"><form action="http://www.cumhuriyyet.net/" method="get" id="adminbarsearch"><input class="adminbar-input" name="s" id="adminbar-search" type="text" value="" maxlength="150" /><label for="adminbar-search" class="screen-reader-text">Axtar</label><input type="submit" class="adminbar-button" value="Axtar"/></form></div>		</li></ul>			</div>
					</div>

		</div>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-60719718-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript"> Cufon.now(); </script></div><!-- enf od wrapper -->
</body>
</html>
